<!DOCTYPE html> <html lang="pt-BR"> <head> <meta charset="utf-8" /> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Organização Mundial de Saúde declara emergência internacional de casos de coronavírus - Alvo Notícias</title> <meta content="pt-br" name="language" /> <meta content="AlvoNotícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Órgão pede ação internacional coordenada para o combate à doença." name="description" /> <link href="https://www.alvonoticias.com/noticia/1788/organizacao-mundial-de-saude-declara-emergencia-internacional-de-casos-de-coronavirus" rel="canonical" /> <link href="https://www.alvonoticias.com/img/1179640417.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Organização Mundial de Saúde declara emergência internacional de casos de coronavírus - Alvo Notícias" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Órgão pede ação internacional coordenada para o combate à doença." property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/1788/b9724cb27d27fa1bd9f9baa3723eee0f.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Organização Mundial de Saúde declara emergência internacional de casos de coronavírus - Alvo Notícias"> <meta name="twitter:description" content="Órgão pede ação internacional coordenada para o combate à doença."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/1788/b9724cb27d27fa1bd9f9baa3723eee0f.jpg"> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,600|Patua+One:400" rel="stylesheet"> <link href="/tema/v7/fonts/fontes.css?v=7.0.16" rel="stylesheet" type="text/css" /> <link href="/tema/v7/fonts/classificados/icons.css?v=7.0.16" rel="stylesheet" type="text/css" /> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <link href="https://www.alvonoticias.com/tema/v7/estilo/estilo.min.css?v=7.0.16" rel="stylesheet" type="text/css" /> <link href="https://www.alvonoticias.com/tema/v7/estilo/enquetes.min.css?v=7.0.16" rel="stylesheet"> <style>::selection{background: #0080ff;color: #fff;}.botao-enquete{background: #0080ff;border: 1px solid #0080ff;border-bottom: 2px solid rgba(0,0,0,0.2);}.botao-enquete:hover{background: transparent;color: #0080ff;border: 1px solid #0080ff;}.texto a{color: #0080ff;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #0080ff;}.check-enq progress::-moz-progress-bar {background: #0080ff;}.check-enq progress::-webkit-progress-value {background: #0080ff;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v7/js/enquetes.min.js?v=7.0.16" type="text/javascript"></script> <script>var tempo_ads=5000;</script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <script src="https://www.alvonoticias.com/plugins/protecao_copia/block-txt.js?v=1.0"></script><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script></head> <body> <div class="env-site"> <div class="linha-topo"></div> <div class="pos-topo"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"><span></span></div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <form class="busca-min" method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> <div class="pos-social pos-social-est2"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank"><span class="icons-topo icon-facebook"></span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank"><span class="icons-topo icon-instagram"></span></a> <a href="https://twitter.com/juninhodaemater" target="_blank"><span class="icons-topo icon-twitter"></span></a> </div> <div class="pos-contato pos-contato-menu"> <div class="pos-icons-contatos"> <span class="icons-topo icon-whatsapp"></span> </div> <div class="sep-cont-menu"></div> <div class="info-contato"> <p>WhatsApp</p> <p>69 9 9285-1040</p> </div> </div> <div class="pos-contato cont-mail pos-contato-menu"> <div class="pos-icons-contatos"> <span class="icons-topo icon-email"></span> </div> <div class="sep-cont-menu"></div> <div class="info-contato"> <p>E-mail</p> <p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dcacb3aea8bdb0bdb0aab3b2b3a8b5bfb5bdaf9cbbb1bdb5b0f2bfb3b1">[email&#160;protected]</a></p> </div> </div> <div class="item-menu-hover"> <div class="tt-mn-hover"><span class="icons-topo icon-noticias"></span><span>Editorias</span></div> <ul> <li><a href="https://www.alvonoticias.com/educacao">Educação</a></li> <li><a href="https://www.alvonoticias.com/internacional">Internacional</a></li> <li><a href="https://www.alvonoticias.com/policia">Polícia</a></li> <li><a href="https://www.alvonoticias.com/tecnologia">Tecnologia</a></li> <li><a href="https://www.alvonoticias.com/cultura">Cultura</a></li> <li><a href="https://www.alvonoticias.com/economia">Economia</a></li> <li><a href="https://www.alvonoticias.com/especiais">Especiais</a></li> <li><a href="https://www.alvonoticias.com/saude">Saúde</a></li> <li><a href="https://www.alvonoticias.com/geral">Geral</a></li> <li><a href="https://www.alvonoticias.com/cidades">Cidades</a></li> </ul> <a href="https://www.alvonoticias.com/editorias"><div class="mais-menu-hover"><span>Ver todas</span><span class="icons-topo icon-seta"></span></div></a> </div> <div class="item-menu-hover"> <div class="tt-mn-hover"><span class="icons-topo icon-blogs"></span><span>Blogs e colunas</span></div> <ul> <li><a href="https://www.alvonoticias.com/cinema-e-cia">Cinema & CIA</a></li> <li><a href="https://www.alvonoticias.com/economia-e-negocios">Economia & Negócios</a></li> <li><a href="https://www.alvonoticias.com/joaodolago">João Batista do Lago</a></li> <li><a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a></li> </ul> <a href="https://www.alvonoticias.com/blogs-e-colunas"><div class="mais-menu-hover"><span>Ver todos</span><span class="icons-topo icon-seta"></span></div></a> </div><div class="item-menu-hover"> <div class="tt-mn-hover"><span class="icons-topo icon-paginas"></span><span>Páginas</span></div> <ul> </ul> <a href="https://www.alvonoticias.com/paginas"><div class="mais-menu-hover"><span>Ver todas</span><span class="icons-topo icon-seta"></span></div></a> </div> <div class="item-menu-hover"> <div class="tt-mn-hover"><span class="icons-topo icon-link"></span><span>Links</span></div> <ul> <li><a href="https://www.alvonoticias.com/enquetes">Enquetes</a></li><li><a href="https://www.alvonoticias.com/classificados">Classificados</a></li><li><a href="https://www.alvonoticias.com/galerias">Galerias</a></li><li><a href="https://www.alvonoticias.com/videos">Vídeos</a></li><li><a href="https://www.alvonoticias.com/blogs-e-colunas">Blogs e colunas</a></li><li><a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a></li> <li><a href="https://www.alvonoticias.com/contato">Fale conosco</a></li> </ul> </div> </div> </div> </div> <div class="logo"><a href="https://www.alvonoticias.com/"><img src="https://www.alvonoticias.com/img/432089902.png" alt="Alvo Notícias" /></a></div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"><span class="icons-topo icon-busca"></span></div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> <button type="submit" class="botao-pesquisa"><i class="icons-topo icon-busca"></i></button> </form> </div> <div class="pos-social"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank"><span class="icons-topo icon-facebook"></span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank"><span class="icons-topo icon-instagram"></span></a> <a href="https://twitter.com/juninhodaemater" target="_blank"><span class="icons-topo icon-twitter"></span></a> </div> <div class="pos-contato cont-mail"> <span class="icons-topo icon-email"></span> <span></span> <div class="info-contato"> <p>E-mail</p> <p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="84f4ebf6f0e5e8e5e8f2ebeaebf0ede7ede5f7c4e3e9e5ede8aae7ebe9">[email&#160;protected]</a></p> </div> </div> <div class="pos-contato"> <span class="icons-topo icon-whatsapp"></span> <span></span> <div class="info-contato"> <p>WhatsApp</p> <p>69 9 9285-1040</p> </div> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c28{color: #000;border-top: 1px solid transparent;}.mn-c28:hover{color: #004eb6;border-top: 1px solid #004eb6;}.mn-c25{color: #000;border-top: 1px solid transparent;}.mn-c25:hover{color: #5ab504;border-top: 1px solid #5ab504;}.mn-c26{color: #000;border-top: 1px solid transparent;}.mn-c26:hover{color: #f9056d;border-top: 1px solid #f9056d;}.mn-c32{color: #000;border-top: 1px solid transparent;}.mn-c32:hover{color: #ff9200;border-top: 1px solid #ff9200;}.mn-c35{color: #000;border-top: 1px solid transparent;}.mn-c35:hover{color: #00c270;border-top: 1px solid #00c270;}.mn-c30{color: #000;border-top: 1px solid transparent;}.mn-c30:hover{color: #04b5ca;border-top: 1px solid #04b5ca;}.mn-c29{color: #000;border-top: 1px solid transparent;}.mn-c29:hover{color: #ce9241;border-top: 1px solid #ce9241;}.mn-c27{color: #000;border-top: 1px solid transparent;}.mn-c27:hover{color: #439cdb;border-top: 1px solid #439cdb;}.mn-c31{color: #000;border-top: 1px solid transparent;}.mn-c31:hover{color: #bf0704;border-top: 1px solid #bf0704;}.mn-c36{color: #000;border-top: 1px solid transparent;}.mn-c36:hover{color: #ff1a00;border-top: 1px solid #ff1a00;}.mn-c37{color: #000;border-top: 1px solid transparent;}.mn-c37:hover{color: #077fb9;border-top: 1px solid #077fb9;}</style><li><a href="https://www.alvonoticias.com/politica" class="mn-c28">Política</a></li><li><a href="https://www.alvonoticias.com/esportes" class="mn-c25">Esportes</a></li><li><a href="https://www.alvonoticias.com/entretenimento" class="mn-c26">Entretenimento</a></li><li><a href="https://www.alvonoticias.com/cidades" class="mn-c32">Cidades</a></li><li><a href="https://www.alvonoticias.com/educacao" class="mn-c35">Educação</a></li><li><a href="https://www.alvonoticias.com/economia" class="mn-c30">Economia</a></li><li><a href="https://www.alvonoticias.com/concursos" class="mn-c29">Concursos</a></li><li><a href="https://www.alvonoticias.com/tecnologia" class="mn-c27">Tecnologia</a></li><li><a href="https://www.alvonoticias.com/policia" class="mn-c31">Polícia</a></li><li><a href="https://www.alvonoticias.com/internacional" class="mn-c36">Internacional</a></li><li><a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a></li></ul> </div> </div> <div class="ads-ele1-v7 ads-v7-1 ads-mega-1"> <div class="conteudo"> <div class="ads-v7"><div class="env"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div><div class="ads-v7"><a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"><img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /></a></div></div> </div> <style> ::selection{ background: #077fb9; color: #fff; } .botao-comentar{ background: #077fb9; } .botao-comentar:hover{ color: #077fb9; box-shadow: inset 0 0 0 1px #077fb9; -webkit-box-shadow: inset 0 0 0 1px #077fb9; -moz-box-shadow: inset 0 0 0 1px r#077fb9; -o-box-shadow: inset 0 0 0 1px #077fb9; } .item-comentario span:nth-child(1){ color: #077fb9; } .texto a{ color: #077fb9; font-weight: 900; } </style> <div class="pos-notc-header"> <div class="conteudo"> <div class="chapeu-ntc-interno"><span style="border-color: #077fb9;">CORONAVÍRUS</span></div> <h1 class="titulo">Organização Mundial de Saúde declara emergência internacional de casos de coronavírus</h1> <h2 class="subtitulo">Órgão pede ação internacional coordenada para o combate à doença.</h2> </div> </div> <div class="conteudo"> <div class="pos-botoes-compartilhar"> <div class="botoes-compartilhar"> <span class="icons-topo icon-facebook link-social-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/1788/organizacao-mundial-de-saude-declara-emergencia-internacional-de-casos-de-coronavirus"></span> <span class="icons-topo icon-twitter link-social-twitter" data-href="https://twitter.com/intent/tweet?text=Organização Mundial de Saúde declara emergência internacional de casos de coronavírus - Alvo Notícias&url=https://www.alvonoticias.com/noticia/1788/organizacao-mundial-de-saude-declara-emergencia-internacional-de-casos-de-coronavirus"></span> <span class="icons-topo icon-whatsapp link-social-whatsapp" data-href="https://api.whatsapp.com/send?text=Organização Mundial de Saúde declara emergência internacional de casos de coronavírus - Alvo Notícias https://www.alvonoticias.com/noticia/1788/organizacao-mundial-de-saude-declara-emergencia-internacional-de-casos-de-coronavirus"></span> </div> </div> <div class="pos-conteudo pos-conteudo2 conteudo-noticia"> <div class="pos-info-post"> <div class="data"><span>30/01/2020 21h01</span></div> <div class="info-post"> <span>Por: <b>AlvoNotícias</b></span> </div> <div class="info-post"> <span>Fonte: <b>G1</b></span> </div></div> <div class="pos-texto"> <figure class="image foto-capa img-capa-media" style="width: 500px;"><img src="https://www.alvonoticias.com/images/noticias/1788/b9724cb27d27fa1bd9f9baa3723eee0f.jpg" alt="" /> </figure> <div class="texto"><div data-block-type="unstyled" data-block-weight="54" data-block-id="2"> <p style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">A Organiza&ccedil;&atilde;o Mundial da Sa&uacute;de (<a href="https://g1.globo.com/tudo-sobre/organizacao-mundial-de-saude/">OMS</a>) declarou nesta quinta-feira (30) que os casos do novo coronav&iacute;rus 2019 n-CoV s&atilde;o&nbsp;<a href="https://g1.globo.com/ciencia-e-saude/noticia/2020/01/30/novo-coronavirus-e-emergencia-de-saude-internacional-declara-oms.ghtml">uma emerg&ecirc;ncia de sa&uacute;de p&uacute;blica de interesse internacional</a>. S&atilde;o milhares de infec&ccedil;&otilde;es na China e em 19 pa&iacute;ses. Com isso, uma a&ccedil;&atilde;o coordenada de combate &agrave; doen&ccedil;a dever&aacute; ser tra&ccedil;ada entre diferentes autoridades e governos.</p> </div> <div class="wall protected-content" style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 18px; line-height: inherit; font-family: opensans, helvetica, arial, sans-serif; vertical-align: baseline; color: #333333;"> <div class="mc-column content-text active-extra-styles" style="box-sizing: inherit; margin: 0px auto 2rem; padding: 0px 1rem; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: 1.25rem; line-height: 2rem; vertical-align: baseline; max-width: 42.5rem; width: 680px; float: none; letter-spacing: -0.03125rem; overflow-wrap: break-word; text-align: justify;" data-block-type="raw" data-block-weight="38" data-block-id="3"> <p>&nbsp;</p> <blockquote>"Devemos lembrar que s&atilde;o pessoas, n&atilde;o n&uacute;meros. Mais importante do que a declara&ccedil;&atilde;o de uma emerg&ecirc;ncia de sa&uacute;de p&uacute;blica s&atilde;o as recomenda&ccedil;&otilde;es do comit&ecirc; para impedir a propaga&ccedil;&atilde;o do v&iacute;rus", disse o diretor-geral da OMS, Tedros Adhanom Ghebreyesus.</blockquote> <p style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline;">&nbsp;</p> </div> <div class="mc-column" style="box-sizing: inherit; margin: 0px auto 2rem; padding: 0px 1rem; border: 0px; font: inherit; vertical-align: baseline; max-width: 42.5rem; width: 680px; float: none; text-align: justify;" data-block-type="embed-social-twitter" data-block-id="4"> <div class="SandboxRoot env-bp-350" style="max-height: 10000px; direction: ltr; background: 0px 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 16px; line-height: 1.4; font-family: Helvetica, Roboto, 'Segoe UI', Calibri, sans-serif; color: #1c2022; white-space: initial; position: relative;" data-twitter-event-id="0"> <div id="twitter-widget-0" class="EmbeddedTweet EmbeddedTweet--cta js-clickToOpenTarget" lang="en" style="overflow: hidden; cursor: pointer; border: 1px solid #e1e8ed; border-radius: 5px; max-width: 520px;" data-click-to-open-target="https://twitter.com/WHO/status/1222968733829865477" data-iframe-title="Twitter Tweet" data-scribe="page:tweet" data-twitter-event-id="1"> <div class="EmbeddedTweet-ancestor EmbeddedTweet-ancestor--repliesRefresh" style="padding: 20px 20px 0px;" data-scribe="section:conversation"> <blockquote class="Tweet Tweet--compact h-entry reply js-tweetIdInfo" style="margin: 0px; padding: 0px; list-style: none; border: none; font-size: 14px;" cite="https://twitter.com/WHO/status/1222968678595076096" data-tweet-id="1222968678595076096"> <div class="Tweet-ancestorContainer Tweet-ancestorContainer--repliesRefresh" style="display: flex; position: relative;"><a class="TweetAuthor-avatar TweetAuthor-avatar--ancestor Identity-avatar u-linkBlend" style="background-color: transparent; text-decoration: inherit; -webkit-box-flex: 0; flex: 0 0 24px; height: 24px; margin-right: 9px; margin-left: 6px; outline: 0px; font-weight: inherit;" href="https://twitter.com/WHO" data-scribe="element:user_link" aria-label="World Health Organization (WHO) (screen name: WHO)"><img class="Avatar" style="border: 0px; max-width: 100%; max-height: 100%; border-radius: 50%;" src="https://pbs.twimg.com/profile_images/875476478988886016/_l61qZdR_bigger.jpg" alt="" data-scribe="element:avatar" data-src-2x="https://pbs.twimg.com/profile_images/875476478988886016/_l61qZdR_bigger.jpg" data-src-1x="https://pbs.twimg.com/profile_images/875476478988886016/_l61qZdR_normal.jpg" /></a> <div class="Tweet-ancestorContents Tweet-ancestorContents--repliesRefresh" style="min-width: 0px; -webkit-box-flex: 1; flex: 1 1 0%; padding-bottom: 14px;"> <div class="Tweet-header" style="display: flex;"> <div class="TweetAuthor js-inViewportScribingTarget TweetAuthor--oneLine" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; overflow: hidden; margin-top: 0px;" data-scribe="component:author"> <div class="TweetAuthor-nameScreenNameContainer" style="display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; flex-direction: row; line-height: 1.2; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px; width: auto; flex-shrink: 0; max-width: 100%;"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px; width: auto; flex-shrink: 0; max-width: 100%;"><span class="TweetAuthor-name Identity-name customisable-highlight" style="font-weight: bold; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; padding-right: 4px;" title="World Health Organization (WHO)" data-scribe="element:name">World Health Organization (WHO)</span><span class="TweetAuthor-verifiedBadge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;" data-scribe="element:verified_badge"></span></span></span> <div class="Icon Icon--verified " style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.11111em;" title="Verified Account" role="img" aria-label="Verified Account">&nbsp;</div> <span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px; width: auto; flex-shrink: 0; max-width: 100%;"><span class="TweetAuthor-verifiedBadge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;" data-scribe="element:verified_badge"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">?</span></span></span><span class="TweetAuthor-screenName Identity-screenName" dir="ltr" style="color: #697882; font-size: 13px; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; flex-shrink: 1;" title="@WHO" data-scribe="element:screen_name">@WHO</span></div> </div> <div class="Tweet-metadata" style="font-size: 13px; color: #697882; white-space: nowrap; margin-right: 5px;">&nbsp;&middot;&nbsp;<a class="u-linkBlend u-url permalink customisable-highlight" style="background-color: transparent; text-decoration: inherit; outline: 0px; font-weight: inherit;" href="https://twitter.com/WHO/status/1222968678595076096" data-scribe="element:mini_timestamp"><time class="dt-updated" title="Time posted: January 30, 2020 19:43:49 (UTC)" datetime="2020-01-30T19:43:49+0000" aria-label="Posted 5 hours ago">5<abbr style="border-bottom: 0px;" title="hours">h</abbr></time></a></div> <div class="Tweet-brand" style="margin-left: auto;"> <div class="Icon Icon--twitter " style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em;" title="View on Twitter" role="presentation" aria-label="View on Twitter">&nbsp;</div> </div> </div> <div class="Tweet-inReplyTo" style="margin-bottom: 0px; font-size: 13px; color: #697882; margin-left: 0px;"><a class="u-linkBlend" style="background-color: transparent; text-decoration: inherit; outline: 0px; font-weight: inherit;" href="https://twitter.com/_/status/1222968618515865600" data-scribe="element:in_reply_to_user_link">Replying to @WHO and 7 others</a></div> <div class="Tweet-body e-entry-content" style="margin-top: 0px; margin-left: 0px;" data-scribe="component:tweet"> <p class="Tweet-text e-entry-title" dir="ltr" lang="en" style="margin: 0px; padding: 0px; list-style: none; border: none; white-space: pre-wrap; cursor: text; overflow-wrap: break-word; direction: ltr;">"We don&rsquo;t know what sort of damage this <a class="PrettyLink hashtag customisable" dir="ltr" style="background-color: transparent; color: #2b7bb9; text-decoration-line: none; outline: 0px;" href="https://twitter.com/hashtag/2019nCoV?src=hash" rel="tag" data-query-source="hashtag_click" data-scribe="element:hashtag"><span class="PrettyLink-prefix">#</span><span class="PrettyLink-value">2019nCoV</span></a> virus could do if it were to spread in a country with a weaker health system. <br />We must act now to help countries prepare for that possibility"-<a class="PrettyLink profile customisable h-card" dir="ltr" style="background-color: transparent; color: #2b7bb9; text-decoration-line: none; outline: 0px;" href="https://twitter.com/DrTedros" data-mentioned-user-id="189868631" data-scribe="element:mention"><span class="PrettyLink-prefix">@</span><span class="PrettyLink-value">DrTedros</span></a></p> </div> </div> </div> </blockquote> </div> <div class="EmbeddedTweet-tweetContainer"> <div class="EmbeddedTweet-tweet" style="padding: 0px 20px 10px;"> <blockquote class="Tweet h-entry js-tweetIdInfo subject expanded" style="margin: 0px; padding: 0px; list-style: none; border: none;" cite="https://twitter.com/WHO/status/1222968733829865477" data-tweet-id="1222968733829865477" data-scribe="section:subject"> <div class="Tweet-header" style="display: flex;"><a class="TweetAuthor-avatar Identity-avatar u-linkBlend" style="background-color: transparent; text-decoration: inherit; -webkit-box-flex: 0; flex: 0 0 auto; height: 36px; margin-right: 9px; outline: 0px; font-weight: inherit;" href="https://twitter.com/WHO" data-scribe="element:user_link" aria-label="World Health Organization (WHO) (screen name: WHO)"><img class="Avatar" style="border: 0px; max-width: 100%; max-height: 100%; border-radius: 50%;" src="https://pbs.twimg.com/profile_images/875476478988886016/_l61qZdR_bigger.jpg" alt="" data-scribe="element:avatar" data-src-2x="https://pbs.twimg.com/profile_images/875476478988886016/_l61qZdR_bigger.jpg" data-src-1x="https://pbs.twimg.com/profile_images/875476478988886016/_l61qZdR_normal.jpg" /></a> <div class="TweetAuthor js-inViewportScribingTarget" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; overflow: hidden;" data-scribe="component:author"> <div class="TweetAuthor-nameScreenNameContainer" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; line-height: 1.2; -webkit-box-align: start; align-items: flex-start; min-width: 0px;"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-name Identity-name customisable-highlight" style="font-weight: bold; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; padding-right: 4px;" title="World Health Organization (WHO)" data-scribe="element:name">World Health Organization (WHO)</span><span class="TweetAuthor-verifiedBadge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;" data-scribe="element:verified_badge"></span></span></span> <div class="Icon Icon--verified " style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.11111em;" title="Verified Account" role="img" aria-label="Verified Account">&nbsp;</div> <span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-verifiedBadge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;" data-scribe="element:verified_badge"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">?</span></span></span><span class="TweetAuthor-screenName Identity-screenName" dir="ltr" style="color: #697882; font-size: 14px; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; flex-shrink: 1;" title="@WHO" data-scribe="element:screen_name">@WHO</span></div> </div> </div> <div class="Tweet-body e-entry-content" style="margin-top: 13px;" data-scribe="component:tweet"> <div class="Tweet-target js-inViewportScribingTarget" style="height: 1px; width: 1px;">&nbsp;</div> <p class="Tweet-text e-entry-title" dir="ltr" lang="en" style="margin: 0px; padding: 0px; list-style: none; border: none; white-space: pre-wrap; cursor: text; overflow-wrap: break-word; direction: ltr;"><img class="Emoji Emoji--forText" style="border: 0px; height: 1.25em; width: 1.25em; padding: 0px 0.05em 0px 0.1em; vertical-align: -0.2em;" title="Police cars revolving light" draggable="false" src="https://abs.twimg.com/emoji/v2/72x72/1f6a8.png" alt="????" aria-label="Emoji: Police cars revolving light" />BREAKING<img class="Emoji Emoji--forText" style="border: 0px; height: 1.25em; width: 1.25em; padding: 0px 0.05em 0px 0.1em; vertical-align: -0.2em;" title="Police cars revolving light" draggable="false" src="https://abs.twimg.com/emoji/v2/72x72/1f6a8.png" alt="????" aria-label="Emoji: Police cars revolving light" /><br /><br />"For all of these reasons, I am declaring a public health emergency of international concern over the global outbreak of <a class="PrettyLink hashtag customisable" dir="ltr" style="background-color: transparent; color: #2b7bb9; text-decoration-line: none; outline: 0px;" href="https://twitter.com/hashtag/2019nCoV?src=hash" rel="tag" data-query-source="hashtag_click" data-scribe="element:hashtag"><span class="PrettyLink-prefix">#</span><span class="PrettyLink-value">2019nCoV</span></a>."-<a class="PrettyLink profile customisable h-card" dir="ltr" style="background-color: transparent; color: #2b7bb9; text-decoration-line: none; outline: 0px;" href="https://twitter.com/DrTedros" data-mentioned-user-id="189868631" data-scribe="element:mention"><span class="PrettyLink-prefix">@</span><span class="PrettyLink-value">DrTedros</span></a></p> <div class="TweetInfo" style="display: flex; margin-top: 10.4px; font-size: 14px;"> <div class="TweetInfo-like"> <div data-scribe="element:heart"> <div class="Icon Icon--heart " style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em;" title="Like" role="img" aria-label="Like">&nbsp;</div> </div> <a class="TweetInfo-heart" style="background-color: transparent; color: #2b7bb9; text-decoration-line: none; display: flex; outline: 0px;" title="Like" href="https://twitter.com/intent/like?tweet_id=1222968733829865477" data-scribe="component:actions"><span class="TweetInfo-heartStat" style="margin-left: 3px;" data-scribe="element:heart_count">10.2K</span></a></div> <div class="TweetInfo-timeGeo" style="margin-left: 12px; color: #697882; -webkit-box-flex: 1; flex: 1 1 0%;"><a class="u-linkBlend u-url customisable-highlight long-permalink" style="background-color: transparent; text-decoration: inherit; outline: 0px; font-weight: inherit;" href="https://twitter.com/WHO/status/1222968733829865477" data-datetime="2020-01-30T19:44:02+0000" data-scribe="element:full_timestamp">3:44 PM - Jan 30, 2020</a></div> <div class="tweet-InformationCircle" data-scribe="element:notice"><a class="Icon Icon--informationCircleWhite js-inViewportScribingTarget" style="background-color: transparent; color: #2b7bb9; text-decoration-line: none; display: inline-block; height: 18px; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 18px; outline: 0px;" title="Twitter Ads info and privacy" href="https://support.twitter.com/articles/20175256"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">Twitter Ads info and privacy</span></a></div> </div> </div> </blockquote> </div> <div class="CallToAction-icon" style="display: inline;" data-scribe="element:conversation_icon"> <div class="Icon Icon--replyCTA " style="height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; transform: scaleX(1);" title="View conversation on Twitter" role="img" aria-label="View conversation on Twitter">&nbsp;</div> </div> <div class="CallToAction-text" style="margin-left: 4px;" data-scribe="element:conversation_text">14.2K people are talking about this</div> <div class="CallToAction-chevron" style="margin-left: auto; display: inline;" data-scribe="element:cta_chevron"> <div class="Icon Icon--chevronRightCTA " style="height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; transform: scaleX(1);" title="View on Twitter" role="img" aria-label="View on Twitter">&nbsp;</div> </div> </div> </div> <div class="resize-sensor" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;"> <div class="resize-sensor-expand" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;"> <div style="position: absolute; left: 0px; top: 0px; transition: all 0s ease 0s; width: 510px; height: 401px;">&nbsp;</div> </div> <div class="resize-sensor-shrink" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;"> <div style="position: absolute; left: 0px; top: 0px; transition: all 0s ease 0s; width: 1000px; height: 782.063px;">&nbsp;</div> </div> </div> </div> </div> <div data-block-type="unstyled" data-block-weight="67" data-block-id="5"> <p style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">At&eacute; o momento, a OMS havia usado a denomina&ccedil;&atilde;o "emerg&ecirc;ncia de sa&uacute;de p&uacute;blica de interesse internacional" apenas em casos raros de epidemias que exigem uma vigorosa resposta internacional, como a gripe su&iacute;na H1N1 (2009), a polio (2014), o zika v&iacute;rus (2016) e a febre ebola, que devastou parte da popula&ccedil;&atilde;o da &Aacute;frica Ocidental de 2014 a 2016 e ainda atinge a Rep&uacute;blica democr&aacute;tica do Congo desde 2018.</p> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="63" data-block-id="8"> <p data-track-category="Link no Texto" data-track-links="">Na semana passada, nos dias 22 e 23 de janeiro, a comiss&atilde;o especial passou dois dias em discuss&atilde;o e acabou&nbsp;<a href="https://g1.globo.com/ciencia-e-saude/noticia/2020/01/23/oms-diz-que-ainda-e-cedo-de-declarar-emergencia-internacional-por-coronavirus.ghtml">decidindo que "ainda era cedo"</a>&nbsp;para declarar emerg&ecirc;ncia. Com a alta cont&iacute;nua no n&uacute;mero de casos, o &oacute;rg&atilde;o de sa&uacute;de ligado &agrave; Organiza&ccedil;&atilde;o das Na&ccedil;&otilde;es Unidas (ONU)&nbsp;<a href="https://g1.globo.com/ciencia-e-saude/noticia/2020/01/27/oms-corrige-e-eleva-a-avaliacao-de-risco-internacional-do-coronavirus.ghtml">elevou a avalia&ccedil;&atilde;o de risco&nbsp;</a>de "moderado" para "elevado" cinco dias depois das reuni&otilde;es.</p> </div> <div style="text-align: justify;" data-block-type="backstage-photo" data-block-id="9"> <div> <div data-min-size="1008x908" data-min-size-url="https://s2.glbimg.com/v-OtDA1uqpi0krpp8Cy3wvusm4s=/0x0:1600x1442/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg" data-max-size="1600x1442" data-max-size-url="https://s2.glbimg.com/uLcKH-l1-6FsAaAk4y4KSJNmZrY=/0x0:1600x1442/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg" data-media-index="0"> <div>&nbsp;</div> <img title="Raio X do novo coronav&iacute;rus &mdash; Foto: Amanda Paes e Cido Gon&ccedil;alves/Arte G1" src="data:image/jpeg;base64,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" alt="Raio X do novo coronav&iacute;rus &mdash; Foto: Amanda Paes e Cido Gon&ccedil;alves/Arte G1" /><picture><source srcset="https://s2.glbimg.com/vtkea09kQHSeEBp1iarbdopTiI4=/0x0:1600x1442/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 1x, https://s2.glbimg.com/dw8O5mjXJ6L2-XmYaepWOQa6AWM=/0x0:1600x1442/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 2x" media="(max-width: 1024px)" data-src="https://s2.glbimg.com/vtkea09kQHSeEBp1iarbdopTiI4=/0x0:1600x1442/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 1x, https://s2.glbimg.com/dw8O5mjXJ6L2-XmYaepWOQa6AWM=/0x0:1600x1442/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 2x" /><source srcset="https://s2.glbimg.com/szXe-8vYijCeCoSX_I1CGFJ1ZmQ=/0x0:1600x1442/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 1x, https://s2.glbimg.com/enAlUlKHhc1WgPBt9gBNJYpMAuk=/0x0:1600x1442/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 2x" media="(max-width: 1280px)" data-src="https://s2.glbimg.com/szXe-8vYijCeCoSX_I1CGFJ1ZmQ=/0x0:1600x1442/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 1x, https://s2.glbimg.com/enAlUlKHhc1WgPBt9gBNJYpMAuk=/0x0:1600x1442/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 2x" /><source srcset="https://s2.glbimg.com/NH5XU7oZ66uERjd1POz6-sc2DEQ=/0x0:1600x1442/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 1x, https://s2.glbimg.com/IqT_YiT3IiHCTTe39qVDxHTiH2s=/0x0:1600x1442/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 2x" media="(max-width: 1360px)" data-src="https://s2.glbimg.com/NH5XU7oZ66uERjd1POz6-sc2DEQ=/0x0:1600x1442/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 1x, https://s2.glbimg.com/IqT_YiT3IiHCTTe39qVDxHTiH2s=/0x0:1600x1442/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 2x" /><source srcset="https://s2.glbimg.com/gWRNEgiU67lI8-vmsm9OkfjzC2Q=/0x0:1600x1442/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 1x, https://s2.glbimg.com/4uKAXQXpNQSx4vQRboerGjxj7yY=/0x0:1600x1442/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 2x" media="(min-width: 1361px)" data-src="https://s2.glbimg.com/gWRNEgiU67lI8-vmsm9OkfjzC2Q=/0x0:1600x1442/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 1x, https://s2.glbimg.com/4uKAXQXpNQSx4vQRboerGjxj7yY=/0x0:1600x1442/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg 2x" /><source srcset="https://s2.glbimg.com/NH5XU7oZ66uERjd1POz6-sc2DEQ=/0x0:1600x1442/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg" data-src="https://s2.glbimg.com/NH5XU7oZ66uERjd1POz6-sc2DEQ=/0x0:1600x1442/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg" /><img title="Raio X do novo coronav&iacute;rus &mdash; Foto: Amanda Paes e Cido Gon&ccedil;alves/Arte G1" src="https://s2.glbimg.com/NH5XU7oZ66uERjd1POz6-sc2DEQ=/0x0:1600x1442/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg" alt="Raio X do novo coronav&iacute;rus &mdash; Foto: Amanda Paes e Cido Gon&ccedil;alves/Arte G1" data-src="https://s2.glbimg.com/NH5XU7oZ66uERjd1POz6-sc2DEQ=/0x0:1600x1442/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/F/b/JvlxIWQQW1bjXujIB3gQ/arte-corona-virus-vale.jpg" /></picture></div> <p>Raio X do novo coronav&iacute;rus &mdash; Foto: Amanda Paes e Cido Gon&ccedil;alves/Arte G1</p> </div> </div> <div style="text-align: justify;" data-block-type="raw" data-block-weight="2" data-block-id="10"> <p>&nbsp;</p> <div> <h2>Nome oficial</h2> </div> <p>&nbsp;</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="35" data-block-id="11"> <p data-track-category="Link no Texto" data-track-links="">A OMS tamb&eacute;m&nbsp;<a href="https://g1.globo.com/bemestar/coronavirus/noticia/2020/01/30/oms-escolhe-nome-oficial-da-doenca-causada-pelo-novo-coronavirus.ghtml">divulgou o nome oficial da doen&ccedil;a causada pelo novo coronav&iacute;rus</a>: "Doen&ccedil;a Respirat&oacute;ria de 2019-nCoV". At&eacute; ent&atilde;o, s&atilde;o 7.818 casos confirmados pelo mundo, sendo 7.736 na China. S&atilde;o 170 mortes devido &agrave; infec&ccedil;&atilde;o.</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="28" data-block-id="13"> <p data-track-category="Link no Texto" data-track-links="">Mais cedo, os Centros de Controle e Preven&ccedil;&atilde;o de Doen&ccedil;as (CDC) dos Estados Unidos confirmaram que o pa&iacute;s registrou o primeiro caso de transmiss&atilde;o interna do novo coronav&iacute;rus.</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="53" data-block-id="14"> <p data-track-category="Link no Texto" data-track-links="">De acordo com o CDC, trata-se de uma pessoa que conviveu com uma mulher de Chicago que tinha viajado para Wuhan, na prov&iacute;ncia de Hubei, na China. A maioria das mortes e pessoas infectadas est&aacute; nesta regi&atilde;o, epicentro do surto. O caso registrado nos EUA n&atilde;o &eacute; o primeiro do tipo no mundo.</p> </div> <div style="text-align: justify;" data-block-type="backstage-photo" data-block-id="15"> <div> <div data-min-size="1008x1645" data-min-size-url="https://s2.glbimg.com/B-atFsM4WIlr2x0lXwmKSniLfc4=/0x0:651x1063/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg" data-max-size="1600x2612" data-max-size-url="https://s2.glbimg.com/ZsefXTGr1C4jFwoKGng-3D-Dzo0=/0x0:651x1063/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg" data-media-index="1"> <div>&nbsp;</div> <img title="Ciclo do novo coronav&iacute;rus - transmiss&atilde;o e sintomas &mdash; Foto: Aparecido Gon&ccedil;alves/Arte G1" src="data:image/jpeg;base64,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" alt="Ciclo do novo coronav&iacute;rus - transmiss&atilde;o e sintomas &mdash; Foto: Aparecido Gon&ccedil;alves/Arte G1" /><picture><source srcset="https://s2.glbimg.com/u919Q46wQui6UJ0O-L4OcjP6e-U=/0x0:651x1063/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 1x, https://s2.glbimg.com/ubjrwUkFhRLZ7LjCrxiRFGuBnb4=/0x0:651x1063/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 2x" media="(max-width: 1024px)" data-src="https://s2.glbimg.com/u919Q46wQui6UJ0O-L4OcjP6e-U=/0x0:651x1063/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 1x, https://s2.glbimg.com/ubjrwUkFhRLZ7LjCrxiRFGuBnb4=/0x0:651x1063/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 2x" /><source srcset="https://s2.glbimg.com/6aLzna9YL5Lvdm2VqnY5isxhC38=/0x0:651x1063/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 1x, https://s2.glbimg.com/vuiGJmrELh9BFn0XQOqYsWuYRkE=/0x0:651x1063/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 2x" media="(max-width: 1280px)" data-src="https://s2.glbimg.com/6aLzna9YL5Lvdm2VqnY5isxhC38=/0x0:651x1063/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 1x, https://s2.glbimg.com/vuiGJmrELh9BFn0XQOqYsWuYRkE=/0x0:651x1063/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 2x" /><source srcset="https://s2.glbimg.com/gN1p46vDKdmNXHdfbO_waZ25NbM=/0x0:651x1063/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 1x, https://s2.glbimg.com/cKJRiGf1A7OjsOW0vI621DZvhEM=/0x0:651x1063/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 2x" media="(max-width: 1360px)" data-src="https://s2.glbimg.com/gN1p46vDKdmNXHdfbO_waZ25NbM=/0x0:651x1063/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 1x, https://s2.glbimg.com/cKJRiGf1A7OjsOW0vI621DZvhEM=/0x0:651x1063/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 2x" /><source srcset="https://s2.glbimg.com/uWnoZKJIqWSxjYo5xl560waEpYA=/0x0:651x1063/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 1x, https://s2.glbimg.com/tFejALGdybkf3rYrggs9xRGMM_o=/0x0:651x1063/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 2x" media="(min-width: 1361px)" data-src="https://s2.glbimg.com/uWnoZKJIqWSxjYo5xl560waEpYA=/0x0:651x1063/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 1x, https://s2.glbimg.com/tFejALGdybkf3rYrggs9xRGMM_o=/0x0:651x1063/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg 2x" /><source srcset="https://s2.glbimg.com/gN1p46vDKdmNXHdfbO_waZ25NbM=/0x0:651x1063/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg" data-src="https://s2.glbimg.com/gN1p46vDKdmNXHdfbO_waZ25NbM=/0x0:651x1063/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg" /><img title="Ciclo do novo coronav&iacute;rus - transmiss&atilde;o e sintomas &mdash; Foto: Aparecido Gon&ccedil;alves/Arte G1" src="https://s2.glbimg.com/gN1p46vDKdmNXHdfbO_waZ25NbM=/0x0:651x1063/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg" alt="Ciclo do novo coronav&iacute;rus - transmiss&atilde;o e sintomas &mdash; Foto: Aparecido Gon&ccedil;alves/Arte G1" data-src="https://s2.glbimg.com/gN1p46vDKdmNXHdfbO_waZ25NbM=/0x0:651x1063/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/Y/X/tWTCIZS1aUGAfuLLLbEg/contagio-e-sintomas-do-coronavirus-v3-01.jpg" /></picture></div> <p>Ciclo do novo coronav&iacute;rus - transmiss&atilde;o e sintomas &mdash; Foto: Aparecido Gon&ccedil;alves/Arte G1</p> </div> </div> <div style="text-align: justify;" data-block-type="raw" data-block-weight="3" data-block-id="16"> <p>&nbsp;</p> <div> <h2>Posi&ccedil;&atilde;o do Brasil</h2> </div> <p>&nbsp;</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="49" data-block-id="17"> <p data-track-category="Link no Texto" data-track-links="">O secret&aacute;tio de Vigil&acirc;ncia em Sa&uacute;de do Brasil, Wanderson de Oliveira , disse que o protocolo no Brasil n&atilde;o dever&aacute; mudar ap&oacute;s a declara&ccedil;&atilde;o de emerg&ecirc;ncia da OMS e que o Minist&eacute;rio da Sa&uacute;de j&aacute; est&aacute; com um planejamento de conting&ecirc;ncia. A informa&ccedil;&atilde;o foi divulgada em entrevista coletiva em Bras&iacute;lia.</p> </div> <div style="text-align: justify;" data-block-type="raw" data-block-weight="38" data-block-id="18"> <p>&nbsp;</p> <blockquote>"S&oacute; quando tivermos um primeiro caso confirmado &eacute; que declararemos emerg&ecirc;ncia de sa&uacute;de p&uacute;blica no Brasil. Junto &agrave; OMS n&oacute;s verificamos e analisamos as condutas, se temos que mudar ou adaptar de acordo com a OMS", disse Oliveira.</blockquote> <p>&nbsp;</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="46" data-block-id="19"> <p data-track-category="Link no Texto" data-track-links="">O&nbsp;<a href="https://g1.globo.com/bemestar/coronavirus/noticia/2020/01/30/brasil-continua-com-9-casos-suspeitos-de-coronavirus.ghtml">Brasil continua com 9 casos suspeitos do novo coronav&iacute;rus 2019 n-CoV</a>&nbsp;e em seis estados. De acordo com a pasta, houve 43 notifica&ccedil;&otilde;es ao todo, e nenhum caso prov&aacute;vel ou confirmado. Os dados s&atilde;o referentes ao per&iacute;odo de 18 a 30 de janeiro de 2020.</p> </div> <div style="text-align: justify;" data-block-type="backstage-photo" data-block-id="21"> <div> <div data-min-size="1008x672" data-min-size-url="https://s2.glbimg.com/kAKA3dvS5-zg2OIW6Tj7OnYhMaE=/0x0:3000x2000/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg" data-max-size="1600x1066" data-max-size-url="https://s2.glbimg.com/LUtWCppZklTKPKnOtzTvVMejLIg=/0x0:3000x2000/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg" data-media-index="2"> <div>&nbsp;</div> <img title="M&eacute;dicos conduzem paciente com coronav&iacute;rus no hospital de Jinyintan, China &mdash; Foto: STR/AFP" src="data:image/jpeg;base64,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" alt="M&eacute;dicos conduzem paciente com coronav&iacute;rus no hospital de Jinyintan, China &mdash; Foto: STR/AFP" /><picture><source srcset="https://s2.glbimg.com/kAKA3dvS5-zg2OIW6Tj7OnYhMaE=/0x0:3000x2000/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 1x, https://s2.glbimg.com/cp19cSKeIt2kZrllp9siWuh9oxQ=/0x0:3000x2000/2016x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 2x" media="(max-width: 1024px)" data-src="https://s2.glbimg.com/kAKA3dvS5-zg2OIW6Tj7OnYhMaE=/0x0:3000x2000/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 1x, https://s2.glbimg.com/cp19cSKeIt2kZrllp9siWuh9oxQ=/0x0:3000x2000/2016x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 2x" /><source srcset="https://s2.glbimg.com/wfU8oOTtYrNsCWdLIbnpz6DwKqc=/0x0:3000x2000/1262x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 1x, https://s2.glbimg.com/6xYCsfbAOPn4UoVbPQzEEG1iRs4=/0x0:3000x2000/2524x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 2x" media="(max-width: 1280px)" data-src="https://s2.glbimg.com/wfU8oOTtYrNsCWdLIbnpz6DwKqc=/0x0:3000x2000/1262x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 1x, https://s2.glbimg.com/6xYCsfbAOPn4UoVbPQzEEG1iRs4=/0x0:3000x2000/2524x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 2x" /><source srcset="https://s2.glbimg.com/5-VcABWh-MTZWyGWLKr_BoJtVe4=/0x0:3000x2000/1344x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 1x, https://s2.glbimg.com/rXvIdTB_NOBlsOiQYBA1HtxWf1s=/0x0:3000x2000/2688x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 2x" media="(max-width: 1360px)" data-src="https://s2.glbimg.com/5-VcABWh-MTZWyGWLKr_BoJtVe4=/0x0:3000x2000/1344x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 1x, https://s2.glbimg.com/rXvIdTB_NOBlsOiQYBA1HtxWf1s=/0x0:3000x2000/2688x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 2x" /><source srcset="https://s2.glbimg.com/LUtWCppZklTKPKnOtzTvVMejLIg=/0x0:3000x2000/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 1x, https://s2.glbimg.com/tNuEyUyhS5v5rofXdOvmb6h1ESU=/0x0:3000x2000/3200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 2x" media="(min-width: 1361px)" data-src="https://s2.glbimg.com/LUtWCppZklTKPKnOtzTvVMejLIg=/0x0:3000x2000/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 1x, https://s2.glbimg.com/tNuEyUyhS5v5rofXdOvmb6h1ESU=/0x0:3000x2000/3200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg 2x" /><source srcset="https://s2.glbimg.com/kAKA3dvS5-zg2OIW6Tj7OnYhMaE=/0x0:3000x2000/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg" data-src="https://s2.glbimg.com/kAKA3dvS5-zg2OIW6Tj7OnYhMaE=/0x0:3000x2000/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg" /><img title="M&eacute;dicos conduzem paciente com coronav&iacute;rus no hospital de Jinyintan, China &mdash; Foto: STR/AFP" src="https://s2.glbimg.com/kAKA3dvS5-zg2OIW6Tj7OnYhMaE=/0x0:3000x2000/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg" alt="M&eacute;dicos conduzem paciente com coronav&iacute;rus no hospital de Jinyintan, China &mdash; Foto: STR/AFP" data-src="https://s2.glbimg.com/kAKA3dvS5-zg2OIW6Tj7OnYhMaE=/0x0:3000x2000/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/p/Z/NgbZaWS6mXEWL06h8cMQ/000-1nv9jh.jpg" /></picture></div> <p>M&eacute;dicos conduzem paciente com coronav&iacute;rus no hospital de Jinyintan, China &mdash; Foto: STR/AFP</p> </div> </div> <div style="text-align: justify;" data-block-type="raw" data-block-weight="3" data-block-id="22"> <p>&nbsp;</p> <div> <h2>Coronav&iacute;rus no Brasil:</h2> </div> <p>&nbsp;</p> </div> <div style="text-align: justify;" data-block-type="raw" data-block-weight="37" data-block-id="23"> <p>&nbsp;</p> <ul> <li>9 casos suspeitos</li> <li>43 notifica&ccedil;&otilde;es</li> <li>0 caso prov&aacute;vel e 0 confirmado</li> <li>6 descartados &ndash; chegaram a ser uma suspeita, mas a investiga&ccedil;&atilde;o descartou o v&iacute;rus</li> <li>28 exclu&iacute;dos &ndash; n&atilde;o apresentaram os requisitos para serem enquadrados como suspeita</li> </ul> <p>&nbsp;</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="26" data-block-id="24"> <p data-track-category="Link no Texto" data-track-links="">Os casos suspeitos foram registrados em Minas Gerais (1), Rio de Janeiro (1), Rio Grande do Sul (2), S&atilde;o Paulo (3), Paran&aacute; (1) e Cear&aacute; (1).</p> </div> <div data-block-type="unstyled" data-block-weight="49" data-block-id="25"> <p style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">No balan&ccedil;o anterior,&nbsp;<a href="https://g1.globo.com/bemestar/coronavirus/noticia/2020/01/29/brasil-tem-nove-casos-suspeitos-de-coronavirus-e-33-notificacoes.ghtml">divulgado nesta quarta-feira (29)</a>, a pasta tamb&eacute;m havia citado nove casos suspeitos em seis estados. O secret&aacute;rio-executivo do Minist&eacute;rio da Sa&uacute;de, Jo&atilde;o Gabbardo dos Reis, explicou que o fato de o n&uacute;mero ter se mantido n&atilde;o significa que se trate dos mesmos registros informados na v&eacute;spera.</p> </div> </div> </div></div> </div> <div class="box-comentarios" id="comentarios"> <div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/1788/organizacao-mundial-de-saude-declara-emergencia-internacional-de-casos-de-coronavirus" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou com palavras ofensivas.</div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">VEJA TAMBÉM</div> <div class="post-relacionado"> <a href="https://www.alvonoticias.com/noticia/1786/homem-retira-enorme-quantidade-de-larvas-vivas-da-cabeca-e-esposa-diz-comido-vivo-"> <img src="https://www.alvonoticias.com/images/noticias/1786/99269ea501d74346cb802e5c3d1d74da.jpg" alt="" /> <span>Homem retira enorme quantidade de larvas vivas da cabeça, e esposa diz: 'Comido vivo'</span> </a> </div> <div class="post-relacionado"> <a href="https://www.alvonoticias.com/noticia/1784/funcionario-de-hospital-municipal-faz-corte-em-braco-de-idosa-ao-retirar-gesso-ela-chorava-e-ele-continuava-"> <img src="https://www.alvonoticias.com/images/noticias/1784/f5cc3723e9b2d19492287defc3f26307.jpg" alt="" /> <span>Funcionário de hospital municipal faz corte em braço de idosa ao retirar gesso: 'Ela chorava e ele continuava'</span> </a> </div> <div class="post-relacionado"> <a href="https://www.alvonoticias.com/noticia/1779/ministerio-da-agricultura-interdita-fabrica-de-cerveja-por-suspeita-de-contaminacao-com-substancia-toxica"> <img src="https://www.alvonoticias.com/images/noticias/1779/6feab3741667ae594b70939e8318c4df.jpg" alt="" /> <span>Ministério da Agricultura interdita fábrica de cerveja por suspeita de contaminação com substância tóxica</span> </a> </div> </div> </div> <div class="lateral pos-lateral-no-wid"> <div class="ads-ele1-v7 ads-v7-10 ads-300-2"> <div class="ads-v7"><div class="env"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div><div class="ads-v7"><a href="https://rolimnet.com.br/" target="_blank"><img src="https://www.alvonoticias.com/images/anuncios/55a6d175332d3e64913ac78aa2dd253f.jpg" alt="ROLIM NET FIBRA" class="ads-img" /></a></div></div> <div class="pos-facebook"><div class="pos-face"><div class="fb-page" data-href="https://www.facebook.com/alvonoticias.com.br" data-width="500" data-height="430" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></div></div> <div class="ads-ele1-v7 ads-v7-4 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <a href="https://www.alvonoticias.com/blogs-e-colunas"><div class="tt-mun-blogs"><span>Blogs e colunas</span></div></a> <div class="pos-blogs-e-colunas"><div class="item-blog-coluna"> <a href="https://www.alvonoticias.com/joaodolago"> <img src="https://www.alvonoticias.com/img/3edb7afe271288926bbd0c9eb2bb1a69.jpg" alt="João Batista do Lago" /> <div> <p>João Batista do Lago</p> </a> <a href="https://www.alvonoticias.com/noticia/1577/"> <span>NÃO SE CRIAM MAIS BEBÊS COMO ANTIGAMENTE</span> </div> </a> </div> </div> <div class="ads-ele1-v7 ads-v7-5 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <a href="https://www.alvonoticias.com/ultimas-noticias"><div class="tt-mun-blogs"><span>Últimas notícias</span></div></a> <div class="pos-ultimas-noticias"><div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1790/filho-de-gugu-liberato-presta-queixa-a-policia-contra-a-propria-mae-rose-miriam-di-matteo"> <span>Há 2 dias </span> <span>FILHO DE GUGU LIBERATO PRESTA QUEIXA À POLÍCIA CONTRA A PRÓPRIA MÃE, ROSE MIRIAM DI MATTEO</span> </a> </div> <div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1789/urgente-prefeito-sofre-grave-acidente-e-vai-parar-na-uti"> <span>Há 4 dias </span> <span>URGENTE - Prefeito sofre grave acidente e vai parar na UTI</span> </a> </div> <div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1788/organizacao-mundial-de-saude-declara-emergencia-internacional-de-casos-de-coronavirus"> <span>Há 4 dias </span> <span>Organização Mundial de Saúde declara emergência internacional de casos de coronavírus</span> </a> </div> <div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1787/remedio-sem-registro-o-estado-e-obrigado-a-fornecer-"> <span>Há 4 dias </span> <span>Remédio sem registro: o Estado é obrigado a fornecer?</span> </a> </div> <div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1786/homem-retira-enorme-quantidade-de-larvas-vivas-da-cabeca-e-esposa-diz-comido-vivo-"> <span>Há 4 dias </span> <span>Homem retira enorme quantidade de larvas vivas da cabeça, e esposa diz: 'Comido vivo'</span> </a> </div> </div> <div class="ads-ele1-v7 ads-v7-7 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <div class="tt-mun-blogs"><span>Mais lidas</span></div> <div class="pos-ultimas-noticias"><div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1789/urgente-prefeito-sofre-grave-acidente-e-vai-parar-na-uti"> <div> <span class="mais-lida-1">1</span> </div> <div> <span>Há 4 dias </span> <span>URGENTE - Prefeito sofre grave acidente e vai parar na UTI</span> <span>Ele foi transferido de Ji-Paraná para Cacoal e uma aeronave se deslocou de Porto Velho para Cacoal e estará de prontidão para possível transferência de urgência.</span></div> </a> </div> <div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1786/homem-retira-enorme-quantidade-de-larvas-vivas-da-cabeca-e-esposa-diz-comido-vivo-"> <div> <span>2</span> </div> <div> <span>Há 4 dias </span> <span>Homem retira enorme quantidade de larvas vivas da cabeça, e esposa diz: 'Comido vivo'</span> </div> </a> </div> <div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1790/filho-de-gugu-liberato-presta-queixa-a-policia-contra-a-propria-mae-rose-miriam-di-matteo"> <div> <span>3</span> </div> <div> <span>Há 2 dias </span> <span>FILHO DE GUGU LIBERATO PRESTA QUEIXA À POLÍCIA CONTRA A PRÓPRIA MÃE, ROSE MIRIAM DI MATTEO</span> </div> </a> </div> <div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1788/organizacao-mundial-de-saude-declara-emergencia-internacional-de-casos-de-coronavirus"> <div> <span>4</span> </div> <div> <span>Há 4 dias </span> <span>Organização Mundial de Saúde declara emergência internacional de casos de coronavírus</span> </div> </a> </div> <div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1787/remedio-sem-registro-o-estado-e-obrigado-a-fornecer-"> <div> <span>5</span> </div> <div> <span>Há 4 dias </span> <span>Remédio sem registro: o Estado é obrigado a fornecer?</span> </div> </a> </div> </div> <div class="ads-ele1-v7 ads-v7-6 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <div class="box-classificados"> <div class="tt-classificados"> <a href="https://www.alvonoticias.com/classificados"><span>Classificados</span></a> <a href="https://www.alvonoticias.com/classificados/publicar"><div class="botao-class"><i class="icon-classificados"></i><strong>Publicar anúncio</strong></div></a> </div> <div class="pos-classificados"><div class="owl-carousel owl-carousel5 owl-theme classificados"></div></div> <div class="pos-cat-class"> <div class="categorias-classificados"> <a href="https://www.alvonoticias.com/classificados/categoria/1/automoveis"><span class="icon-automoveis2106758787"></span><span>Automóveis</span></a><a href="https://www.alvonoticias.com/classificados/categoria/4/eletrodomesticos"><span class="icon-eletrodomesticos1302108740"></span><span>Eletrodomésticos</span></a><a href="https://www.alvonoticias.com/classificados/categoria/2/imoveis"><span class="icon-imoveis1281569573"></span><span>Imóveis</span></a><a href="https://www.alvonoticias.com/classificados/categoria/3/informatica"><span class="icon-informatica363773307"></span><span>Informática</span></a><a href="https://www.alvonoticias.com/classificados/categoria//"><span class="icon-"></span><span></span></a><a href="https://www.alvonoticias.com/classificados/categoria/5/moveis"><span class="icon-moveis830635991"></span><span>Móveis</span></a></div> </div> <style>.categorias-classificados a{width: 15.666666666667%;}</style> </div> <div class="ads-ele1-v7 ads-v7-11 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> </div></div><div class="rodape"> <div class="conteudo"> <nav class="links-rodape"> <a href="https://www.alvonoticias.com/editorias">Editorias</a> <a href="https://www.alvonoticias.com/blogs-e-colunas">Blogs e colunas</a><a href="https://www.alvonoticias.com/galerias">Galerias</a><a href="https://www.alvonoticias.com/videos">Vídeos</a><a href="https://www.alvonoticias.com/paginas">Páginas</a> <a href="https://www.alvonoticias.com/enquetes">Enquetes</a><a href="https://www.alvonoticias.com/classificados">Classificados</a><a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a> <a href="https://www.alvonoticias.com/contato">Fale conosco</a> </nav> <div class="pos-copy"> <div class="copyright">© Copyright 2020 - Todos os direitos reservados</div> </div> </div> </div> </div> <link href="https://www.alvonoticias.com/tema/v7/estilo/slide.css?v=7.0.16" rel="stylesheet"> <script src="https://www.alvonoticias.com/tema/v7/js/slide.js?v=7.0.16" type="text/javascript"></script> <script> $('.pgwSlideshow').pgwSlideshow(); </script> <script src="https://www.alvonoticias.com/tema/v7/js/site.min.js?v=7.0.16"></script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR"></script> <script src="https://www.alvonoticias.com/tema/v7/js/owl.carousel-min.js?v=7.0.16" charset="utf-8"></script> </body> </html> 