<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Mato Grosso do Sul libera uso de máscara em locais fechados</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Estado é primeiro a adotar medida, que está em vigor na cidade do Rio" name="description" /> <link href="https://www.alvonoticias.com/noticia/14791/mato-grosso-do-sul-libera-uso-de-mascara-em-locais-fechados" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Mato Grosso do Sul libera uso de máscara em locais fechados" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Estado é primeiro a adotar medida, que está em vigor na cidade do Rio" property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/14791/9fec24691fcd4fbc694f56e18f39b883.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Mato Grosso do Sul libera uso de máscara em locais fechados"> <meta name="twitter:description" content="Estado é primeiro a adotar medida, que está em vigor na cidade do Rio"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/14791/9fec24691fcd4fbc694f56e18f39b883.jpeg"> <link href="https://www.alvonoticias.com/tema/v9/estilo/estilo.min.css?v=3dba585f" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.alvonoticias.com/tema/v9/estilo/stories.css?v=3dba585f" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #077fb9; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #077fb9; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #077fb9; -webkit-box-shadow: inset 0 0 0 1px #077fb9; -moz-box-shadow: inset 0 0 0 1px #077fb9; -o-box-shadow: inset 0 0 0 1px #077fb9; } .fundo-ads-1{ background: url(https://www.alvonoticias.com/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.alvonoticias.com/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #077fb9 40%, #fff 100%); background: -moz-linear-gradient(bottom, #077fb9 40%, #fff 100%); background: -ms-linear-gradient(bottom, #077fb9 40%, #fff 100%); background: -o-linear-gradient(bottom, #077fb9 40%, #fff 100%); background: linear-gradient(bottom, #077fb9 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #077fb9; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #077fb9; } .busca-ativa{ border-bottom: 3px solid #077fb9 !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #077fb9 !important; } .botoes-busca a:hover{ border-bottom: 3px solid #077fb9 !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #077fb9; } .slide-class{ background: transparent url(https://www.alvonoticias.com/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #077fb9; -webkit-box-shadow: inset 0 0 0 4px #077fb9; -moz-box-shadow: inset 0 0 0 4px #077fb9; -o-box-shadow: inset 0 0 0 4px #077fb9; } .form-select{ background: #fff url(https://www.alvonoticias.com/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <link rel="amphtml" href="https://www.alvonoticias.com/noticia/14791/mato-grosso-do-sul-libera-uso-de-mascara-em-locais-fechados/amp"><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75496473-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-75496473-1'); </script> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Quinta, 10 de Março de 2022</span> </div> <div class="social-topo"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-v9 icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-v9 icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-v9 icon-instagram"></a> </div> <div class="whatsapp-topo"> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="icons-v9 icon-whatsapp"></span> <span class="weight-2">69 9 9285-1040</span> </a> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="abdbc4d9dfcac7cac7ddc4c5c4dfc2c8c2cad8ebccc6cac2c785c8c4c6">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.alvonoticias.com/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.alvonoticias.com/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.alvonoticias.com/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.alvonoticias.com/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.alvonoticias.com/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/e0b3203924737583ec42d58d336cdaf3.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-"></span> <span class="temperatura">°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div><div class="cotacao-topo"> <a href="https://www.alvonoticias.com/economia"> <div class="item-cotacao-topo"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,04</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,55</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Peso Arg.</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 0,05</span> </div> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="pos-menu-topo"> <div class="conteudo"> <ul class="menu-topo"> <li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/tecnologia">Tecnologia</a> </li><li> <a href="https://www.alvonoticias.com/politica">Política</a> </li><li> <a href="https://www.alvonoticias.com/saude">Saúde</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/rural-e-agronegocios">Rural e Agronegócios</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/justica">Justiça</a> </li> </ul> </div> </div> <div class="pos-ultimas estilo-ultimas-2"> <div class="conteudo"> <div class="ultimas-noticias-topo"> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="tt-ultimas"> <span>Últimas notícias</span> </div> </a> <div class="lista-ultimas-noticias"> <a class="lun-ativo" href="https://www.alvonoticias.com/noticia/14798/distrito-federal-libera-uso-de-mascaras-a-partir-de-hoje"> <div class="tb-env"> <div class="cell-env"> <span>Saúde</span> <span>Distrito Federal libera uso de máscaras a partir de hoje</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/14797/grupo-vindo-da-polonia-chega-a-brasilia-em-avioes-da-fab"> <div class="tb-env"> <div class="cell-env"> <span>Internacional</span> <span>Grupo vindo da Polônia chega a Brasília em aviões da FAB</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/14796/consumo-das-familias-tem-alta-de-1-23-em-janeiro"> <div class="tb-env"> <div class="cell-env"> <span>Economia</span> <span>Consumo das famílias tem alta de 1,23% em janeiro</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/14795/conab-estima-safra-de-graos-de-265-7-milhoes-de-toneladas"> <div class="tb-env"> <div class="cell-env"> <span>Economia</span> <span>Conab estima safra de grãos de 265,7 milhões de toneladas</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/14794/poupatempo-tem-maisnde-5-milhoes-de-acessos-a-carteira-digital-de-vacinacao-2022"> <div class="tb-env"> <div class="cell-env"> <span>São Paulo</span> <span>Poupatempo tem mais de 5 milhões de acessos à carteira digital de vacinação 2022</span> </div> </div> </a> </div> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-14798" onclick="socialStory.launch(0);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14798/12303ab327a99e33cc6f46222897ac89.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-14797" onclick="socialStory.launch(1);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14797/00a4c4429f2ad358c0da3edadf508edc.jpeg" class="lazyload" /> <span>Internacional</span> </button><button type="button" class="id-storie-14796" onclick="socialStory.launch(2);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14796/f28733570bde5b8e2aa7621eb3de7cf9.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-14795" onclick="socialStory.launch(3);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14795/a1669f2235bb3832f10ed173d667e34e.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-14794" onclick="socialStory.launch(4);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14794/a80d4ccf895679ff02e8c9588f1809ec.jpeg" class="lazyload" /> <span>São Paulo</span> </button><button type="button" class="id-storie-14793" onclick="socialStory.launch(5);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14793/185df85498bd6b542140a8391f1a404f.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-14792" onclick="socialStory.launch(6);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14792/8148246b01dd133c8167fb59a620678a.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-14791" onclick="socialStory.launch(7);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14791/9fec24691fcd4fbc694f56e18f39b883.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-14790" onclick="socialStory.launch(8);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14790/174c6aef93d5a67104992deabd2fc2e8.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-14789" onclick="socialStory.launch(9);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14789/67860bfbabf22fb505b78db37ac02d05.jpeg" class="lazyload" /> <span>Internacional</span> </button><button type="button" class="id-storie-14788" onclick="socialStory.launch(10);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14788/91ae1bfb835a7f344e683f2a27477266.jpeg" class="lazyload" /> <span>Minas Gerais</span> </button><button type="button" class="id-storie-14787" onclick="socialStory.launch(11);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14787/e681ae417f9d12b6f757942745ffade5.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-14786" onclick="socialStory.launch(12);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14786/6e7848ae01a8f1b979f00ecffcf7271f.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-14785" onclick="socialStory.launch(13);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14785/9bb01dc81408ee23e989463660685c39.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-14784" onclick="socialStory.launch(14);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/14784/ffeaa21a3bb8f3c2a7142fa0fa35fd4d.jpeg" class="lazyload" /> <span>Educação</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2 no-ultimas-topo"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Saúde</span> <span>Saúde</span> </div> <h1 class="titulo-post weight-3">Mato Grosso do Sul libera uso de máscara em locais fechados</h1> <h2 class="subtitulo-post weight-1">Estado é primeiro a adotar medida, que está em vigor na cidade do Rio</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>10/03/2022 às 10h10</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> Agência Brasil</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Sa%C3%BAde_%2A%0A%0A%2AMato+Grosso+do+Sul+libera+uso+de+m%C3%A1scara+em+locais+fechados%2A%0A%0AVeja+em%3A+https%3A%2F%2Fwww.alvonoticias.com%2Fnoticia%2F14791%2Fmato-grosso-do-sul-libera-uso-de-mascara-em-locais-fechados"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/14791/mato-grosso-do-sul-libera-uso-de-mascara-em-locais-fechados"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=Mato+Grosso+do+Sul+libera+uso+de+m%C3%A1scara+em+locais+fechados&url=https://www.alvonoticias.com/noticia/14791/mato-grosso-do-sul-libera-uso-de-mascara-em-locais-fechados"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 250px;"><img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14791/9fec24691fcd4fbc694f56e18f39b883.jpeg" alt="© Tânia Rêgo/Agência Brasil" /><figcaption><span>© Tânia Rêgo/Agência Brasil</span></figcaption></figure> <div class="texto"><p>A partir desta quinta-feira (10), está liberado em todo o estado de Mato Grosso do Sul a obrigatoriedade do uso de máscaras em locais fechados. A medida foi anunciada ontem (9) pelo governo do estado, após reunião do Comitê do Programa Prosseguir e a equipe técnica da Secretaria de Saúde. <img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1447422&o=node" /></p><p>O secretário Geraldo Resende atribuiu a decisão à redução do número de casos, internações e mortes causados pela covid-19. A decisão, no entanto, não impede que as prefeituras tomem medidas mais rígidas, se necessário.</p><h2>Próximas adesões</h2><p>Em São Paulo, o governador João Doria disse nesta semana que a adoção da medida no estado deve ser reavaliada até o dia 23 de março, "São Paulo poderá anunciar a liberação completa do uso de máscaras em todos os ambientes". A  mudança depende de um parecer do Comitê Científico do governo, que deve estar pronto até o dia 22. </p><p>O Distrito Federal é outra unidade da federação onde o fim da exigência de máscaras em ambientes fechados está em análise. Segundo o governador Ibaneis Rocha, a pandemia do novo coronavírus está sendo monitorada e os próximos dados da Secretaria de Saúde serão essenciais para que a medida seja adotada.</p><h2>Rio de Janeiro</h2><p>Na última segunda-feira (7), o <a target="_blank" href="https://agenciabrasil.ebc.com.br/saude/noticia/2022-03/cidade-do-rio-de-janeiro-suspende-uso-de-mascara-partir-de-amanha" target="_blank">Rio de Janeiro</a>  foi a primeira capital brasileira a abolir completamente o uso de máscaras, por orientação do Comitê Científico da prefeitura.</p><p>No dia 3, um decreto do governador Cláudio Castro, publicado no<em>Diário Oficial</em>, suspendeu o uso de máscara contra a covid-19 no estado, mas deixou a decisão para cada município. No entendimento do governo, as melhoras sucessivas no cenário epidemiológico da doença no estado permitem o fim da obrigatoriedade.</p><h2>Anvisa</h2><p>Em nota divulgada ontem (9), a Agência Nacional de Vigilância Sanitária (Anvisa) reiterou que o uso de máscaras em ambientes de acesso controlado dos aeroportos - como as áreas de embarque) e dentro das aeronaves é uma medida para diminuir o risco de transmissão da Covid-19, especialmente porque são ambientes onde não é possível a manutenção do distanciamento físico.</p></div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/14791/mato-grosso-do-sul-libera-uso-de-mascara-em-locais-fechados" data-width="100%" data-numposts="5" data-colorscheme="light"></div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/14798/distrito-federal-libera-uso-de-mascaras-a-partir-de-hoje" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14798/12303ab327a99e33cc6f46222897ac89.jpeg" /> <span class="chapeu-back"> <b>Saúde</b> </span> <span class="weight-3">Distrito Federal libera uso de máscaras a partir de hoje</span> </a><a href="https://www.alvonoticias.com/noticia/14775/fiocruz-minas-estuda-efeitos-da-vacina-em-criancas-e-adolescentes" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14775/887eb70e5c0b8baf60c0defeed8fd10d.jpeg" /> <span class="chapeu-back"> <b>Saúde</b> </span> <span class="weight-3">Fiocruz Minas estuda efeitos da vacina em crianças e adolescentes</span> </a><a href="https://www.alvonoticias.com/noticia/14764/fiocruz-inicia-distribuicao-do-antirretroviral-dolutegravir" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14764/9192acb994fbc95630055343bc2bc3a1.jpeg" /> <span class="chapeu-back"> <b>Saúde</b> </span> <span class="weight-3">Fiocruz inicia distribuição do antirretroviral Dolutegravir</span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/14761/brasil-registra-68-893-novos-casos-de-covid-19-em-24-horas" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14761/99afc1470c3d6cd461b641c43d9c0f5c.jpeg" /> <span class="chapeu-back"> <b>Saúde</b> </span> <span class="weight-3">Brasil registra 68.893 novos casos de covid-19 em 24 horas</span> </a><a href="https://www.alvonoticias.com/noticia/14743/rio-investe-em-doses-de-reforco-para-acabar-com-passaporte-vacinal" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14743/7d58cbe5f8886c7ffd88a8db7870a47c.jpeg" /> <span class="chapeu-back"> <b>Saúde</b> </span> <span class="weight-3">Rio investe em doses de reforço para acabar com passaporte vacinal</span> </a><a href="https://www.alvonoticias.com/noticia/14722/covid-19-brasil-registra-20-456-novos-casos-e-198-mortes" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14722/a8a5c44491be15fba346c4cf5ba1218d.jpeg" /> <span class="chapeu-back"> <b>Saúde</b> </span> <span class="weight-3">Covid-19: Brasil registra 20.456 novos casos e 198 mortes</span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/14719/covid-19-so-de-mascaras-deixa-de-ser-obrigatorio-no-municipio-do-rio" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14719/83ecff651d148efc2f57f6e15f151a5e.jpeg" /> <span class="chapeu-back"> <b>Saúde</b> </span> <span class="weight-3">Covid-19: so de máscaras deixa de ser obrigatório no município do Rio</span> </a><a href="https://www.alvonoticias.com/noticia/14714/cidade-do-rio-de-janeiro-suspende-uso-de-mascara-a-partir-de-amanha" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14714/4ff82116c344013051fc7686e7d0d998.jpeg" /> <span class="chapeu-back"> <b>Saúde</b> </span> <span class="weight-3">Cidade do Rio de Janeiro suspende uso de máscara a partir de amanhã </span> </a><a href="https://www.alvonoticias.com/noticia/14713/covid-19-brasil-recebe-mais-1-6-milhao-de-doses-pediatricas-da-pfizer" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14713/a8b8656e8fafbf6d3bce076e4551d300.jpeg" /> <span class="chapeu-back"> <b>Saúde</b> </span> <span class="weight-3">Covid-19: Brasil recebe mais 1,6 milhão de doses pediátricas da Pfizer</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span> - </span> <span>Atualizado às 20h00 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-"></span> <span>°</span> </div> <div class="min-max"> <span class="descricao-tempo"></span> <p> <span>Mín. <b>°</b></span> <span>Máx. <b>°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Sex</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Sáb</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Dom</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Seg</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Ter</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.alvonoticias.com/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/d363231cd3f08ea3a1b6a805380dbc7f.png" alt="VALE GAS" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/addfe83c24153c46e3e5bd852661fc49.png" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.alvonoticias.com/noticia/14683/governo-do-amazonas-promove-acao-de-diversidade-popularizacao-e-interiorizacao-da-ctai"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14683/a4855e87aebb91667be098391c195fed.jpeg" alt="Governo do Amazonas promove ação de diversidade, popularização e interiorização da CT&I" /> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">Governo do Amazonas promove ação de diversidade, popularização e interiorização da CT&I</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/14673/aplicativos-do-nubank-e-do-banco-do-brasil-enfrentam-instabilidade"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14673/667a4e23d8faf135696668b0d91c2367.jpeg" alt="Aplicativos do Nubank e do Banco do Brasil enfrentam instabilidade" /> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">Aplicativos do Nubank e do Banco do Brasil enfrentam instabilidade</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/14705/banco-central-libera-consulta-de-valores-e-pedidos-de-resgate"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14705/bd8538ca61178d01108ca7303f5dd463.jpeg" alt="Banco Central libera consulta de valores e pedidos de resgate" /> </div> <div class="cell-env"> <span class="weight-1">Há 3 dias </span> <span class="weight-3">Banco Central libera consulta de valores e pedidos de resgate</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/14677/governo-do-estado-investira-r-10-milhoes-para-incentivar-o-cultivo-de-cereais-de-inverno-em-santa-catarina"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/14677/ba2a68afc39ede20f48308407f5f50f6.jpeg" alt="Governo do Estado investirá R$ 10 milhões para incentivar o cultivo de cereais de inverno em Santa Catarina" /> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">Governo do Estado investirá R$ 10 milhões para incentivar o cultivo de cereais de inverno em Santa Catarina</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/agricultura"> <li>Agricultura</li> </a><a href="https://www.alvonoticias.com/agropecuaria"> <li>Agropecuária</li> </a><a href="https://www.alvonoticias.com/brasil"> <li>Brasil</li> </a><a href="https://www.alvonoticias.com/camara-dos-deputados"> <li>Câmara dos Deputados</li> </a><a href="https://www.alvonoticias.com/Ciência"> <li>Ciência</li> </a><a href="https://www.alvonoticias.com/concursos"> <li>Concursos</li> </a><a href="https://www.alvonoticias.com/coronavirus"> <li>Coronavírus</li> </a><a href="https://www.alvonoticias.com/cultura"> <li>Cultura</li> </a><a href="https://www.alvonoticias.com/curiosidades"> <li>Curiosidades</li> </a><a href="https://www.alvonoticias.com/Destaques"> <li>Destaques</li> </a><a href="https://www.alvonoticias.com/direito"> <li>Direito e Justiça</li> </a><a href="https://www.alvonoticias.com/direitos-humanos"> <li>Direitos Humanos</li> </a><a href="https://www.alvonoticias.com/economia"> <li>Economia</li> </a><a href="https://www.alvonoticias.com/educacao"> <li>Educação</li> </a><a href="https://www.alvonoticias.com/entretenimento"> <li>Entretenimento</li> </a><a href="https://www.alvonoticias.com/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/classificados"> <li>Classificados</li> </a><a href="https://www.alvonoticias.com/enquetes"> <li>Enquetes</li> </a><a href="https://www.alvonoticias.com/contato"> <li>Fale conosco</li> </a><a href="https://www.alvonoticias.com/galerias"> <li>Galerias</li> </a><a href="https://www.alvonoticias.com/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.alvonoticias.com/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2022 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"3","blogs_colunas":"N","itens_blogs_colunas":0,"municipios":"N","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"N"}'); </script> <script>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</script> <script src="https://www.alvonoticias.com/tema/v9/js/site.min.js?v=3dba585f"></script> <script src="https://www.alvonoticias.com/tema/v9/js/load-img.min.js?v=3dba585f"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3dba585f" rel="stylesheet" type="text/css" /> <link href="https://www.alvonoticias.com/tema/v9/estilo/enquetes.min.css?v=3dba585f" rel="stylesheet"> <style>::selection{background: #077fb9;color: #fff;}.botao-enquete{background: #077fb9;border: 1px solid #077fb9;}.botao-enquete:hover{background: transparent;color: #077fb9;border: 1px solid #077fb9;}.texto a{color: #077fb9;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #077fb9;}.check-enq progress::-moz-progress-bar {background: #077fb9;}.check-enq progress::-webkit-progress-value {background: #077fb9;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v9/js/enquetes.min.js?v=3dba585f" type="text/javascript"></script> <script type="text/javascript" src="https://www.alvonoticias.com/tema/v9/js/stories.js?v=3dba585f"></script> <script>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</script> <script type="text/javascript"> var auto_post = JSON.parse('{"tema":"9","div":null,"cor_site":"#077fb9","total_itens":4,"foto_p":"https:\/\/www.alvonoticias.com\/img\/sem-foto.jpg","itens":[{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/14798\/12303ab327a99e33cc6f46222897ac89.jpeg","chapeu":"Sa\u00fade","titulo":"Distrito Federal libera uso de m\u00e1scaras a partir de hoje","subtitulo":"Medida sair\u00e1 no Di\u00e1rio Oficial do DF","link":"https:\/\/www.alvonoticias.com\/noticia\/14798\/distrito-federal-libera-uso-de-mascaras-a-partir-de-hoje"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/14797\/00a4c4429f2ad358c0da3edadf508edc.jpeg","chapeu":"Internacional","titulo":"Grupo vindo da Pol\u00f4nia chega a Bras\u00edlia em avi\u00f5es da FAB","subtitulo":"Grupo tem 43 brasileiros, 19 ucranianos, 5 argentinos e um colombiano","link":"https:\/\/www.alvonoticias.com\/noticia\/14797\/grupo-vindo-da-polonia-chega-a-brasilia-em-avioes-da-fab"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/14796\/f28733570bde5b8e2aa7621eb3de7cf9.jpeg","chapeu":"Economia","titulo":"Consumo das fam\u00edlias tem alta de 1,23% em janeiro","subtitulo":"Em janeiro do ano passado, o consumo teve alta de 12%","link":"https:\/\/www.alvonoticias.com\/noticia\/14796\/consumo-das-familias-tem-alta-de-1-23-em-janeiro"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/14795\/a1669f2235bb3832f10ed173d667e34e.jpeg","chapeu":"Economia","titulo":"Conab estima safra de gr\u00e3os de 265,7 milh\u00f5es de toneladas","subtitulo":"O crescimento em rela\u00e7\u00e3o \u00e0 safra anterior \u00e9 de 10 milh\u00f5es de toneladas","link":"https:\/\/www.alvonoticias.com\/noticia\/14795\/conab-estima-safra-de-graos-de-265-7-milhoes-de-toneladas"}]}'); </script> <link href="https://www.alvonoticias.com/plugins/auto_post/css/auto-post.css?v=a83e7897" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/plugins/auto_post/js/auto-post.js?v=a83e7897"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>