<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>DF prorroga fechamento do comércio e restrições de circulação</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Medida valerá por mais um semana, mas pode ser flexibilizada" name="description" /> <link href="https://www.alvonoticias.com/noticia/7510/df-prorroga-fechamento-do-comercio-e-restricoes-de-circulacao" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="DF prorroga fechamento do comércio e restrições de circulação" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Medida valerá por mais um semana, mas pode ser flexibilizada" property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/7510/a3881f4590ecc1f03f765b719c38fd20.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="DF prorroga fechamento do comércio e restrições de circulação"> <meta name="twitter:description" content="Medida valerá por mais um semana, mas pode ser flexibilizada"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/7510/a3881f4590ecc1f03f765b719c38fd20.jpeg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <link href="/tema/v8/fonts/classificados/icons.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/tema/v8/js/site.min.js?v=aa8cbb66"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet"> <link href="https://www.alvonoticias.com/tema/v8/estilo/estilo.min.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <style>a{ color: #077fb9; } .topo-2{ background: #077fb9; } .topo-3{ background: #077fb9; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #077fb9; } .b-menu-c{ background: #077fb9; } .item-menu:hover span{ color: #077fb9; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #077fb9; } .estilo-marquee-2 .item-marquee{ color: #077fb9; } .estilo-marquee-4{ background: #077fb9; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #077fb9; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #077fb9; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #077fb9; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #077fb9; } .estilo-marquee-7 .item-marquee b{ color: #077fb9; } .blogs-e-colunas div span:nth-of-type(1){ color: #077fb9; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #077fb9; } .municipios div span:nth-of-type(1){ background: #077fb9; } .municipios a:hover div span:nth-of-type(2){ color: #077fb9; } .videos div span:nth-of-type(1){ background: #077fb9; } .tt-classificados span:before{ color: #077fb9; } .tt-classificados a:hover span{ color: #077fb9; } .tt-classificados button, .botao-publicar-ads{ background: #077fb9; } .categoria-ads-class:before{ background: #077fb9; } .categorias-class-home a:hover{ background: #077fb9; } .categorias-class-home li:after{ background: #077fb9; } .tt-item-rodape span{ color: #077fb9; } .rodape{ background: #077fb9; } .rodape-2{ background: #077fb9; } .pg-at{ background: #077fb9; } .blogs-colunas-lateral span:nth-of-type(1){ color: #077fb9; } .lateral-interna .municipios div span:nth-of-type(1){ color: #077fb9; } .tt-municipios-interno .tt-estado{ color: #077fb9; } .categorias-class .owl-dots .owl-dot span{ background: #077fb9; } .item-cat-class-int span:nth-of-type(1){ color: #077fb9; } .item-cat-class-int:hover{ background: #077fb9; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #077fb9; -webkit-box-shadow: inset 0 0 0 1px #077fb9; -moz-box-shadow: inset 0 0 0 1px #077fb9; -o-box-shadow: inset 0 0 0 1px #077fb9; } .form-botao{ background: #077fb9; } .form-botao:hover{ border: 1px solid #077fb9; color: #077fb9; } .box-planos button{ background: #077fb9; } .box-planos button:hover{ color: #077fb9; border: 1px solid #077fb9; border-bottom: 2px solid #077fb9; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #077fb9; } .input-file-class:hover button{ border: 2px dashed #077fb9; } .itens-progresso progress::-webkit-progress-value{ background: #077fb9; } .ident-img-class:before { background: #077fb9; } .tt-comentarios{ color: #077fb9; } .form-comentarios .botao-comentarios{ background: #077fb9; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #077fb9; color: #077fb9; } .texto blockquote:before{ border-left: 3px solid #077fb9; } .item-comentario span:nth-child(1){ color: #077fb9; } .item-conteudo-relacionado span:nth-of-type(1){ background: #077fb9; } .botao-mais-bl-mun button{ background: #077fb9; }</style> <link href="https://www.alvonoticias.com/tema/v8/estilo/enquetes.min.css?v=aa8cbb66" rel="stylesheet"> <style>::selection{background: #077fb9;color: #fff;}.botao-enquete{background: #077fb9;border: 1px solid #077fb9;}.botao-enquete:hover{background: transparent;color: #077fb9;border: 1px solid #077fb9;}.texto a{color: #077fb9;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #077fb9;}.check-enq progress::-moz-progress-bar {background: #077fb9;}.check-enq progress::-webkit-progress-value {background: #077fb9;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v8/js/enquetes.min.js?v=aa8cbb66" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 10000, itens_slide: 3, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'N' } </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <link rel="amphtml" href="https://www.alvonoticias.com/noticia/7510/df-prorroga-fechamento-do-comercio-e-restricoes-de-circulacao/amp"><script src="https://www.alvonoticias.com/plugins/protecao_copia/block-txt.js?v=1.0"></script><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Sexta, 19 de Março de 2021</span> <div class="pos-social"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="whatsapp">69 9 9285-1040</span> </a> </div> </div> <div class="pos-topo topo-2 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="10607f6264717c717c667f7e7f64797379716350777d71797c3e737f7d">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.alvonoticias.com/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.alvonoticias.com/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.alvonoticias.com/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.alvonoticias.com/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.alvonoticias.com/classificados"> <div class="item-menu"> <span class="icons-topo icon-etiqueta"></span> <span>Classificados</span> </div> </a> <a href="https://www.alvonoticias.com/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/e0b3203924737583ec42d58d336cdaf3.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-"></span> <span>°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c37{color: #000;}.mn-c37:hover{color: #077fb9;}.mn-c45{color: #000;}.mn-c45:hover{color: #0080ff;}.mn-c46{color: #000;}.mn-c46:hover{color: #0080ff;}.mn-c32{color: #000;}.mn-c32:hover{color: #ff9200;}.mn-c35{color: #000;}.mn-c35:hover{color: #00c270;}.mn-c30{color: #000;}.mn-c30:hover{color: #04b5ca;}.mn-c29{color: #000;}.mn-c29:hover{color: #ce9241;}.mn-c27{color: #000;}.mn-c27:hover{color: #439cdb;}.mn-c31{color: #000;}.mn-c31:hover{color: #bf0704;}.mn-c36{color: #000;}.mn-c36:hover{color: #ff1a00;}.mn-c26{color: #000;}.mn-c26:hover{color: #f9056d;}</style> <li> <a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a> </li> <li> <a href="https://www.alvonoticias.com/coronavirus" class="mn-c45">Coronavírus</a> </li> <li> <a href="https://www.alvonoticias.com/curiosidades" class="mn-c46">Curiosidades</a> </li> <li> <a href="https://www.alvonoticias.com/rural-e-agronegocios" class="mn-c32">Rural e Agronegócios</a> </li> <li> <a href="https://www.alvonoticias.com/educacao" class="mn-c35">Educação</a> </li> <li> <a href="https://www.alvonoticias.com/economia" class="mn-c30">Economia</a> </li> <li> <a href="https://www.alvonoticias.com/concursos" class="mn-c29">Concursos</a> </li> <li> <a href="https://www.alvonoticias.com/tecnologia" class="mn-c27">Tecnologia</a> </li> <li> <a href="https://www.alvonoticias.com/policia" class="mn-c31">Polícia</a> </li> <li> <a href="https://www.alvonoticias.com/internacional" class="mn-c36">Internacional</a> </li> <li> <a href="https://www.alvonoticias.com/entretenimento" class="mn-c26">Entretenimento</a> </li> </ul> </div> </div> <div class="pos-barra-suspensa"> <div class="conteudo-barra-suspensa"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank" class="icons-topo icon-whatsapp"><span>WhatsApp</span></a> </div> </div> </div> <div class="conteudo"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.alvonoticias.com/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.alvonoticias.com/noticia/7511/universal-cede-templos-para-vacinacao-contra-covid-19"><b>Brasil</b><em>Universal cede templos para vacinação contra Covid-19</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/7512/piora-da-pandemia-faz-volkswagen-suspender-producao-no-brasil"><b>Brasil</b><em>Piora da pandemia faz Volkswagen suspender produção no Brasil </em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/7510/df-prorroga-fechamento-do-comercio-e-restricoes-de-circulacao"><b>Saúde</b><em>DF prorroga fechamento do comércio e restrições de circulação</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/7509/preco-dos-combustiveis-tera-de-ser-mais-transparente-diz-secretaria"><b>Economia</b><em>Preço dos combustíveis terá de ser mais transparente, diz secretária</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/7508/pgr-pede-ao-facebook-prova-de-exclusao-de-post-de-juiza"><b>Brasil</b><em>PGR pede ao Facebook prova de exclusão de post de juíza </em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Saúde</span> <span>Saúde</span> </div> <h1 class="titulo-post">DF prorroga fechamento do comércio e restrições de circulação</h1> <h2 class="subtitulo-post">Medida valerá por mais um semana, mas pode ser flexibilizada</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>19/03/2021 16h00</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> EBC</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=DF prorroga fechamento do comércio e restrições de circulação https://www.alvonoticias.com/noticia/7510/df-prorroga-fechamento-do-comercio-e-restricoes-de-circulacao"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/7510/df-prorroga-fechamento-do-comercio-e-restricoes-de-circulacao"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=DF prorroga fechamento do comércio e restrições de circulação&url=https://www.alvonoticias.com/noticia/7510/df-prorroga-fechamento-do-comercio-e-restricoes-de-circulacao"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 250px;"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/7510/a3881f4590ecc1f03f765b719c38fd20.jpeg" alt="© Marcello Casal JrAgência Brasil" /> <figcaption><span>© Marcello Casal JrAgência Brasil</span></figcaption> </figure> <div class="texto"><p>O governador do Distrito Federal, Ibaneis Rocha, renovou nesta sexta-feira (19) o decreto que determina <em>lockdown</em> total na cidade, 24 horas por dia, por causa da elevada taxa de ocupação de unidades de terapia intensiva (UTIs) na capital do país, em decorrência da covid-19. O texto, segundo ele, será publicado em edição extra do <em>Diário Oficial do Distrito Federal</em>.</p><p>"Assinei agora decreto que será publicado em edição extra do <em>Diário Oficial</em> com a prorrogação por mais uma semana das medidas de restrição em vigor. A partir de segunda (29), se não houver uma piora nos índices de covid, começaremos a liberar os setores hoje prejudicados", postou o governador em suas redes sociais. </p><p>Pelo decreto, eventos de qualquer natureza, que exijam licença do poder público, estão proibidos. Também ficam suspensas as atividades coletivas de cinema e teatro; atividades educacionais em todas as escolas, universidades e faculdades, tanto da rede pública quanto na privada; funcionamento academias de esporte de todas as modalidades; funcionamento de museus, zoológico, parques ecológicos, recreativos e urbanos; boates e casas noturnas; atendimento ao público em shoppings centers (com exceção de delivery e laboratórios), feiras populares e clubes recreativos; estabelecimentos comerciais, de qualquer natureza, inclusive bares e restaurantes; salões de beleza, barbearias e centros estéticos; quiosques, food trucks e trailers de venda de refeições; oficinas mecânicas; comércio ambulante em geral; e construção civil.</p> <h2>O que pode abrir</h2><p>O decreto lista os estabelecimentos que poderão funcionar, entre eles os supermercados, mercearias, postos de combustíveis, comércio de produtos farmacêuticos, clínicas médicas, odontológicas, laboratórios e clínicas veterinárias. Também estão fora das restrições igrejas e templos religiosos, lojas de conveniência, funerárias e serviços de fornecimento de energia, água, esgoto, telefonia e coleta de lixo.</p><p>A medida autoriza as operações de <em>delivery</em>, <em>drive thru</em> e <em>take out</em>, sem abertura do estabelecimento para atendimento ao público em suas dependências.</p><p>Ainda de acordo com o decreto, os estabelecimentos autorizados a funcionar não podem vender bebidas alcoólicas após as 20h. Também fica proibida a disponibilização de mesas e consumo de produtos nos locais.</p><p>A fiscalização da medida seguirá sendo feita por uma força-tarefa que reúne o DF Legal, a Diretoria de Vigilância Sanitária, a Secretaria de Mobilidade Urbana, o Corpo de Bombeiros, as polícias Militar e Civil, o Procon, o Detran, entre outras. O descumprimento das restrições pode acarretar multa às pessoas ou estabelecimentos.</p> </div> <div class="box-comentarios"><div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/7510/df-prorroga-fechamento-do-comercio-e-restricoes-de-circulacao" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/7504/justica-do-trabalho-destina-r-225-milhoes-para-combate-a-covid-19"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/7504/4f6d925c6d4e887e00cb6ff5d7eaef09.jpeg" /> <span>Saúde</span> <span>Justiça do Trabalho destina R$ 225 milhões para combate à covid-19</span> </div> </a><a href="https://www.alvonoticias.com/noticia/7503/covid-19-rio-negocia-abertura-de-300-leitos-em-hospitais-federais"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/7503/6666406e44b9549bb7cb2fb58ca75142.jpeg" /> <span>Saúde</span> <span>Covid-19: Rio negocia abertura de 300 leitos em hospitais federais</span> </div> </a><a href="https://www.alvonoticias.com/noticia/7501/anvisa-e-butantan-discutem-pesquisa-de-soro-contra-covid"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/7501/5c06282d81cd0053154bd6c26ad3ef6e.jpeg" /> <span>Saúde</span> <span>Anvisa e Butantan discutem pesquisa de soro contra covid</span> </div> </a></div><a href="https://www.alvonoticias.com/noticia/7498/prefeito-do-rio-pede-que-populacao-respeite-medidas-restritivas"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/7498/71307034fce0d85e42a4bb7082bcb6dd.jpeg" /> <span>Saúde</span> <span>Prefeito do Rio pede que população respeite medidas restritivas </span> </div> </a><a href="https://www.alvonoticias.com/noticia/7496/idosos-de-69-a-71-anos-serao-vacinados-a-partir-do-dia-27-em-sao-paulo"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/7496/22ef6cfc35492d56ebdd66bb36b176a2.jpeg" /> <span>Saúde</span> <span>Idosos de 69 a 71 anos serão vacinados a partir do dia 27 em São Paulo</span> </div> </a><a href="https://www.alvonoticias.com/noticia/7493/anvisa-esclarece-medidas-sobre-falta-de-medicamentos-para-indubacao"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/7493/e978787862e4dbae164784f2757fe6fe.jpeg" /> <span>Saúde</span> <span>Anvisa esclarece medidas sobre falta de medicamentos para indubação</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/alvonoticias.com.br" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/55a6d175332d3e64913ac78aa2dd253f.jpg" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.alvonoticias.com/noticia/7284/mais-de-120-concursos-publicos-com-inscricoes-abertas-reunem-218-4-mil-vagas-em-todo-o-pais"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Concursos</b> - Há 4 dias </span> <span>Mais de 120 concursos públicos com inscrições abertas reúnem 218,4 mil vagas em todo o país</span> <span>Salários chegam a R$ 16.923,16.</span> </div> </a><a href="https://www.alvonoticias.com/noticia/7211/nautor-de-projeto-contra-vacinacao-obrigatoria-morre-de-covid-19"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Brasil</b> - Há 6 dias </span> <span> Autor de projeto contra vacinação obrigatória morre de covid-19 </span> </div> </a><a href="https://www.alvonoticias.com/noticia/7220/comeca-hoje-a-atualizacao-do-caixa-tem-saiba-como-fazer"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Economia</b> - Há 6 dias </span> <span>Começa hoje a atualização do Caixa Tem; saiba como fazer</span> </div> </a><a href="https://www.alvonoticias.com/noticia/7205/anvisa-vai-monitorar-producao-e-distribuicao-de-oxigenio-medicinal"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Saúde</b> - Há 6 dias </span> <span>Anvisa vai monitorar produção e distribuição de oxigênio medicinal</span> </div> </a><a href="https://www.alvonoticias.com/noticia/7227/apoiadores-de-bolsonaro-fazem-carreata-em-brasilia-contra-governadores"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Brasil</b> - Há 5 dias </span> <span>Apoiadores de Bolsonaro fazem carreata em Brasília contra governadores</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-6 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-7 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-classificados classificados-lateral"> <div class="tt-classificados"> <a href="https://www.alvonoticias.com/classificados"> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/classificados/publicar"> <button>Publicar anúncio</button> </a> </div> <div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><div class="nenhum-ads-class"> <span>Nenhum item cadastrado. Seja o primeiro a anunciar algo em nosso site!</span> </div></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/1/automoveis"> <span class="icon-automoveis2106758787"></span> <span>Automóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/4/eletrodomesticos"> <span class="icon-eletrodomesticos1302108740"></span> <span>Eletrodomésticos</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/2/imoveis"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/3/informatica"> <span class="icon-informatica363773307"></span> <span>Informática</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria//"> <span class="icon-"></span> <span></span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/5/moveis"> <span class="icon-moveis830635991"></span> <span>Móveis</span> </a> </li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.alvonoticias.com/brasil">Brasil</a> </li><li> <a href="https://www.alvonoticias.com/camara-dos-deputados">Câmara dos Deputados</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/cultura">Cultura</a> </li><li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/Destaques">Destaques</a> </li><li> <a href="https://www.alvonoticias.com/direito">Direito e Justiça</a> </li><li> <a href="https://www.alvonoticias.com/direitos-humanos">Direitos Humanos</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/educacao">Educação</a> </li><li> <a href="https://www.alvonoticias.com/entretenimento">Entretenimento</a> </li><li> <a href="https://www.alvonoticias.com/especiais">Especiais</a> </li><li> <a href="https://www.alvonoticias.com/esportes">Esportes</a> </li><li> <a href="https://www.alvonoticias.com/geral">Geral</a> </li><li> <a href="https://www.alvonoticias.com/internacional">Internacional</a> </li><li> <a href="https://www.alvonoticias.com/justica">Justiça</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li class="link-rodape-todos"> <a href="https://www.alvonoticias.com/editorias">Ver todas</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.alvonoticias.com/classificados">Classificados</a> </li> <li> <a href="https://www.alvonoticias.com/enquetes">Enquetes</a> </li> <li> <a href="https://www.alvonoticias.com/contato">Fale conosco</a> </li> <li> <a href="https://www.alvonoticias.com/galerias">Galerias</a> </li> <li> <a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2 barra-susp-rodape"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.alvonoticias.com/tema/v8/estilo/slide.css?v=aa8cbb66" rel="stylesheet"> <script src="https://www.alvonoticias.com/tema/v8/js/slide.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/site2.min.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/load-img.min.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/owl.carousel-min.js?v=aa8cbb66" charset="utf-8"></script> <script type="text/javascript"> var auto_post = JSON.parse('{"tema":"8","div":".pos-noticias-pr-3","cor_site":"#077fb9","total_itens":4,"foto_p":"https:\/\/www.alvonoticias.com\/img\/sem-foto.jpg","itens":[{"foto":"","chapeu":"Brasil","titulo":"Universal cede templos para vacina\u00e7\u00e3o contra Covid-19","subtitulo":"Volunt\u00e1rios de programas sociais da Igreja fornecer\u00e3o alimento e apoio log\u00edstico a profissionais da sa\u00fade que aplicar\u00e3o vacinas","link":"https:\/\/www.alvonoticias.com\/noticia\/7511\/universal-cede-templos-para-vacinacao-contra-covid-19"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/7512\/0341f4307a36c264d22ec4edb2c62ef1.jpeg","chapeu":"Brasil","titulo":"Piora da pandemia faz Volkswagen suspender produ\u00e7\u00e3o no Brasil ","subtitulo":"Medida durar\u00e1 por 12 dias, de 24 de mar\u00e7o at\u00e9 4 de abril, com o objetivo de\u00a0assegurar a sa\u00fade dos empregados das f\u00e1bricas","link":"https:\/\/www.alvonoticias.com\/noticia\/7512\/piora-da-pandemia-faz-volkswagen-suspender-producao-no-brasil"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/7510\/a3881f4590ecc1f03f765b719c38fd20.jpeg","chapeu":"Sa\u00fade","titulo":"DF prorroga fechamento do com\u00e9rcio e restri\u00e7\u00f5es de circula\u00e7\u00e3o","subtitulo":"Medida valer\u00e1 por mais um semana, mas pode ser flexibilizada","link":"https:\/\/www.alvonoticias.com\/noticia\/7510\/df-prorroga-fechamento-do-comercio-e-restricoes-de-circulacao"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/7509\/e11f6909d613f1b1bcbb57bee585b949.jpeg","chapeu":"Economia","titulo":"Pre\u00e7o dos combust\u00edveis ter\u00e1 de ser mais transparente, diz secret\u00e1ria","subtitulo":"Decreto sobre o tema entra em vigor no final de mar\u00e7o","link":"https:\/\/www.alvonoticias.com\/noticia\/7509\/preco-dos-combustiveis-tera-de-ser-mais-transparente-diz-secretaria"}]}'); </script> <link href="https://www.alvonoticias.com/plugins/auto_post/css/auto-post.css?v=f9432038" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/plugins/auto_post/js/auto-post.js?v=f9432038"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>