<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Senado aprova lei de incentivo ao primeiro emprego</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Projeto prevê redução de tributos no primeiro ano de contratação" name="description" /> <link href="https://www.alvonoticias.com/noticia/9625/senado-aprova-lei-de-incentivo-ao-primeiro-emprego" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Senado aprova lei de incentivo ao primeiro emprego" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Projeto prevê redução de tributos no primeiro ano de contratação" property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/9625/3e024db7c9a9a47a55f583564b5795bf.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Senado aprova lei de incentivo ao primeiro emprego"> <meta name="twitter:description" content="Projeto prevê redução de tributos no primeiro ano de contratação"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/9625/3e024db7c9a9a47a55f583564b5795bf.jpeg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <link href="/tema/v8/fonts/classificados/icons.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/tema/v8/js/site.min.js?v=aa8cbb66"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet"> <link href="https://www.alvonoticias.com/tema/v8/estilo/estilo.min.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <style>a{ color: #004eb6; } .topo-2{ background: #004eb6; } .topo-3{ background: #004eb6; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #004eb6; } .b-menu-c{ background: #004eb6; } .item-menu:hover span{ color: #004eb6; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #004eb6; } .estilo-marquee-2 .item-marquee{ color: #004eb6; } .estilo-marquee-4{ background: #004eb6; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #004eb6; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #004eb6; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #004eb6; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #004eb6; } .estilo-marquee-7 .item-marquee b{ color: #004eb6; } .blogs-e-colunas div span:nth-of-type(1){ color: #004eb6; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #004eb6; } .municipios div span:nth-of-type(1){ background: #004eb6; } .municipios a:hover div span:nth-of-type(2){ color: #004eb6; } .videos div span:nth-of-type(1){ background: #004eb6; } .tt-classificados span:before{ color: #004eb6; } .tt-classificados a:hover span{ color: #004eb6; } .tt-classificados button, .botao-publicar-ads{ background: #004eb6; } .categoria-ads-class:before{ background: #004eb6; } .categorias-class-home a:hover{ background: #004eb6; } .categorias-class-home li:after{ background: #004eb6; } .tt-item-rodape span{ color: #004eb6; } .rodape{ background: #004eb6; } .rodape-2{ background: #004eb6; } .pg-at{ background: #004eb6; } .blogs-colunas-lateral span:nth-of-type(1){ color: #004eb6; } .lateral-interna .municipios div span:nth-of-type(1){ color: #004eb6; } .tt-municipios-interno .tt-estado{ color: #004eb6; } .categorias-class .owl-dots .owl-dot span{ background: #004eb6; } .item-cat-class-int span:nth-of-type(1){ color: #004eb6; } .item-cat-class-int:hover{ background: #004eb6; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #004eb6; -webkit-box-shadow: inset 0 0 0 1px #004eb6; -moz-box-shadow: inset 0 0 0 1px #004eb6; -o-box-shadow: inset 0 0 0 1px #004eb6; } .form-botao{ background: #004eb6; } .form-botao:hover{ border: 1px solid #004eb6; color: #004eb6; } .box-planos button{ background: #004eb6; } .box-planos button:hover{ color: #004eb6; border: 1px solid #004eb6; border-bottom: 2px solid #004eb6; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #004eb6; } .input-file-class:hover button{ border: 2px dashed #004eb6; } .itens-progresso progress::-webkit-progress-value{ background: #004eb6; } .ident-img-class:before { background: #004eb6; } .tt-comentarios{ color: #004eb6; } .form-comentarios .botao-comentarios{ background: #004eb6; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #004eb6; color: #004eb6; } .texto blockquote:before{ border-left: 3px solid #004eb6; } .item-comentario span:nth-child(1){ color: #004eb6; } .item-conteudo-relacionado span:nth-of-type(1){ background: #004eb6; } .botao-mais-bl-mun button{ background: #004eb6; }</style> <link href="https://www.alvonoticias.com/tema/v8/estilo/enquetes.min.css?v=aa8cbb66" rel="stylesheet"> <style>::selection{background: #004eb6;color: #fff;}.botao-enquete{background: #004eb6;border: 1px solid #004eb6;}.botao-enquete:hover{background: transparent;color: #004eb6;border: 1px solid #004eb6;}.texto a{color: #004eb6;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #004eb6;}.check-enq progress::-moz-progress-bar {background: #004eb6;}.check-enq progress::-webkit-progress-value {background: #004eb6;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v8/js/enquetes.min.js?v=aa8cbb66" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 10000, itens_slide: 3, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'N' } </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <link rel="amphtml" href="https://www.alvonoticias.com/noticia/9625/senado-aprova-lei-de-incentivo-ao-primeiro-emprego/amp"><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Terça, 25 de Maio de 2021</span> <div class="pos-social"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="whatsapp">69 9 9285-1040</span> </a> </div> </div> <div class="pos-topo topo-2 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d6a6b9a4a2b7bab7baa0b9b8b9a2bfb5bfb7a596b1bbb7bfbaf8b5b9bb">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.alvonoticias.com/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.alvonoticias.com/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.alvonoticias.com/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.alvonoticias.com/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.alvonoticias.com/classificados"> <div class="item-menu"> <span class="icons-topo icon-etiqueta"></span> <span>Classificados</span> </div> </a> <a href="https://www.alvonoticias.com/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/e0b3203924737583ec42d58d336cdaf3.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-"></span> <span>°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c37{color: #000;}.mn-c37:hover{color: #077fb9;}.mn-c45{color: #000;}.mn-c45:hover{color: #0080ff;}.mn-c46{color: #000;}.mn-c46:hover{color: #0080ff;}.mn-c32{color: #000;}.mn-c32:hover{color: #ff9200;}.mn-c35{color: #000;}.mn-c35:hover{color: #00c270;}.mn-c30{color: #000;}.mn-c30:hover{color: #04b5ca;}.mn-c29{color: #000;}.mn-c29:hover{color: #ce9241;}.mn-c27{color: #000;}.mn-c27:hover{color: #439cdb;}.mn-c31{color: #000;}.mn-c31:hover{color: #bf0704;}.mn-c36{color: #000;}.mn-c36:hover{color: #ff1a00;}.mn-c26{color: #000;}.mn-c26:hover{color: #f9056d;}</style> <li> <a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a> </li> <li> <a href="https://www.alvonoticias.com/coronavirus" class="mn-c45">Coronavírus</a> </li> <li> <a href="https://www.alvonoticias.com/curiosidades" class="mn-c46">Curiosidades</a> </li> <li> <a href="https://www.alvonoticias.com/rural-e-agronegocios" class="mn-c32">Rural e Agronegócios</a> </li> <li> <a href="https://www.alvonoticias.com/educacao" class="mn-c35">Educação</a> </li> <li> <a href="https://www.alvonoticias.com/economia" class="mn-c30">Economia</a> </li> <li> <a href="https://www.alvonoticias.com/concursos" class="mn-c29">Concursos</a> </li> <li> <a href="https://www.alvonoticias.com/tecnologia" class="mn-c27">Tecnologia</a> </li> <li> <a href="https://www.alvonoticias.com/policia" class="mn-c31">Polícia</a> </li> <li> <a href="https://www.alvonoticias.com/internacional" class="mn-c36">Internacional</a> </li> <li> <a href="https://www.alvonoticias.com/entretenimento" class="mn-c26">Entretenimento</a> </li> </ul> </div> </div> <div class="pos-barra-suspensa"> <div class="conteudo-barra-suspensa"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank" class="icons-topo icon-whatsapp"><span>WhatsApp</span></a> </div> </div> </div> <div class="conteudo"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.alvonoticias.com/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.alvonoticias.com/noticia/9625/senado-aprova-lei-de-incentivo-ao-primeiro-emprego"><b>Política</b><em>Senado aprova lei de incentivo ao primeiro emprego</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/9624/paulo-guedes-vacinacao-e-melhor-fiscal-e-de-saude-publica-para-o-pais"><b>Política</b><em>Paulo Guedes: vacinação é melhor fiscal e de saúde pública para o país</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/9623/associacao-de-peritos-rebate-mayra-pinheiro-sobre-hacker-no-tratecov"><b>Brasil</b><em>Associação de peritos rebate Mayra Pinheiro sobre hacker no TrateCov </em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/9622/senado-aprova-reducao-de-encargos-de-antenas-de-internet-por-satelite"><b>Política</b><em>Senado aprova redução de encargos de antenas de internet por satélite</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/9621/-nao-beije-galinhas-e-a-ordem-para-conter-surto-de-bacteria-nos-eua"><b>Saúde</b><em>'Não beije galinhas' é a ordem para conter surto de bactéria nos EUA</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Política</span> <span>Política</span> </div> <h1 class="titulo-post">Senado aprova lei de incentivo ao primeiro emprego</h1> <h2 class="subtitulo-post">Projeto prevê redução de tributos no primeiro ano de contratação</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>25/05/2021 21h05</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> EBC</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Senado aprova lei de incentivo ao primeiro emprego https://www.alvonoticias.com/noticia/9625/senado-aprova-lei-de-incentivo-ao-primeiro-emprego"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/9625/senado-aprova-lei-de-incentivo-ao-primeiro-emprego"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Senado aprova lei de incentivo ao primeiro emprego&url=https://www.alvonoticias.com/noticia/9625/senado-aprova-lei-de-incentivo-ao-primeiro-emprego"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 250px;"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/9625/3e024db7c9a9a47a55f583564b5795bf.jpeg" alt="© Marcello Casal JrAgência Brasil" /> <figcaption><span>© Marcello Casal JrAgência Brasil</span></figcaption> </figure> <div class="texto"><p>O Senado aprovou hoje (25) um projeto de Lei (PL) que incentiva as empresas na contratação de jovens de 16 a 29 anos sem experiência no mercado de trabalho. O projeto prevê, a título de incentivo às empresas, a redução do INSS patronal de 20% para até 1%, e da alíquota do FGTS de 8% para 1% no primeiro ano de contratação. O projeto segue para a Câmara.</p><p>Para o autor do projeto, senador Irajá (PSD-TO), a regra vem tratar os desiguais de forma diferente. “[Esses jovens] não possuem experiência profissional e exatamente por essa razão que as oportunidades minguam. E o papel do estado brasileiro é conduzir os desiguais a um tratamento especial que estimule o mercado de trabalho a dar oportunidade para esses jovens”, disse Irajá. “A empresa tem como contrapartida nesse primeiro ano de emprego capacitar e qualificar o jovem e isso requer investimento, é importante que isso fique claro. É apenas um ano em que o jovem poderá ser contemplado por uma série de esforços de empresas, do governo e dele próprio”.</p><p>A ideia do projeto é submeter os jovens e as empresas a um contrato mais simplificado, menos oneroso para a empresa, e que garanta uma remuneração ao jovem e, uma experiência de trabalho. Os jovens contemplados pelo projeto devem estar matriculados em cursos superior ou profissionalizante.</p><p>Mas o relator, Veneziano Vital do Rêgo (MDB-PB) incluiu no projeto as pessoas que não estão nem trabalhando, nem estudando, a chamada “geração nem-nem”. “Trata-se de grupo que deve estar na base de toda atuação do Poder público, dadas suas características difíceis e do desamparo social que o acompanham”, disse o relator.</p><p>Os contratos previstos no projeto só poderão ser firmados em até 5 anos após a publicação da lei, caso seja aprovada também na Câmara. O projeto, que se chamava “Lei do Primeiro Emprego” mudou de nome. Agora, se chama “Lei Bruno Covas”, em homenagem ao prefeito de São Paulo, falecido em 16 de maio vítima de câncer.</p> </div> <div class="box-comentarios"><div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/9625/senado-aprova-lei-de-incentivo-ao-primeiro-emprego" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/9624/paulo-guedes-vacinacao-e-melhor-fiscal-e-de-saude-publica-para-o-pais"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/9624/e9fd0890382f2efed7958a281cc557b1.jpeg" /> <span>Política</span> <span>Paulo Guedes: vacinação é melhor fiscal e de saúde pública para o país</span> </div> </a><a href="https://www.alvonoticias.com/noticia/9622/senado-aprova-reducao-de-encargos-de-antenas-de-internet-por-satelite"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/9622/c02816eadee867a7d775026f52deb982.jpeg" /> <span>Política</span> <span>Senado aprova redução de encargos de antenas de internet por satélite</span> </div> </a><a href="https://www.alvonoticias.com/noticia/9606/secretaria-diz-que-nunca-foi-orientada-a-defender-uso-da-cloroquina"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/9606/971843d20712e640b07ad6ca187defd9.jpeg" /> <span>Política</span> <span>Secretária diz que nunca foi orientada a defender uso da cloroquina</span> </div> </a></div><a href="https://www.alvonoticias.com/noticia/9578/ccj-rejeita-retirada-de-pauta-da-pec-da-reforma-administrativa"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/9578/c5f4385722ed083dd14d04c6f4295c49.jpeg" /> <span>Política</span> <span>CCJ rejeita retirada de pauta da PEC da reforma administrativa</span> </div> </a><a href="https://www.alvonoticias.com/noticia/9489/pazuello-ministerio-nao-e-responsavel-por-falta-de-oxigenio-no-am"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/9489/f97341904c3fc33511cd0d1c234bc508.jpeg" /> <span>Política</span> <span>Pazuello: ministério não é responsável por falta de oxigênio no AM</span> </div> </a><a href="https://www.alvonoticias.com/noticia/9488/ccj-da-camara-cancela-reuniao-sobre-pec-da-reforma-administrativa"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/9488/a7a576cb34e38930a47890b17de54fa0.jpeg" /> <span>Política</span> <span>CCJ da Câmara cancela reunião sobre PEC da reforma administrativa</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/alvonoticias.com.br" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/55a6d175332d3e64913ac78aa2dd253f.jpg" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.alvonoticias.com/noticia/9452/campanha-entidade-pressiona-supremo-a-julgar-correcao-do-fgts"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Economia</b> - Há 6 dias </span> <span>Campanha: entidade pressiona Supremo a julgar correção do FGTS </span> <span>Ministros devem decidir se a TR (Taxa Referencial) poderia ser usada como índice de correção para os saldos das contas do fundo</span> </div> </a><a href="https://www.alvonoticias.com/noticia/9497/conta-de-luz-atrasada-tera-desconto-de-40-para-regularizar-em-sp"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Economia</b> - Há 5 dias </span> <span>Conta de luz atrasada terá desconto de 40% para regularizar em SP</span> </div> </a><a href="https://www.alvonoticias.com/noticia/9489/pazuello-ministerio-nao-e-responsavel-por-falta-de-oxigenio-no-am"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Política</b> - Há 5 dias </span> <span>Pazuello: ministério não é responsável por falta de oxigênio no AM</span> </div> </a><a href="https://www.alvonoticias.com/noticia/9468/covid-19-o-que-se-sabe-sobre-as-vacinas-em-aplicacao-no-brasil"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Saúde</b> - Há 6 dias </span> <span>Covid-19: o que se sabe sobre as vacinas em aplicação no Brasil </span> </div> </a><a href="https://www.alvonoticias.com/noticia/9545/estudo-encontra-7-6-milhoes-de-erros-em-lista-de-vacinados-no-pais"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Brasil</b> - Há 4 dias </span> <span>Estudo encontra 7,6 milhões de erros em lista de vacinados no país</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-6 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-7 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-classificados classificados-lateral"> <div class="tt-classificados"> <a href="https://www.alvonoticias.com/classificados"> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/classificados/publicar"> <button>Publicar anúncio</button> </a> </div> <div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><div class="nenhum-ads-class"> <span>Nenhum item cadastrado. Seja o primeiro a anunciar algo em nosso site!</span> </div></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/1/automoveis"> <span class="icon-automoveis2106758787"></span> <span>Automóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/4/eletrodomesticos"> <span class="icon-eletrodomesticos1302108740"></span> <span>Eletrodomésticos</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/2/imoveis"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/3/informatica"> <span class="icon-informatica363773307"></span> <span>Informática</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria//"> <span class="icon-"></span> <span></span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/5/moveis"> <span class="icon-moveis830635991"></span> <span>Móveis</span> </a> </li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.alvonoticias.com/brasil">Brasil</a> </li><li> <a href="https://www.alvonoticias.com/camara-dos-deputados">Câmara dos Deputados</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/cultura">Cultura</a> </li><li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/Destaques">Destaques</a> </li><li> <a href="https://www.alvonoticias.com/direito">Direito e Justiça</a> </li><li> <a href="https://www.alvonoticias.com/direitos-humanos">Direitos Humanos</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/educacao">Educação</a> </li><li> <a href="https://www.alvonoticias.com/entretenimento">Entretenimento</a> </li><li> <a href="https://www.alvonoticias.com/especiais">Especiais</a> </li><li> <a href="https://www.alvonoticias.com/esportes">Esportes</a> </li><li> <a href="https://www.alvonoticias.com/geral">Geral</a> </li><li> <a href="https://www.alvonoticias.com/internacional">Internacional</a> </li><li> <a href="https://www.alvonoticias.com/justica">Justiça</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li class="link-rodape-todos"> <a href="https://www.alvonoticias.com/editorias">Ver todas</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.alvonoticias.com/classificados">Classificados</a> </li> <li> <a href="https://www.alvonoticias.com/enquetes">Enquetes</a> </li> <li> <a href="https://www.alvonoticias.com/contato">Fale conosco</a> </li> <li> <a href="https://www.alvonoticias.com/galerias">Galerias</a> </li> <li> <a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2 barra-susp-rodape"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.alvonoticias.com/tema/v8/estilo/slide.css?v=aa8cbb66" rel="stylesheet"> <script src="https://www.alvonoticias.com/tema/v8/js/slide.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/site2.min.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/load-img.min.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/owl.carousel-min.js?v=aa8cbb66" charset="utf-8"></script> <script type="text/javascript"> var auto_post = JSON.parse('{"tema":"8","div":".pos-noticias-pr-3","cor_site":"#004eb6","total_itens":4,"foto_p":"https:\/\/www.alvonoticias.com\/img\/sem-foto.jpg","itens":[{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/9625\/3e024db7c9a9a47a55f583564b5795bf.jpeg","chapeu":"Pol\u00edtica","titulo":"Senado aprova lei de incentivo ao primeiro emprego","subtitulo":"Projeto prev\u00ea redu\u00e7\u00e3o de tributos no primeiro ano de contrata\u00e7\u00e3o","link":"https:\/\/www.alvonoticias.com\/noticia\/9625\/senado-aprova-lei-de-incentivo-ao-primeiro-emprego"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/9624\/e9fd0890382f2efed7958a281cc557b1.jpeg","chapeu":"Pol\u00edtica","titulo":"Paulo Guedes: vacina\u00e7\u00e3o \u00e9 melhor fiscal e de sa\u00fade p\u00fablica para o pa\u00eds","subtitulo":"Ministro diz que Brasil n\u00e3o vai ficar sem vacina por falta de dinheiro","link":"https:\/\/www.alvonoticias.com\/noticia\/9624\/paulo-guedes-vacinacao-e-melhor-fiscal-e-de-saude-publica-para-o-pais"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/9623\/a7563aee6f6d01677f93ca2b22922a32.jpeg","chapeu":"Brasil","titulo":"Associa\u00e7\u00e3o de peritos rebate Mayra Pinheiro sobre hacker no TrateCov ","subtitulo":"Entidade alegou que relat\u00f3rio de empresa privada apresentado pela secret\u00e1ria para provar invas\u00e3o pode ser fraude processual","link":"https:\/\/www.alvonoticias.com\/noticia\/9623\/associacao-de-peritos-rebate-mayra-pinheiro-sobre-hacker-no-tratecov"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/9622\/c02816eadee867a7d775026f52deb982.jpeg","chapeu":"Pol\u00edtica","titulo":"Senado aprova redu\u00e7\u00e3o de encargos de antenas de internet por sat\u00e9lite","subtitulo":"Parlamentares aprovam inclus\u00e3o de isen\u00e7\u00e3o para servi\u00e7os de streaming","link":"https:\/\/www.alvonoticias.com\/noticia\/9622\/senado-aprova-reducao-de-encargos-de-antenas-de-internet-por-satelite"}]}'); </script> <link href="https://www.alvonoticias.com/plugins/auto_post/css/auto-post.css?v=690cfaef" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/plugins/auto_post/js/auto-post.js?v=690cfaef"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>