<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Candidato a vereador flagrado estuprando cadela em Goiás é achado morto em Araguari</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Em carta deixada, Sandoval Leão pediu perdão à família." name="description" /> <link href="https://www.alvonoticias.com/noticia/5677/candidato-a-vereador-flagrado-estuprando-cadela-em-goias-e-achado-morto-em-araguari" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Candidato a vereador flagrado estuprando cadela em Goiás é achado morto em Araguari" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Em carta deixada, Sandoval Leão pediu perdão à família." property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/5677/15bc643b380f85f525279fd00717bb5b.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Candidato a vereador flagrado estuprando cadela em Goiás é achado morto em Araguari"> <meta name="twitter:description" content="Em carta deixada, Sandoval Leão pediu perdão à família."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/5677/15bc643b380f85f525279fd00717bb5b.jpg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <link href="/tema/v8/fonts/classificados/icons.css?v=16199b6a" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/tema/v8/js/site.min.js?v=0e2616a0"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet"> <link href="https://www.alvonoticias.com/tema/v8/estilo/estilo.min.css?v=16199b6a" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=16199b6a" rel="stylesheet" type="text/css" /> <style>a{ color: #bf0704; } .topo-2{ background: #bf0704; } .topo-3{ background: #bf0704; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #bf0704; } .b-menu-c{ background: #bf0704; } .item-menu:hover span{ color: #bf0704; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #bf0704; } .estilo-marquee-2 .item-marquee{ color: #bf0704; } .estilo-marquee-4{ background: #bf0704; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #bf0704; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #bf0704; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #bf0704; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #bf0704; } .estilo-marquee-7 .item-marquee b{ color: #bf0704; } .blogs-e-colunas div span:nth-of-type(1){ color: #bf0704; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #bf0704; } .municipios div span:nth-of-type(1){ background: #bf0704; } .municipios a:hover div span:nth-of-type(2){ color: #bf0704; } .videos div span:nth-of-type(1){ background: #bf0704; } .tt-classificados span:before{ color: #bf0704; } .tt-classificados a:hover span{ color: #bf0704; } .tt-classificados button, .botao-publicar-ads{ background: #bf0704; } .categoria-ads-class:before{ background: #bf0704; } .categorias-class-home a:hover{ background: #bf0704; } .categorias-class-home li:after{ background: #bf0704; } .tt-item-rodape span{ color: #bf0704; } .rodape{ background: #bf0704; } .rodape-2{ background: #bf0704; } .pg-at{ background: #bf0704; } .blogs-colunas-lateral span:nth-of-type(1){ color: #bf0704; } .lateral-interna .municipios div span:nth-of-type(1){ color: #bf0704; } .tt-municipios-interno .tt-estado{ color: #bf0704; } .categorias-class .owl-dots .owl-dot span{ background: #bf0704; } .item-cat-class-int span:nth-of-type(1){ color: #bf0704; } .item-cat-class-int:hover{ background: #bf0704; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #bf0704; -webkit-box-shadow: inset 0 0 0 1px #bf0704; -moz-box-shadow: inset 0 0 0 1px #bf0704; -o-box-shadow: inset 0 0 0 1px #bf0704; } .form-botao{ background: #bf0704; } .form-botao:hover{ border: 1px solid #bf0704; color: #bf0704; } .box-planos button{ background: #bf0704; } .box-planos button:hover{ color: #bf0704; border: 1px solid #bf0704; border-bottom: 2px solid #bf0704; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #bf0704; } .input-file-class:hover button{ border: 2px dashed #bf0704; } .itens-progresso progress::-webkit-progress-value{ background: #bf0704; } .ident-img-class:before { background: #bf0704; } .tt-comentarios{ color: #bf0704; } .form-comentarios .botao-comentarios{ background: #bf0704; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #bf0704; color: #bf0704; } .texto blockquote:before{ border-left: 3px solid #bf0704; } .item-comentario span:nth-child(1){ color: #bf0704; } .item-conteudo-relacionado span:nth-of-type(1){ background: #bf0704; } .botao-mais-bl-mun button{ background: #bf0704; }</style> <link href="https://www.alvonoticias.com/tema/v8/estilo/enquetes.min.css?v=16199b6a" rel="stylesheet"> <style>::selection{background: #bf0704;color: #fff;}.botao-enquete{background: #bf0704;border: 1px solid #bf0704;}.botao-enquete:hover{background: transparent;color: #bf0704;border: 1px solid #bf0704;}.texto a{color: #bf0704;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #bf0704;}.check-enq progress::-moz-progress-bar {background: #bf0704;}.check-enq progress::-webkit-progress-value {background: #bf0704;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v8/js/enquetes.min.js?v=16199b6a" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 10000, itens_slide: 3, itens_classificados: 1, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'N' } </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <script src="https://www.alvonoticias.com/plugins/protecao_copia/block-txt.js?v=1.0"></script><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Sexta, 13 de Novembro de 2020</span> <div class="pos-social"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="whatsapp">69 9 9285-1040</span> </a> </div> </div> <div class="pos-topo topo-2 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7d0d120f091c111c110b12131209141e141c0e3d1a101c1411531e1210">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.alvonoticias.com/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.alvonoticias.com/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.alvonoticias.com/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.alvonoticias.com/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.alvonoticias.com/classificados"> <div class="item-menu"> <span class="icons-topo icon-etiqueta"></span> <span>Classificados</span> </div> </a> <a href="https://www.alvonoticias.com/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/5495bd3d84173807443f7772e696341b.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-"></span> <span>°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c37{color: #000;}.mn-c37:hover{color: #077fb9;}.mn-c45{color: #000;}.mn-c45:hover{color: #0080ff;}.mn-c46{color: #000;}.mn-c46:hover{color: #0080ff;}.mn-c32{color: #000;}.mn-c32:hover{color: #ff9200;}.mn-c35{color: #000;}.mn-c35:hover{color: #00c270;}.mn-c30{color: #000;}.mn-c30:hover{color: #04b5ca;}.mn-c29{color: #000;}.mn-c29:hover{color: #ce9241;}.mn-c27{color: #000;}.mn-c27:hover{color: #439cdb;}.mn-c31{color: #000;}.mn-c31:hover{color: #bf0704;}.mn-c36{color: #000;}.mn-c36:hover{color: #ff1a00;}.mn-c26{color: #000;}.mn-c26:hover{color: #f9056d;}</style> <li> <a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a> </li> <li> <a href="https://www.alvonoticias.com/coronavirus" class="mn-c45">Coronavírus</a> </li> <li> <a href="https://www.alvonoticias.com/curiosidades" class="mn-c46">Curiosidades</a> </li> <li> <a href="https://www.alvonoticias.com/rural-e-agronegocios" class="mn-c32">Rural e Agronegócios</a> </li> <li> <a href="https://www.alvonoticias.com/educacao" class="mn-c35">Educação</a> </li> <li> <a href="https://www.alvonoticias.com/economia" class="mn-c30">Economia</a> </li> <li> <a href="https://www.alvonoticias.com/concursos" class="mn-c29">Concursos</a> </li> <li> <a href="https://www.alvonoticias.com/tecnologia" class="mn-c27">Tecnologia</a> </li> <li> <a href="https://www.alvonoticias.com/policia" class="mn-c31">Polícia</a> </li> <li> <a href="https://www.alvonoticias.com/internacional" class="mn-c36">Internacional</a> </li> <li> <a href="https://www.alvonoticias.com/entretenimento" class="mn-c26">Entretenimento</a> </li> </ul> </div> </div> <div class="pos-barra-suspensa"> <div class="conteudo-barra-suspensa"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank" class="icons-topo icon-whatsapp"><span>WhatsApp</span></a> </div> </div> </div> <div class="conteudo"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.alvonoticias.com/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.alvonoticias.com/noticia/5678/vanderlei-casa-bela-amplia-vantagem-nas-pesquisas-para-prefeito-de-alvorada-do-oeste"><b>Política</b><em>Vanderlei Casa Bela amplia vantagem nas pesquisas para prefeito de Alvorada do Oeste</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5677/candidato-a-vereador-flagrado-estuprando-cadela-em-goias-e-achado-morto-em-araguari"><b>Polícia</b><em>Candidato a vereador flagrado estuprando cadela em Goiás é achado morto em Araguari</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5674/stf-define-pena-de-7-anos-e-6-meses-para-ex-senador-valdir-raupp-por-corrupcao-e-lavagem"><b>Polícia</b><em>STF define pena de 7 anos e 6 meses para ex-senador Valdir Raupp por corrupção e lavagem</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5673/luto-no-humor-humorista-qjotinhaq-morre-em-decorrencia-da-covid-19"><b>Coronavírus</b><em>LUTO NO HUMOR - Humorista "Jotinha" morre em decorrência da Covid-19</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5671/voce-sabe-o-que-e-habeas-corpus-"><b>Direito e Justiça</b><em>Você sabe o que é habeas corpus?</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Polícia</span> <span>ZOOFILIA</span> </div> <h1 class="titulo-post">Candidato a vereador flagrado estuprando cadela em Goiás é achado morto em Araguari</h1> <h2 class="subtitulo-post">Em carta deixada, Sandoval Leão pediu perdão à família.</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>11/11/2020 16h07</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> G1</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Candidato a vereador flagrado estuprando cadela em Goiás é achado morto em Araguari https://www.alvonoticias.com/noticia/5677/candidato-a-vereador-flagrado-estuprando-cadela-em-goias-e-achado-morto-em-araguari"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/5677/candidato-a-vereador-flagrado-estuprando-cadela-em-goias-e-achado-morto-em-araguari"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Candidato a vereador flagrado estuprando cadela em Goiás é achado morto em Araguari&url=https://www.alvonoticias.com/noticia/5677/candidato-a-vereador-flagrado-estuprando-cadela-em-goias-e-achado-morto-em-araguari"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5677/15bc643b380f85f525279fd00717bb5b.jpg" alt="Candidato a vereador flagrado estuprando cadela em Goiás é achado morto em Araguari" /> </figure> <div class="texto"><div data-block-type="unstyled" data-block-weight="38" data-block-id="2"> <p style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">A Pol&iacute;cia Militar de Araguari registrou a morte do candidato a vereador Sandoval Dam&aacute;sio dos Santos, conhecido como Sandoval Le&atilde;o (PT), que&nbsp;<a href="https://g1.globo.com/go/goias/noticia/2020/11/05/candidato-a-vereador-de-caldas-novas-e-filmado-estuprando-cadela-diz-policia.ghtml">foi flagrado estuprando uma cadela dentro de casa em Caldas Novas</a>, no sul de Goi&aacute;s.</p> </div> <div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="46" data-block-id="3"> <p data-track-category="Link no Texto" data-track-links="">Conforme a PM, o candidato, 54 anos, tirou a pr&oacute;pria vida no s&aacute;bado (7). Ele foi encontrado enforcado em uma &aacute;rvore, em um terreno na Rua Caiap&oacute;, Bairro Bosque. Consta na ocorr&ecirc;ncia que a v&iacute;tima deixou uma carta pedindo perd&atilde;o &agrave;s filhas, amigos e a Deus.</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="37" data-block-id="4"> <p data-track-category="Link no Texto" data-track-links="">A Pol&iacute;cia Civil de Goi&aacute;s disse que no dia anterior a morte, o homem esteve em uma Unidade de Pronto Atendimento (UPA) na cidade solicitando tratamento m&eacute;dico e depois procurou a pol&iacute;cia para registrar perda de documentos.</p> </div> <div style="text-align: justify;" data-block-type="raw" data-block-weight="1" data-block-id="5"> <p>&nbsp;</p> <div> <h2>Maus-tratos</h2> </div> <p>&nbsp;</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="31" data-block-id="6"> <p data-track-category="Link no Texto" data-track-links="">Cerca de uma semana antes, Sandoval Le&atilde;o foi denunciado por maus-tratos ao ser filmado estuprando uma cadela dentro de casa, de acordo com a Pol&iacute;cia Civil. Ap&oacute;s o crime, ele fugiu.</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="46" data-block-id="7"> <p data-track-category="Link no Texto" data-track-links="">Segundo apurado pelo&nbsp;G1, o homem foi denunciado pelo dono da casa em que alugava, que tamb&eacute;m &eacute; tutor da cadela. Conforme os investigadores, a filha do propriet&aacute;rio do im&oacute;vel flagrou o crime e chamou o pai. Ele foi at&eacute; a quitinete e filmou o estupro.</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="56" data-block-id="8"> <p data-track-category="Link no Texto" data-track-links="">&ldquo;O homem disse que depois que fez o v&iacute;deo chegou a gritar com o candidato, agredi-lo, mas a den&uacute;ncia na pol&iacute;cia foi feita apenas na ter&ccedil;a-feira, quando n&atilde;o tinha mais o flagrante. Ouvimos relatos de que ele tamb&eacute;m foi agredido na quarta-feira devido &agrave; repercuss&atilde;o do v&iacute;deo e saiu da cidade&rdquo;, disse o delegado Gustavo Ferreira.</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="30" data-block-id="10"> <p data-track-category="Link no Texto" data-track-links="">O presidente do diret&oacute;rio municipal do PT, Ciro Tom&eacute; Pereira, informou que Sandoval Le&atilde;o foi expulso do partido e foi pedido o cancelamento da candidatura dele diante dos fatos.</p> </div> <div data-track-category="multicontent" data-track-action="ultimo chunk conteudo" data-track-noninteraction="false" data-track-scroll="view"> <div data-block-type="backstage-photo" data-block-id="11"> <div> <figure style="text-align: justify;"><img src="https://s2.glbimg.com/MZY9jOOL9H1wxw5TopG6F5vjSKo=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/U/M/Y6XpjCQHG4Ct4cxWQ6XA/cadela.jpg" sizes="(max-width: 1280px) 648px, 100vw" srcset="https://s2.glbimg.com/Iaazy5jqjyRiw-SxnpMyL-sPzW0=/0x0:1700x1065/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/U/M/Y6XpjCQHG4Ct4cxWQ6XA/cadela.jpg 1000w, https://s2.glbimg.com/MZY9jOOL9H1wxw5TopG6F5vjSKo=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/U/M/Y6XpjCQHG4Ct4cxWQ6XA/cadela.jpg 984w, https://s2.glbimg.com/Cbl72SBL0GCBS4sx-WBNJ6FwIIg=/0x0:1700x1065/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/U/M/Y6XpjCQHG4Ct4cxWQ6XA/cadela.jpg 640w, https://s2.glbimg.com/M5E-t6dQdeDqVTmifITjrL5Dopk=/0x0:1700x1065/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/U/M/Y6XpjCQHG4Ct4cxWQ6XA/cadela.jpg 600w" alt="Cadela estuprada por candidato a vereador de Caldas Novas (GO) &mdash; Foto: Pol&iacute;cia Civil/Divulga&ccedil;&atilde;o" /></figure> <p style="text-align: justify;">Cadela estuprada por candidato a vereador de Caldas Novas (GO) &mdash; Foto: Pol&iacute;cia Civil/Divulga&ccedil;&atilde;o</p> </div> </div> </div> </div></div> <div class="box-comentarios"><div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/5677/candidato-a-vereador-flagrado-estuprando-cadela-em-goias-e-achado-morto-em-araguari" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/5674/stf-define-pena-de-7-anos-e-6-meses-para-ex-senador-valdir-raupp-por-corrupcao-e-lavagem"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5674/dd8020e680e50a26c12ed0e75b15097b.jpg" /> <span>VALDIR RAUPP</span> <span>STF define pena de 7 anos e 6 meses para ex-senador Valdir Raupp por corrupção e lavagem</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5666/pastor-e-preso-por-abuso-dentro-de-onibus-e-diz-que-caiu-em-tentacao-"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5666/108ff2c77fdaa16b78ae985a8b126d3e.jpg" /> <span>Polícia</span> <span>Pastor é preso por abuso dentro de ônibus e diz que 'caiu em tentação'</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5661/funcionarios-da-emater-sao-mantidos-refens-por-8h-durante-assalto-a-veiculo-oficial"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5661/622c764d43ef3a3110add2aeae57f9e1.jpeg" /> <span>ROUBO DE CARRO</span> <span>Funcionários da Emater são mantidos reféns por 8h durante assalto a veículo oficial</span> </div> </a></div><a href="https://www.alvonoticias.com/noticia/5651/atualizada-pf-emite-nota-sobre-prisao-de-prefeitos-e-revela-que-empresario-limplodiur-esquema-de-propinas-em-rondonia"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5651/a7de2bb448321617392e1f3f89125b07.jpg" /> <span>POLÍCIA FEDERAL</span> <span>ATUALIZADA - PF emite nota sobre prisão de prefeitos e revela que empresário “implodiu” esquema de propinas em Rondônia</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5569/ljapones-da-federalr-e-condenado-a-perda-de-cargo-e-tera-de-pagar-multa-de-r-200-mil"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5569/bbe4351e17b270f5d6977b86115ae67a.jpg" /> <span>Direito e Justiça</span> <span>‘Japonês da Federal’ é condenado a perda de cargo e terá de pagar multa de R$ 200 mil</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5097/alerta-urgente-aos-pais-policia-alerta-sobre-perigo-no-facebook-como-chamado-qhomem-patetaq"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5097/7af382f955a30b93f3d07903590cf18a.jpg" /> <span>Perigo na internet</span> <span>Alerta URGENTE aos pais - Polícia alerta sobre perigo no Facebook com o chamado </span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/alvonoticias.com.br" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/55a6d175332d3e64913ac78aa2dd253f.jpg" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.alvonoticias.com/noticia/5673/luto-no-humor-humorista-qjotinhaq-morre-em-decorrencia-da-covid-19"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Coronavírus</b> - Há 1 semana </span> <span>LUTO NO HUMOR - Humorista "Jotinha" morre em decorrência da Covid-19</span> <span>Jotinha estava em coma, internado em uma unidade de saúde particular de Santo Antônio de Jesus.</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5678/vanderlei-casa-bela-amplia-vantagem-nas-pesquisas-para-prefeito-de-alvorada-do-oeste"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Política</b> - Há 1 dia </span> <span>Vanderlei Casa Bela amplia vantagem nas pesquisas para prefeito de Alvorada do Oeste</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5677/candidato-a-vereador-flagrado-estuprando-cadela-em-goias-e-achado-morto-em-araguari"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Polícia</b> - Há 1 dia </span> <span>Candidato a vereador flagrado estuprando cadela em Goiás é achado morto em Araguari</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5674/stf-define-pena-de-7-anos-e-6-meses-para-ex-senador-valdir-raupp-por-corrupcao-e-lavagem"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Polícia</b> - Há 2 dias </span> <span>STF define pena de 7 anos e 6 meses para ex-senador Valdir Raupp por corrupção e lavagem</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-6 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-7 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-classificados classificados-lateral"> <div class="tt-classificados"> <a href="https://www.alvonoticias.com/classificados"> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/classificados/publicar"> <button>Publicar anúncio</button> </a> </div> <div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><a href="https://www.alvonoticias.com/classificado/1/casa-com-3-quartos-1-suite-edicula-a-venda-em-alvorada-do-oeste"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/classificados/1/7aa23ec6fe6cec54cbd3b8a3e3ac5750.jpg" alt="Casa com 3 quartos, 1 suíte, edícula à venda em Alvorada do Oeste" /> <div class="categoria-ads-class"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </div> <div class="titulo-valor-class"> <span>Casa com 3 quartos, 1 suíte, edícula à venda em Alvorada do Oeste</span> <span>R$ 160.000,00</span> </div> </a></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/1/automoveis"> <span class="icon-automoveis2106758787"></span> <span>Automóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/4/eletrodomesticos"> <span class="icon-eletrodomesticos1302108740"></span> <span>Eletrodomésticos</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/2/imoveis"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/3/informatica"> <span class="icon-informatica363773307"></span> <span>Informática</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria//"> <span class="icon-"></span> <span></span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/5/moveis"> <span class="icon-moveis830635991"></span> <span>Móveis</span> </a> </li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.alvonoticias.com/brasil">Brasil</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/cultura">Cultura</a> </li><li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/Destaques">Destaques</a> </li><li> <a href="https://www.alvonoticias.com/direito">Direito e Justiça</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/educacao">Educação</a> </li><li> <a href="https://www.alvonoticias.com/entretenimento">Entretenimento</a> </li><li> <a href="https://www.alvonoticias.com/especiais">Especiais</a> </li><li> <a href="https://www.alvonoticias.com/esportes">Esportes</a> </li><li> <a href="https://www.alvonoticias.com/geral">Geral</a> </li><li> <a href="https://www.alvonoticias.com/internacional">Internacional</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li> <a href="https://www.alvonoticias.com/politica">Política</a> </li><li> <a href="https://www.alvonoticias.com/rural-e-agronegocios">Rural e Agronegócios</a> </li><li> <a href="https://www.alvonoticias.com/saude">Saúde</a> </li><li class="link-rodape-todos"> <a href="https://www.alvonoticias.com/editorias">Ver todas</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.alvonoticias.com/classificados">Classificados</a> </li> <li> <a href="https://www.alvonoticias.com/enquetes">Enquetes</a> </li> <li> <a href="https://www.alvonoticias.com/contato">Fale conosco</a> </li> <li> <a href="https://www.alvonoticias.com/galerias">Galerias</a> </li> <li> <a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2 barra-susp-rodape"> <div class="conteudo"> <div class="copyright">© Copyright 2020 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.alvonoticias.com/tema/v8/estilo/slide.css?v=16199b6a" rel="stylesheet"> <script src="https://www.alvonoticias.com/tema/v8/js/slide.js?v=16199b6a"></script> <script src="https://www.alvonoticias.com/tema/v8/js/site2.min.js?v=16199b6a"></script> <script src="https://www.alvonoticias.com/tema/v8/js/load-img.min.js?v=e2f0239e"></script> <script src="https://www.alvonoticias.com/tema/v8/js/owl.carousel-min.js?v=16199b6a" charset="utf-8"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>