<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>CADEIA VIP: Lebrinha e Glaucione estão em alojamento de oficiais da PM com direito a TV e ar-condicionado</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Essa situação beira o escárnio com o povo de Rondônia e deixa o mau exemplo de que roubar dinheiro público é vantajoso e merecedor de regalias." name="description" /> <link href="https://www.alvonoticias.com/noticia/5667/cadeia-vip-lebrinha-e-glaucione-estao-em-alojamento-de-oficiais-da-pm-com-direito-a-tv-e-ar-condicionado" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="CADEIA VIP: Lebrinha e Glaucione estão em alojamento de oficiais da PM com direito a TV e ar-condicionado" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Essa situação beira o escárnio com o povo de Rondônia e deixa o mau exemplo de que roubar dinheiro público é vantajoso e merecedor de regalias." property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/5667/7ad4e1cea4a9112d11bb5e9139ffeb8d.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="CADEIA VIP: Lebrinha e Glaucione estão em alojamento de oficiais da PM com direito a TV e ar-condicionado"> <meta name="twitter:description" content="Essa situação beira o escárnio com o povo de Rondônia e deixa o mau exemplo de que roubar dinheiro público é vantajoso e merecedor de regalias."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/5667/7ad4e1cea4a9112d11bb5e9139ffeb8d.jpg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <link href="/tema/v8/fonts/classificados/icons.css?v=16199b6a" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/tema/v8/js/site.min.js?v=0e2616a0"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet"> <link href="https://www.alvonoticias.com/tema/v8/estilo/estilo.min.css?v=16199b6a" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=16199b6a" rel="stylesheet" type="text/css" /> <style>a{ color: #004eb6; } .topo-2{ background: #004eb6; } .topo-3{ background: #004eb6; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #004eb6; } .b-menu-c{ background: #004eb6; } .item-menu:hover span{ color: #004eb6; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #004eb6; } .estilo-marquee-2 .item-marquee{ color: #004eb6; } .estilo-marquee-4{ background: #004eb6; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #004eb6; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #004eb6; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #004eb6; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #004eb6; } .estilo-marquee-7 .item-marquee b{ color: #004eb6; } .blogs-e-colunas div span:nth-of-type(1){ color: #004eb6; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #004eb6; } .municipios div span:nth-of-type(1){ background: #004eb6; } .municipios a:hover div span:nth-of-type(2){ color: #004eb6; } .videos div span:nth-of-type(1){ background: #004eb6; } .tt-classificados span:before{ color: #004eb6; } .tt-classificados a:hover span{ color: #004eb6; } .tt-classificados button, .botao-publicar-ads{ background: #004eb6; } .categoria-ads-class:before{ background: #004eb6; } .categorias-class-home a:hover{ background: #004eb6; } .categorias-class-home li:after{ background: #004eb6; } .tt-item-rodape span{ color: #004eb6; } .rodape{ background: #004eb6; } .rodape-2{ background: #004eb6; } .pg-at{ background: #004eb6; } .blogs-colunas-lateral span:nth-of-type(1){ color: #004eb6; } .lateral-interna .municipios div span:nth-of-type(1){ color: #004eb6; } .tt-municipios-interno .tt-estado{ color: #004eb6; } .categorias-class .owl-dots .owl-dot span{ background: #004eb6; } .item-cat-class-int span:nth-of-type(1){ color: #004eb6; } .item-cat-class-int:hover{ background: #004eb6; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #004eb6; -webkit-box-shadow: inset 0 0 0 1px #004eb6; -moz-box-shadow: inset 0 0 0 1px #004eb6; -o-box-shadow: inset 0 0 0 1px #004eb6; } .form-botao{ background: #004eb6; } .form-botao:hover{ border: 1px solid #004eb6; color: #004eb6; } .box-planos button{ background: #004eb6; } .box-planos button:hover{ color: #004eb6; border: 1px solid #004eb6; border-bottom: 2px solid #004eb6; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #004eb6; } .input-file-class:hover button{ border: 2px dashed #004eb6; } .itens-progresso progress::-webkit-progress-value{ background: #004eb6; } .ident-img-class:before { background: #004eb6; } .tt-comentarios{ color: #004eb6; } .form-comentarios .botao-comentarios{ background: #004eb6; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #004eb6; color: #004eb6; } .texto blockquote:before{ border-left: 3px solid #004eb6; } .item-comentario span:nth-child(1){ color: #004eb6; } .item-conteudo-relacionado span:nth-of-type(1){ background: #004eb6; } .botao-mais-bl-mun button{ background: #004eb6; }</style> <link href="https://www.alvonoticias.com/tema/v8/estilo/enquetes.min.css?v=16199b6a" rel="stylesheet"> <style>::selection{background: #004eb6;color: #fff;}.botao-enquete{background: #004eb6;border: 1px solid #004eb6;}.botao-enquete:hover{background: transparent;color: #004eb6;border: 1px solid #004eb6;}.texto a{color: #004eb6;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #004eb6;}.check-enq progress::-moz-progress-bar {background: #004eb6;}.check-enq progress::-webkit-progress-value {background: #004eb6;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v8/js/enquetes.min.js?v=16199b6a" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 10000, itens_slide: 3, itens_classificados: 1, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'N' } </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <script src="https://www.alvonoticias.com/plugins/protecao_copia/block-txt.js?v=1.0"></script><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Sábado, 24 de Outubro de 2020</span> <div class="pos-social"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="whatsapp">69 9 9285-1040</span> </a> </div> </div> <div class="pos-topo topo-2 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="61110e1315000d000d170e0f0e15080208001221060c00080d4f020e0c">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.alvonoticias.com/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.alvonoticias.com/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.alvonoticias.com/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.alvonoticias.com/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.alvonoticias.com/classificados"> <div class="item-menu"> <span class="icons-topo icon-etiqueta"></span> <span>Classificados</span> </div> </a> <a href="https://www.alvonoticias.com/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/5495bd3d84173807443f7772e696341b.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-"></span> <span>°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c37{color: #000;}.mn-c37:hover{color: #077fb9;}.mn-c45{color: #000;}.mn-c45:hover{color: #0080ff;}.mn-c46{color: #000;}.mn-c46:hover{color: #0080ff;}.mn-c32{color: #000;}.mn-c32:hover{color: #ff9200;}.mn-c35{color: #000;}.mn-c35:hover{color: #00c270;}.mn-c30{color: #000;}.mn-c30:hover{color: #04b5ca;}.mn-c29{color: #000;}.mn-c29:hover{color: #ce9241;}.mn-c27{color: #000;}.mn-c27:hover{color: #439cdb;}.mn-c31{color: #000;}.mn-c31:hover{color: #bf0704;}.mn-c36{color: #000;}.mn-c36:hover{color: #ff1a00;}.mn-c26{color: #000;}.mn-c26:hover{color: #f9056d;}</style> <li> <a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a> </li> <li> <a href="https://www.alvonoticias.com/coronavirus" class="mn-c45">Coronavírus</a> </li> <li> <a href="https://www.alvonoticias.com/curiosidades" class="mn-c46">Curiosidades</a> </li> <li> <a href="https://www.alvonoticias.com/rural-e-agronegocios" class="mn-c32">Rural e Agronegócios</a> </li> <li> <a href="https://www.alvonoticias.com/educacao" class="mn-c35">Educação</a> </li> <li> <a href="https://www.alvonoticias.com/economia" class="mn-c30">Economia</a> </li> <li> <a href="https://www.alvonoticias.com/concursos" class="mn-c29">Concursos</a> </li> <li> <a href="https://www.alvonoticias.com/tecnologia" class="mn-c27">Tecnologia</a> </li> <li> <a href="https://www.alvonoticias.com/policia" class="mn-c31">Polícia</a> </li> <li> <a href="https://www.alvonoticias.com/internacional" class="mn-c36">Internacional</a> </li> <li> <a href="https://www.alvonoticias.com/entretenimento" class="mn-c26">Entretenimento</a> </li> </ul> </div> </div> <div class="pos-barra-suspensa"> <div class="conteudo-barra-suspensa"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank" class="icons-topo icon-whatsapp"><span>WhatsApp</span></a> </div> </div> </div> <div class="conteudo"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.alvonoticias.com/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.alvonoticias.com/noticia/5668/dinheiro-no-saco-lebrao-e-autor-do-projeto-que-criou-o-codigo-de-etica-e-decoro-da-ale-ro"><b>Política</b><em>DINHEIRO NO SACO: Lebrão é autor do projeto que criou o Código de Ética e Decoro da ALE/RO</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5667/cadeia-vip-lebrinha-e-glaucione-estao-em-alojamento-de-oficiais-da-pm-com-direito-a-tv-e-ar-condicionado"><b>Política</b><em>CADEIA VIP: Lebrinha e Glaucione estão em alojamento de oficiais da PM com direito a TV e ar-condicionado</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5666/pastor-e-preso-por-abuso-dentro-de-onibus-e-diz-que-caiu-em-tentacao-"><b>Polícia</b><em>Pastor é preso por abuso dentro de ônibus e diz que 'caiu em tentação'</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5665/papa-aprova-uniao-civil-entre-pessoas-do-mesmo-sexo-video"><b>Especiais</b><em>Papa aprova união civil entre pessoas do mesmo sexo - VÍDEO</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5664/edicao-214-n-boletim-diario-sobre-coronavirus-em-rondonia"><b>Coronavírus</b><em>Edição 214 – Boletim diário sobre coronavírus em Rondônia</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Política</span> <span>OPERAÇÃO RECICLAGEM</span> </div> <h1 class="titulo-post">CADEIA VIP: Lebrinha e Glaucione estão em alojamento de oficiais da PM com direito a TV e ar-condicionado</h1> <h2 class="subtitulo-post">Essa situação beira o escárnio com o povo de Rondônia e deixa o mau exemplo de que roubar dinheiro público é vantajoso e merecedor de regalias.</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>21/10/2020 19h21</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> rondoniaovivo</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=CADEIA VIP: Lebrinha e Glaucione estão em alojamento de oficiais da PM com direito a TV e ar-condicionado https://www.alvonoticias.com/noticia/5667/cadeia-vip-lebrinha-e-glaucione-estao-em-alojamento-de-oficiais-da-pm-com-direito-a-tv-e-ar-condicionado"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/5667/cadeia-vip-lebrinha-e-glaucione-estao-em-alojamento-de-oficiais-da-pm-com-direito-a-tv-e-ar-condicionado"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=CADEIA VIP: Lebrinha e Glaucione estão em alojamento de oficiais da PM com direito a TV e ar-condicionado&url=https://www.alvonoticias.com/noticia/5667/cadeia-vip-lebrinha-e-glaucione-estao-em-alojamento-de-oficiais-da-pm-com-direito-a-tv-e-ar-condicionado"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5667/7ad4e1cea4a9112d11bb5e9139ffeb8d.jpg" alt="CADEIA VIP: Lebrinha e Glaucione estão em alojamento de oficiais da PM com direito a TV e ar-condicionado" /> </figure> <div class="texto"><div id="cke_pastebin" style="text-align: justify;">A prefeita Gislaine Lebrinha, filha do deputado Lebr&atilde;o, presa durante a deflagra&ccedil;&atilde;o da opera&ccedil;&atilde;o Reciclagem est&aacute; confortavelmente detida no alojamento dos oficiais da Pol&iacute;cia Militar, localizada na sede do Comando Geral, em Porto Velho.&nbsp;</div> <div id="cke_pastebin" style="text-align: justify;">&nbsp;</div> <div id="cke_pastebin" style="text-align: justify;">Lebrinha foi filmada recebendo dinheiro de propina de um empres&aacute;rio que detinha o contrato da coleta de lixo na cidade de S&atilde;o Francisco do Guapor&eacute;, onde ela &eacute; gestora.&nbsp; Esse mesmo dinheiro havia sido digitalizado pela Pol&iacute;cia Federal e foi encontrado no forro da cozinha de sua resid&ecirc;ncia.&nbsp;</div> <div id="cke_pastebin" style="text-align: justify;">&nbsp;</div> <div id="cke_pastebin" style="text-align: justify;">O local onde Lebrinha est&aacute; detida &eacute; uma sala de Estado do Comando da PM/RO e possui ar-condicionado, televis&atilde;o, al&eacute;m do direito de poder at&eacute; realizar pedidos de comida de restaurantes da cidade.&nbsp;</div> <div id="cke_pastebin" style="text-align: justify;">&nbsp;</div> <div id="cke_pastebin" style="text-align: justify;">A prefeita de Cacoal, Glaucione Rodrigues, tamb&eacute;m est&aacute; nesse mesmo setor. Ela tamb&eacute;m foi presa e filmada recebendo dinheiro de propina. Ambas as prefeitas foram encaminhadas para esse local por conta de uma decis&atilde;o de Justi&ccedil;a.</div> <div id="cke_pastebin" style="text-align: justify;">&nbsp;</div> <div id="cke_pastebin" style="text-align: justify;">Essa situa&ccedil;&atilde;o beira o esc&aacute;rnio com o povo de Rond&ocirc;nia e deixa o mau exemplo de que roubar dinheiro p&uacute;blico &eacute; vantajoso e merecedor de regalias.&nbsp;</div></div> <div class="box-comentarios"><div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/5667/cadeia-vip-lebrinha-e-glaucione-estao-em-alojamento-de-oficiais-da-pm-com-direito-a-tv-e-ar-condicionado" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/5668/dinheiro-no-saco-lebrao-e-autor-do-projeto-que-criou-o-codigo-de-etica-e-decoro-da-ale-ro"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5668/978c98d163dd3ba31cbf7b65f41c7bc3.jpg" /> <span>OPERAÇÃO RECICLAGEM</span> <span>DINHEIRO NO SACO: Lebrão é autor do projeto que criou o Código de Ética e Decoro da ALE/RO</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5663/lcarro-nao-votar-n-candidato-aposta-nas-caminhadas-para-alcancar-os-eleitores-de-alvorada-do-oeste"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5663/9e0b380316a976ec70b7cd60bfa38979.jpg" /> <span>ELEIÇÕES 2020</span> <span>“Carro não vota” – Candidato aposta nas caminhadas para alcançar os eleitores de Alvorada do Oeste</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5635/alvorada-do-oeste-edital-de-convocacao-para-convencao-do-pmn"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5635/efa10df29169f161f4f61e2a758fa892.jpeg" /> <span>ELEIÇÕES 2020</span> <span>Alvorada do Oeste - EDITAL DE CONVOCAÇÃO PARA CONVENÇÃO DO PMN</span> </div> </a></div><a href="https://www.alvonoticias.com/noticia/5634/alvorada-do-oeste-edital-de-convocacao-convencao-do-psd"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5634/28c1b610c8023deda4393c0e1fa2bb27.jfif" /> <span>ELEIÇÕES 2020</span> <span>Alvorada do Oeste - EDITAL DE CONVOCAÇÃO CONVENÇÃO DO PSD</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5582/bolsonaro-e-o-candidato-mais-forte-para-2022-diz-parana-pesquisas"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5582/6c0921493712bb0c6439b8f81a6f7355.jfif" /> <span>ELEIÇÕES 2022</span> <span>Bolsonaro é o candidato mais forte para 2022, diz Paraná Pesquisas</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5576/haddad-e-absolvido-por-unanimidade-em-acao-sobre-suposto-caixa-2"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5576/978c69483419acdecc47ebf131e289ec.jpg" /> <span>Caixa 2</span> <span>Haddad é absolvido por unanimidade em ação sobre suposto caixa 2</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/alvonoticias.com.br" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/55a6d175332d3e64913ac78aa2dd253f.jpg" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.alvonoticias.com/noticia/5663/lcarro-nao-votar-n-candidato-aposta-nas-caminhadas-para-alcancar-os-eleitores-de-alvorada-do-oeste"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Política</b> - Há 7 dias </span> <span>“Carro não vota” – Candidato aposta nas caminhadas para alcançar os eleitores de Alvorada do Oeste</span> <span>A votação do primeiro turno das eleições de 2020 ocorrerá no dia 15 de novembro.</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5667/cadeia-vip-lebrinha-e-glaucione-estao-em-alojamento-de-oficiais-da-pm-com-direito-a-tv-e-ar-condicionado"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Política</b> - Há 2 dias </span> <span>CADEIA VIP: Lebrinha e Glaucione estão em alojamento de oficiais da PM com direito a TV e ar-condicionado</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5668/dinheiro-no-saco-lebrao-e-autor-do-projeto-que-criou-o-codigo-de-etica-e-decoro-da-ale-ro"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Política</b> - Há 1 dia </span> <span>DINHEIRO NO SACO: Lebrão é autor do projeto que criou o Código de Ética e Decoro da ALE/RO</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5664/edicao-214-n-boletim-diario-sobre-coronavirus-em-rondonia"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Coronavírus</b> - Há 2 dias </span> <span>Edição 214 – Boletim diário sobre coronavírus em Rondônia</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5665/papa-aprova-uniao-civil-entre-pessoas-do-mesmo-sexo-video"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Especiais</b> - Há 2 dias </span> <span>Papa aprova união civil entre pessoas do mesmo sexo - VÍDEO</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-6 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-7 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-classificados classificados-lateral"> <div class="tt-classificados"> <a href="https://www.alvonoticias.com/classificados"> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/classificados/publicar"> <button>Publicar anúncio</button> </a> </div> <div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><a href="https://www.alvonoticias.com/classificado/1/casa-com-3-quartos-1-suite-edicula-a-venda-em-alvorada-do-oeste"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/classificados/1/7aa23ec6fe6cec54cbd3b8a3e3ac5750.jpg" alt="Casa com 3 quartos, 1 suíte, edícula à venda em Alvorada do Oeste" /> <div class="categoria-ads-class"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </div> <div class="titulo-valor-class"> <span>Casa com 3 quartos, 1 suíte, edícula à venda em Alvorada do Oeste</span> <span>R$ 160.000,00</span> </div> </a></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/1/automoveis"> <span class="icon-automoveis2106758787"></span> <span>Automóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/4/eletrodomesticos"> <span class="icon-eletrodomesticos1302108740"></span> <span>Eletrodomésticos</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/2/imoveis"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/3/informatica"> <span class="icon-informatica363773307"></span> <span>Informática</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria//"> <span class="icon-"></span> <span></span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/5/moveis"> <span class="icon-moveis830635991"></span> <span>Móveis</span> </a> </li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.alvonoticias.com/brasil">Brasil</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/cultura">Cultura</a> </li><li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/Destaques">Destaques</a> </li><li> <a href="https://www.alvonoticias.com/direito">Direito e Justiça</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/educacao">Educação</a> </li><li> <a href="https://www.alvonoticias.com/entretenimento">Entretenimento</a> </li><li> <a href="https://www.alvonoticias.com/especiais">Especiais</a> </li><li> <a href="https://www.alvonoticias.com/esportes">Esportes</a> </li><li> <a href="https://www.alvonoticias.com/geral">Geral</a> </li><li> <a href="https://www.alvonoticias.com/internacional">Internacional</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li> <a href="https://www.alvonoticias.com/politica">Política</a> </li><li> <a href="https://www.alvonoticias.com/rural-e-agronegocios">Rural e Agronegócios</a> </li><li> <a href="https://www.alvonoticias.com/saude">Saúde</a> </li><li class="link-rodape-todos"> <a href="https://www.alvonoticias.com/editorias">Ver todas</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.alvonoticias.com/classificados">Classificados</a> </li> <li> <a href="https://www.alvonoticias.com/enquetes">Enquetes</a> </li> <li> <a href="https://www.alvonoticias.com/contato">Fale conosco</a> </li> <li> <a href="https://www.alvonoticias.com/galerias">Galerias</a> </li> <li> <a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2 barra-susp-rodape"> <div class="conteudo"> <div class="copyright">© Copyright 2020 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.alvonoticias.com/tema/v8/estilo/slide.css?v=16199b6a" rel="stylesheet"> <script src="https://www.alvonoticias.com/tema/v8/js/slide.js?v=16199b6a"></script> <script src="https://www.alvonoticias.com/tema/v8/js/site2.min.js?v=16199b6a"></script> <script src="https://www.alvonoticias.com/tema/v8/js/load-img.min.js?v=e2f0239e"></script> <script src="https://www.alvonoticias.com/tema/v8/js/owl.carousel-min.js?v=16199b6a" charset="utf-8"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>