<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Edição 160 – Boletim diário sobre coronavírus em Rondônia</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Veja dados atualizados para todo o estado de Rondônia." name="description" /> <link href="https://www.alvonoticias.com/noticia/5623/edicao-160-n-boletim-diario-sobre-coronavirus-em-rondonia" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Edição 160 – Boletim diário sobre coronavírus em Rondônia" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Veja dados atualizados para todo o estado de Rondônia." property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/5623/3978a7d5ccb748ffae338166b2a6707f.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Edição 160 – Boletim diário sobre coronavírus em Rondônia"> <meta name="twitter:description" content="Veja dados atualizados para todo o estado de Rondônia."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/5623/3978a7d5ccb748ffae338166b2a6707f.jpg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <link href="/tema/v8/fonts/classificados/icons.css?v=16199b6a" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/tema/v8/js/site.min.js?v=0e2616a0"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet"> <link href="https://www.alvonoticias.com/tema/v8/estilo/estilo.min.css?v=16199b6a" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=16199b6a" rel="stylesheet" type="text/css" /> <style>a{ color: #0080ff; } .topo-2{ background: #0080ff; } .topo-3{ background: #0080ff; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #0080ff; } .b-menu-c{ background: #0080ff; } .item-menu:hover span{ color: #0080ff; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #0080ff; } .estilo-marquee-2 .item-marquee{ color: #0080ff; } .estilo-marquee-4{ background: #0080ff; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #0080ff; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #0080ff; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #0080ff; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #0080ff; } .estilo-marquee-7 .item-marquee b{ color: #0080ff; } .blogs-e-colunas div span:nth-of-type(1){ color: #0080ff; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #0080ff; } .municipios div span:nth-of-type(1){ background: #0080ff; } .municipios a:hover div span:nth-of-type(2){ color: #0080ff; } .videos div span:nth-of-type(1){ background: #0080ff; } .tt-classificados span:before{ color: #0080ff; } .tt-classificados a:hover span{ color: #0080ff; } .tt-classificados button, .botao-publicar-ads{ background: #0080ff; } .categoria-ads-class:before{ background: #0080ff; } .categorias-class-home a:hover{ background: #0080ff; } .categorias-class-home li:after{ background: #0080ff; } .tt-item-rodape span{ color: #0080ff; } .rodape{ background: #0080ff; } .rodape-2{ background: #0080ff; } .pg-at{ background: #0080ff; } .blogs-colunas-lateral span:nth-of-type(1){ color: #0080ff; } .lateral-interna .municipios div span:nth-of-type(1){ color: #0080ff; } .tt-municipios-interno .tt-estado{ color: #0080ff; } .categorias-class .owl-dots .owl-dot span{ background: #0080ff; } .item-cat-class-int span:nth-of-type(1){ color: #0080ff; } .item-cat-class-int:hover{ background: #0080ff; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #0080ff; -webkit-box-shadow: inset 0 0 0 1px #0080ff; -moz-box-shadow: inset 0 0 0 1px #0080ff; -o-box-shadow: inset 0 0 0 1px #0080ff; } .form-botao{ background: #0080ff; } .form-botao:hover{ border: 1px solid #0080ff; color: #0080ff; } .box-planos button{ background: #0080ff; } .box-planos button:hover{ color: #0080ff; border: 1px solid #0080ff; border-bottom: 2px solid #0080ff; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #0080ff; } .input-file-class:hover button{ border: 2px dashed #0080ff; } .itens-progresso progress::-webkit-progress-value{ background: #0080ff; } .ident-img-class:before { background: #0080ff; } .tt-comentarios{ color: #0080ff; } .form-comentarios .botao-comentarios{ background: #0080ff; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #0080ff; color: #0080ff; } .texto blockquote:before{ border-left: 3px solid #0080ff; } .item-comentario span:nth-child(1){ color: #0080ff; } .item-conteudo-relacionado span:nth-of-type(1){ background: #0080ff; } .botao-mais-bl-mun button{ background: #0080ff; }</style> <link href="https://www.alvonoticias.com/tema/v8/estilo/enquetes.min.css?v=16199b6a" rel="stylesheet"> <style>::selection{background: #0080ff;color: #fff;}.botao-enquete{background: #0080ff;border: 1px solid #0080ff;}.botao-enquete:hover{background: transparent;color: #0080ff;border: 1px solid #0080ff;}.texto a{color: #0080ff;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #0080ff;}.check-enq progress::-moz-progress-bar {background: #0080ff;}.check-enq progress::-webkit-progress-value {background: #0080ff;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v8/js/enquetes.min.js?v=16199b6a" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 10000, itens_slide: 3, itens_classificados: 1, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'N' } </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <script src="https://www.alvonoticias.com/plugins/protecao_copia/block-txt.js?v=1.0"></script><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Quarta, 26 de Agosto de 2020</span> <div class="pos-social"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="whatsapp">69 9 9285-1040</span> </a> </div> </div> <div class="pos-topo topo-2 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b5c5dac7c1d4d9d4d9c3dadbdac1dcd6dcd4c6f5d2d8d4dcd99bd6dad8">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.alvonoticias.com/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.alvonoticias.com/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.alvonoticias.com/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.alvonoticias.com/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.alvonoticias.com/classificados"> <div class="item-menu"> <span class="icons-topo icon-etiqueta"></span> <span>Classificados</span> </div> </a> <a href="https://www.alvonoticias.com/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/5495bd3d84173807443f7772e696341b.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-"></span> <span>°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c37{color: #000;}.mn-c37:hover{color: #077fb9;}.mn-c45{color: #000;}.mn-c45:hover{color: #0080ff;}.mn-c46{color: #000;}.mn-c46:hover{color: #0080ff;}.mn-c32{color: #000;}.mn-c32:hover{color: #ff9200;}.mn-c35{color: #000;}.mn-c35:hover{color: #00c270;}.mn-c30{color: #000;}.mn-c30:hover{color: #04b5ca;}.mn-c29{color: #000;}.mn-c29:hover{color: #ce9241;}.mn-c27{color: #000;}.mn-c27:hover{color: #439cdb;}.mn-c31{color: #000;}.mn-c31:hover{color: #bf0704;}.mn-c36{color: #000;}.mn-c36:hover{color: #ff1a00;}.mn-c26{color: #000;}.mn-c26:hover{color: #f9056d;}</style> <li> <a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a> </li> <li> <a href="https://www.alvonoticias.com/coronavirus" class="mn-c45">Coronavírus</a> </li> <li> <a href="https://www.alvonoticias.com/curiosidades" class="mn-c46">Curiosidades</a> </li> <li> <a href="https://www.alvonoticias.com/rural-e-agronegocios" class="mn-c32">Rural e Agronegócios</a> </li> <li> <a href="https://www.alvonoticias.com/educacao" class="mn-c35">Educação</a> </li> <li> <a href="https://www.alvonoticias.com/economia" class="mn-c30">Economia</a> </li> <li> <a href="https://www.alvonoticias.com/concursos" class="mn-c29">Concursos</a> </li> <li> <a href="https://www.alvonoticias.com/tecnologia" class="mn-c27">Tecnologia</a> </li> <li> <a href="https://www.alvonoticias.com/policia" class="mn-c31">Polícia</a> </li> <li> <a href="https://www.alvonoticias.com/internacional" class="mn-c36">Internacional</a> </li> <li> <a href="https://www.alvonoticias.com/entretenimento" class="mn-c26">Entretenimento</a> </li> </ul> </div> </div> <div class="pos-barra-suspensa"> <div class="conteudo-barra-suspensa"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank" class="icons-topo icon-whatsapp"><span>WhatsApp</span></a> </div> </div> </div> <div class="conteudo"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.alvonoticias.com/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.alvonoticias.com/noticia/5623/edicao-160-n-boletim-diario-sobre-coronavirus-em-rondonia"><b>Coronavírus</b><em>Edição 160 – Boletim diário sobre coronavírus em Rondônia</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5622/edicao-159-n-boletim-diario-sobre-coronavirus-em-rondonia"><b>Coronavírus</b><em>Edição 159 – Boletim diário sobre coronavírus em Rondônia</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5621/justica-do-trabalho-da-14o-regiao-se-aproxima-de-30-mil-sentencas-desde-o-inicio-da-pandemia"><b>Direito e Justiça</b><em>Justiça do Trabalho da 14ª Região se aproxima de 30 mil sentenças desde o início da pandemia</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5620/luto-qserginho-da-gazinq-perde-a-vida-por-complicacoes-do-coronavirus"><b>Saúde</b><em>LUTO - "Serginho da Gazin" perde a vida por complicações do coronavírus</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5619/urgente-alvorada-do-oeste-passa-dos-100-casos-positivos-para-coronavirus"><b>Coronavírus</b><em>URGENTE - Alvorada do Oeste passa dos 100 casos positivos para coronavírus</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Coronavírus</span> <span>CORONAVÍRUS</span> </div> <h1 class="titulo-post">Edição 160 – Boletim diário sobre coronavírus em Rondônia</h1> <h2 class="subtitulo-post">Veja dados atualizados para todo o estado de Rondônia.</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>25/08/2020 19h49</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> Secom - Governo de Rondônia</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Edição 160 – Boletim diário sobre coronavírus em Rondônia https://www.alvonoticias.com/noticia/5623/edicao-160-n-boletim-diario-sobre-coronavirus-em-rondonia"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/5623/edicao-160-n-boletim-diario-sobre-coronavirus-em-rondonia"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Edição 160 – Boletim diário sobre coronavírus em Rondônia&url=https://www.alvonoticias.com/noticia/5623/edicao-160-n-boletim-diario-sobre-coronavirus-em-rondonia"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5623/3978a7d5ccb748ffae338166b2a6707f.jpg" alt="Edição 160 – Boletim diário sobre coronavírus em Rondônia" /> </figure> <div class="texto"><p style="text-align: justify;">O Governo de Rond&ocirc;nia, por meio da Ag&ecirc;ncia Estadual de Vigil&acirc;ncia em Sa&uacute;de (Agevisa) e a Secretaria de Estado da Sa&uacute;de (Sesau), divulga os dados referentes ao coronav&iacute;rus (Covid-19) no Estado.</p> <p style="text-align: justify;">Nesta ter&ccedil;a-feira (25) foram consolidados os seguintes resultados para Covid-19 em Rond&ocirc;nia:</p> <p style="text-align: justify;">Casos confirmados &ndash; 52.514<br />Pacientes recuperados &ndash; 44.048 (84%)<br />Casos ativos &ndash; 7.379 (14,05%)<br />&Oacute;bitos &ndash; 1.087 (2,1)<br />Pacientes internados na Rede Estadual de Sa&uacute;de &ndash; 237<br />Pacientes internados na Rede Filantr&oacute;pica&nbsp;&ndash;&nbsp;1<br />Pacientes internados na Rede Privada &ndash; 77<br />Pacientes internados na Rede Municipal de Sa&uacute;de &ndash; 62<br />Total de pacientes internados &ndash; 377<br />Testes Realizados &ndash; 159.116<br />Aguardando resultados do Lacen &ndash; 507</p> <p style="text-align: justify;">No Estado, os n&uacute;meros de casos confirmados, recuperados e de &oacute;bitos, desde o primeiro registro em 21 de mar&ccedil;o at&eacute; hoje (25 de agosto), por Covid-19 s&atilde;o:</p> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"><colgroup><col width="191" /><col width="109" /><col width="109" /><col width="109" /></colgroup> <tbody> <tr> <td colspan="4" rowspan="1">TOTAL DE CASOS EM ROND&Ocirc;NIA &ndash; 25/08/2020</td> </tr> <tr> <td>MUNIC&Iacute;PIOS</td> <td>CASOS CONFIRMADOS</td> <td>RECUPERADOS</td> <td>&Oacute;BITOS</td> </tr> <tr> <td>Porto Velho</td> <td>26.130</td> <td>21.919</td> <td>628</td> </tr> <tr> <td>Ariquemes</td> <td>4.238</td> <td>3.516</td> <td>69</td> </tr> <tr> <td>Guajar&aacute;-Mirim</td> <td>2.673</td> <td>2.501</td> <td>82</td> </tr> <tr> <td>Vilhena</td> <td>2.550</td> <td>2.162</td> <td>35</td> </tr> <tr> <td>Ji-Paran&aacute;</td> <td>1.788</td> <td>1.568</td> <td>38</td> </tr> <tr> <td>Cacoal</td> <td>1.557</td> <td>1.383</td> <td>21</td> </tr> <tr> <td>Jaru</td> <td>1.482</td> <td>1.278</td> <td>22</td> </tr> <tr> <td>Rolim de Moura</td> <td>1.188</td> <td>1.019</td> <td>16</td> </tr> <tr> <td>Candeias do Jamari</td> <td>1.147</td> <td>967</td> <td>21</td> </tr> <tr> <td>S&atilde;o Miguel do Guapor&eacute;</td> <td>832</td> <td>786</td> <td>16</td> </tr> <tr> <td>Machadinho D&rsquo;Oeste</td> <td>802</td> <td>539</td> <td>5</td> </tr> <tr> <td>Nova Mamor&eacute;</td> <td>780</td> <td>658</td> <td>6</td> </tr> <tr> <td>Ouro Preto do Oeste</td> <td>714</td> <td>462</td> <td>17</td> </tr> <tr> <td>Pimenta Bueno</td> <td>518</td> <td>451</td> <td>10</td> </tr> <tr> <td>Alta Floresta D&rsquo;Oeste</td> <td>482</td> <td>387</td> <td>7</td> </tr> <tr> <td>Buritis</td> <td>454</td> <td>397</td> <td>8</td> </tr> <tr> <td>Chupinguaia</td> <td>450</td> <td>124</td> <td>4</td> </tr> <tr> <td>Espig&atilde;o D&rsquo;Oeste</td> <td>438</td> <td>398</td> <td>8</td> </tr> <tr> <td>Presidente M&eacute;dici</td> <td>367</td> <td>272</td> <td>3</td> </tr> <tr> <td>Itapu&atilde; do Oeste</td> <td>342</td> <td>308</td> <td>6</td> </tr> <tr> <td>Alto Para&iacute;so</td> <td>272</td> <td>214</td> <td>5</td> </tr> <tr> <td>Nova Brasil&acirc;ndia D&rsquo;Oeste</td> <td>260</td> <td>218</td> <td>2</td> </tr> <tr> <td>Cujubim</td> <td>237</td> <td>202</td> <td>6</td> </tr> <tr> <td>Monte Negro</td> <td>198</td> <td>171</td> <td>3</td> </tr> <tr> <td>Cerejeiras</td> <td>186</td> <td>150</td> <td>6</td> </tr> <tr> <td>Costa Marques</td> <td>180</td> <td>145</td> <td>2</td> </tr> <tr> <td>Alto Alegre dos Parecis</td> <td>161</td> <td>140</td> <td>4</td> </tr> <tr> <td>Pimenteiras do Oeste</td> <td>157</td> <td>132</td> <td>4</td> </tr> <tr> <td>S&atilde;o Francisco do Guapor&eacute;</td> <td>144</td> <td>131</td> <td>2</td> </tr> <tr> <td>Urup&aacute;</td> <td>135</td> <td>103</td> <td>2</td> </tr> <tr> <td>Campo Novo de Rond&ocirc;nia</td> <td>131</td> <td>91</td> <td>5</td> </tr> <tr> <td>Nova Uni&atilde;o</td> <td>130</td> <td>105</td> <td>2</td> </tr> <tr> <td>Vale do Anari</td> <td>126</td> <td>86</td> <td>1</td> </tr> <tr> <td>Seringueiras</td> <td>112</td> <td>94</td> <td>0</td> </tr> <tr> <td>Colorado do Oeste</td> <td>107</td> <td>97</td> <td>0</td> </tr> <tr> <td>Alvorada D&rsquo;Oeste</td> <td>105</td> <td>72</td> <td>5</td> </tr> <tr> <td>Rio Crespo</td> <td>102</td> <td>86</td> <td>0</td> </tr> <tr> <td>Theobroma</td> <td>93</td> <td>87</td> <td>0</td> </tr> <tr> <td>Santa Luzia D&rsquo;Oeste</td> <td>92</td> <td>88</td> <td>0</td> </tr> <tr> <td>Mirante da Serra</td> <td>87</td> <td>75</td> <td>3</td> </tr> <tr> <td>S&atilde;o Felipe D&rsquo;Oeste</td> <td>76</td> <td>71</td> <td>1</td> </tr> <tr> <td>Governador Jorge Teixeira</td> <td>75</td> <td>59</td> <td>0</td> </tr> <tr> <td>Vale do Para&iacute;so</td> <td>75</td> <td>69</td> <td>2</td> </tr> <tr> <td>Cabixi</td> <td>74</td> <td>65</td> <td>4</td> </tr> <tr> <td>Cacaul&acirc;ndia</td> <td>69</td> <td>57</td> <td>0</td> </tr> <tr> <td>Castanheiras</td> <td>49</td> <td>22</td> <td>0</td> </tr> <tr> <td>Novo Horizonte do Oeste</td> <td>49</td> <td>41</td> <td>1</td> </tr> <tr> <td>Corumbiara</td> <td>28</td> <td>22</td> <td>2</td> </tr> <tr> <td>Teixeir&oacute;polis</td> <td>22</td> <td>16</td> <td>1</td> </tr> <tr> <td>Ministro Andreazza</td> <td>18</td> <td>15</td> <td>1</td> </tr> <tr> <td>Parecis</td> <td>16</td> <td>15</td> <td>1</td> </tr> <tr> <td>Primavera de Rond&ocirc;nia</td> <td>16</td> <td>14</td> <td>0</td> </tr> <tr> <td>Rond&ocirc;nia</td> <td>52.514</td> <td>44.048</td> <td>1.087</td> </tr> </tbody> </table> <p style="text-align: justify;">&Uacute;LTIMAS ATUALIZA&Ccedil;&Otilde;ES</p> <p style="text-align: justify;">Em Rond&ocirc;nia, nas &uacute;ltimas&nbsp;24 horas foram registrados os seguintes resultados para Covid-19:</p> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"><colgroup><col width="191" /><col width="109" /><col width="109" /></colgroup> <tbody> <tr> <td colspan="3" rowspan="1">24 HORAS</td> </tr> <tr> <td>MUNIC&Iacute;PIOS</td> <td>CASOS CONFIRMADOS</td> <td>&Oacute;BITOS</td> </tr> <tr> <td>Porto Velho</td> <td>86</td> <td>5</td> </tr> <tr> <td>Ariquemes</td> <td>93</td> <td>3</td> </tr> <tr> <td>Guajar&aacute;-Mirim</td> <td>9</td> <td>2</td> </tr> <tr> <td>Vilhena</td> <td>158</td> <td>0</td> </tr> <tr> <td>Ji-Paran&aacute;</td> <td>15</td> <td>0</td> </tr> <tr> <td>Cacoal</td> <td>92</td> <td>0</td> </tr> <tr> <td>Jaru</td> <td>10</td> <td>0</td> </tr> <tr> <td>Rolim de Moura</td> <td>6</td> <td>0</td> </tr> <tr> <td>Candeias do Jamari</td> <td>11</td> <td>0</td> </tr> <tr> <td>S&atilde;o Miguel do Guapor&eacute;</td> <td>8</td> <td>0</td> </tr> <tr> <td>Machadinho D&rsquo;Oeste</td> <td>35</td> <td>0</td> </tr> <tr> <td>Nova Mamor&eacute;</td> <td>22</td> <td>0</td> </tr> <tr> <td>Ouro Preto do Oeste</td> <td>30</td> <td>0</td> </tr> <tr> <td>Pimenta Bueno</td> <td>10</td> <td>1</td> </tr> <tr> <td>Alta Floresta D&rsquo;Oeste</td> <td>19</td> <td>0</td> </tr> <tr> <td>Buritis</td> <td>0</td> <td>0</td> </tr> <tr> <td>Chupinguaia</td> <td>20</td> <td>2</td> </tr> <tr> <td>Espig&atilde;o D&rsquo;Oeste</td> <td>2</td> <td>0</td> </tr> <tr> <td>Presidente M&eacute;dici</td> <td>7</td> <td>0</td> </tr> <tr> <td>Itapu&atilde; do Oeste</td> <td>0</td> <td>0</td> </tr> <tr> <td>Alto Para&iacute;so</td> <td>5</td> <td>0</td> </tr> <tr> <td>Nova Brasil&acirc;ndia D&rsquo;Oeste</td> <td>4</td> <td>0</td> </tr> <tr> <td>Cujubim</td> <td>10</td> <td>0</td> </tr> <tr> <td>Monte Negro</td> <td>5</td> <td>0</td> </tr> <tr> <td>Cerejeiras</td> <td>2</td> <td>0</td> </tr> <tr> <td>Costa Marques</td> <td>8</td> <td>0</td> </tr> <tr> <td>Alto Alegre dos Parecis</td> <td>0</td> <td>0</td> </tr> <tr> <td>Pimenteiras do Oeste</td> <td>5</td> <td>0</td> </tr> <tr> <td>S&atilde;o Francisco do Guapor&eacute;</td> <td>7</td> <td>0</td> </tr> <tr> <td>Urup&aacute;</td> <td>10</td> <td>0</td> </tr> <tr> <td>Campo Novo de Rond&ocirc;nia</td> <td>5</td> <td>1</td> </tr> <tr> <td>Nova Uni&atilde;o</td> <td>4</td> <td>0</td> </tr> <tr> <td>Vale do Anari</td> <td>1</td> <td>0</td> </tr> <tr> <td>Seringueiras</td> <td>2</td> <td>0</td> </tr> <tr> <td>Colorado do Oeste</td> <td>2</td> <td>0</td> </tr> <tr> <td>Alvorada D&rsquo;Oeste</td> <td>-1</td> <td>0</td> </tr> <tr> <td>Rio Crespo</td> <td>3</td> <td>0</td> </tr> <tr> <td>Theobroma</td> <td>0</td> <td>0</td> </tr> <tr> <td>Santa Luzia D&rsquo;Oeste</td> <td>3</td> <td>0</td> </tr> <tr> <td>Mirante da Serra</td> <td>4</td> <td>0</td> </tr> <tr> <td>S&atilde;o Felipe D&rsquo;Oeste</td> <td>0</td> <td>0</td> </tr> <tr> <td>Governador Jorge Teixeira</td> <td>4</td> <td>0</td> </tr> <tr> <td>Vale do Para&iacute;so</td> <td>0</td> <td>0</td> </tr> <tr> <td>Cabixi</td> <td>1</td> <td>0</td> </tr> <tr> <td>Cacaul&acirc;ndia</td> <td>3</td> <td>0</td> </tr> <tr> <td>Castanheiras</td> <td>1</td> <td>0</td> </tr> <tr> <td>Novo Horizonte do Oeste</td> <td>0</td> <td>0</td> </tr> <tr> <td>Corumbiara</td> <td>0</td> <td>0</td> </tr> <tr> <td>Teixeir&oacute;polis</td> <td>2</td> <td>0</td> </tr> <tr> <td>Ministro Andreazza</td> <td>0</td> <td>0</td> </tr> <tr> <td>Parecis</td> <td>0</td> <td>0</td> </tr> <tr> <td>Primavera de Rond&ocirc;nia</td> <td>0</td> <td>0</td> </tr> <tr> <td>Rond&ocirc;nia</td> <td>723</td> <td>14</td> </tr> </tbody> </table> <p style="text-align: justify;">&nbsp;</p> <p style="text-align: justify;">Hoje (25) foram registrados 14 &oacute;bitos por Covid-19 em Rond&ocirc;nia, cinco em Porto Velho, sendo uma mulher de 77 anos e quatro homens (49, 65, 85 e 87 anos); tr&ecirc;s em Ariquemes, sendo duas mulheres (54 e 63 anos) e um homem de 76 anos; dois em Guajar&aacute;-Mirim, sendo um homem de 67 anos e uma mulher de 38 anos de idade; duas mulheres do munic&iacute;pio de Chupinguaia (63 e 86 anos); uma mulher de 83 anos de Campo Novo de Rond&ocirc;nia e um homem de 23 anos do munic&iacute;pio de Pimenta Bueno.</p> <ul> <li style="text-align: justify;">Ap&oacute;s investiga&ccedil;&atilde;o epidemiol&oacute;gica foi constatados um caso a menos no munic&iacute;pio de Alvorada D&rsquo;Oeste, em decorr&ecirc;ncia duplicidade de registros. Essas altera&ccedil;&otilde;es de n&uacute;meros de casos acontecem porque o mesmo paciente pode procurar dois pontos de atendimento e ter sua notifica&ccedil;&atilde;o duplicada.</li> </ul></div> <div class="box-comentarios"><div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/5623/edicao-160-n-boletim-diario-sobre-coronavirus-em-rondonia" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/5622/edicao-159-n-boletim-diario-sobre-coronavirus-em-rondonia"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5622/5732a46ecfe21d670133882dd05d624e.jpg" /> <span>CORONAVÍRUS</span> <span>Edição 159 – Boletim diário sobre coronavírus em Rondônia</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5619/urgente-alvorada-do-oeste-passa-dos-100-casos-positivos-para-coronavirus"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5619/5daa806b41870eab0fa739998dafb219.jpg" /> <span>CORONAVÍRUS</span> <span>URGENTE - Alvorada do Oeste passa dos 100 casos positivos para coronavírus</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5618/edicao-156-n-boletim-diario-sobre-coronavirus-em-rondonia"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5618/d91d3c74f8503ada659b637b8977493a.jpg" /> <span>CORONAVÍRUS</span> <span>Edição 156 – Boletim diário sobre coronavírus em Rondônia</span> </div> </a></div><a href="https://www.alvonoticias.com/noticia/5615/urgente-alvorada-do-oeste-se-aproxima-dos-100-casos-confirmados-para-covid-19"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5615/2c6f9229d9401215125f3c26008b583b.jpg" /> <span>CORONAVÍRUS</span> <span>Urgente - Alvorada do Oeste se aproxima dos 100 casos confirmados para Covid 19</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5614/sete-municipios-retornam-para-fase-1-do-plano-de-acao-contra-covid-19-em-ro"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5614/8c81cbc6585d35edd8f3fa885ea7fae4.jpg" /> <span>CORONAVÍRUS</span> <span>Sete municípios retornam para fase 1 do plano de ação contra Covid-19 em RO</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5613/edicao-148-n-boletim-diario-sobre-coronavirus-em-rondonia"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/5613/7db6a51cf7f2c531c18f1f31a7d09375.jpg" /> <span>CORONAVÍRUS</span> <span>Edição 148 – Boletim diário sobre coronavírus em Rondônia</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/alvonoticias.com.br" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/55a6d175332d3e64913ac78aa2dd253f.jpg" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.alvonoticias.com/noticia/5620/luto-qserginho-da-gazinq-perde-a-vida-por-complicacoes-do-coronavirus"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Saúde</b> - Há 2 dias </span> <span>LUTO - "Serginho da Gazin" perde a vida por complicações do coronavírus</span> <span>Membro assíduo da CCB e muito querido na sociedade, recebeu muitas homenagens nas redes sociais.</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5619/urgente-alvorada-do-oeste-passa-dos-100-casos-positivos-para-coronavirus"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Coronavírus</b> - Há 3 dias </span> <span>URGENTE - Alvorada do Oeste passa dos 100 casos positivos para coronavírus</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5617/carreta-com-mais-de-300-mil-em-premiacao-do-concafe-passa-por-alvorada-do-oeste"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Rural e Agronegócios</b> - Há 6 dias </span> <span>Carreta com mais de 300 mil em premiação do CONCAFÉ passa por Alvorada do Oeste</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5618/edicao-156-n-boletim-diario-sobre-coronavirus-em-rondonia"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Coronavírus</b> - Há 4 dias </span> <span>Edição 156 – Boletim diário sobre coronavírus em Rondônia</span> </div> </a><a href="https://www.alvonoticias.com/noticia/5622/edicao-159-n-boletim-diario-sobre-coronavirus-em-rondonia"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Coronavírus</b> - Há 1 dia </span> <span>Edição 159 – Boletim diário sobre coronavírus em Rondônia</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-6 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-7 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-classificados classificados-lateral"> <div class="tt-classificados"> <a href="https://www.alvonoticias.com/classificados"> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/classificados/publicar"> <button>Publicar anúncio</button> </a> </div> <div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><a href="https://www.alvonoticias.com/classificado/1/casa-com-3-quartos-1-suite-edicula-a-venda-em-alvorada-do-oeste"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/classificados/1/7aa23ec6fe6cec54cbd3b8a3e3ac5750.jpg" alt="Casa com 3 quartos, 1 suíte, edícula à venda em Alvorada do Oeste" /> <div class="categoria-ads-class"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </div> <div class="titulo-valor-class"> <span>Casa com 3 quartos, 1 suíte, edícula à venda em Alvorada do Oeste</span> <span>R$ 160.000,00</span> </div> </a></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/1/automoveis"> <span class="icon-automoveis2106758787"></span> <span>Automóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/4/eletrodomesticos"> <span class="icon-eletrodomesticos1302108740"></span> <span>Eletrodomésticos</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/2/imoveis"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/3/informatica"> <span class="icon-informatica363773307"></span> <span>Informática</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria//"> <span class="icon-"></span> <span></span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/5/moveis"> <span class="icon-moveis830635991"></span> <span>Móveis</span> </a> </li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.alvonoticias.com/brasil">Brasil</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/cultura">Cultura</a> </li><li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/Destaques">Destaques</a> </li><li> <a href="https://www.alvonoticias.com/direito">Direito e Justiça</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/educacao">Educação</a> </li><li> <a href="https://www.alvonoticias.com/entretenimento">Entretenimento</a> </li><li> <a href="https://www.alvonoticias.com/especiais">Especiais</a> </li><li> <a href="https://www.alvonoticias.com/esportes">Esportes</a> </li><li> <a href="https://www.alvonoticias.com/geral">Geral</a> </li><li> <a href="https://www.alvonoticias.com/internacional">Internacional</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li> <a href="https://www.alvonoticias.com/politica">Política</a> </li><li> <a href="https://www.alvonoticias.com/rural-e-agronegocios">Rural e Agronegócios</a> </li><li> <a href="https://www.alvonoticias.com/saude">Saúde</a> </li><li class="link-rodape-todos"> <a href="https://www.alvonoticias.com/editorias">Ver todas</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.alvonoticias.com/classificados">Classificados</a> </li> <li> <a href="https://www.alvonoticias.com/enquetes">Enquetes</a> </li> <li> <a href="https://www.alvonoticias.com/contato">Fale conosco</a> </li> <li> <a href="https://www.alvonoticias.com/galerias">Galerias</a> </li> <li> <a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2 barra-susp-rodape"> <div class="conteudo"> <div class="copyright">© Copyright 2020 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.alvonoticias.com/tema/v8/estilo/slide.css?v=16199b6a" rel="stylesheet"> <script src="https://www.alvonoticias.com/tema/v8/js/slide.js?v=16199b6a"></script> <script src="https://www.alvonoticias.com/tema/v8/js/site2.min.js?v=16199b6a"></script> <script src="https://www.alvonoticias.com/tema/v8/js/load-img.min.js?v=e2f0239e"></script> <script src="https://www.alvonoticias.com/tema/v8/js/owl.carousel-min.js?v=16199b6a" charset="utf-8"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>