<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" />
<title>Usar Torrent é perigoso? Assunto vira polêmica no Twitter; confira</title>
<meta content="pt-br" name="language" />
<meta content="Alvo Notícias" name="author" />
<meta content="index, follow" name="robots" />
<meta content="General" name="rating" />
<meta content="1 day" name="revisit-after" />
<meta content="" name="description" />
<link href="https://www.alvonoticias.com/noticia/5450/usar-torrent-e-perigoso-assunto-vira-polemica-no-twitter-confira" rel="canonical" />
<link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" />
<meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" />
<meta content="Usar Torrent é perigoso? Assunto vira polêmica no Twitter; confira" property="og:title" />
<meta content="Alvo Notícias" property="og:site_name" />
<meta content="" property="og:description" />
<meta content="https://www.alvonoticias.com/images/noticias/5450/8e3858ba87935a23d1f3f93f0fdff03d.jpg" property="og:image" />
<meta content="image/jpeg" property="og:image:type" />
<meta content="600" property="og:image:width" />
<meta content="400" property="og:image:height" />
<meta name="twitter:title" content="Usar Torrent é perigoso? Assunto vira polêmica no Twitter; confira">
<meta name="twitter:description" content="">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/5450/8e3858ba87935a23d1f3f93f0fdff03d.jpg">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<link href="/tema/v8/fonts/classificados/icons.css?v=16199b6a" rel="stylesheet" type="text/css" />
<script src="https://www.alvonoticias.com/tema/v8/js/site.min.js?v=16199b6a"></script>
<link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet">
<link href="https://www.alvonoticias.com/tema/v8/estilo/estilo.min.css?v=16199b6a" rel="stylesheet" type="text/css" />
<link href="/tema/v8/fonts/fonts.css?v=16199b6a" rel="stylesheet" type="text/css" />
<style>a{ color: #439cdb; } .topo-2{ background: #439cdb; } .topo-3{ background: #439cdb; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #439cdb; } .b-menu-c{ background: #439cdb; } .item-menu:hover span{ color: #439cdb; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #439cdb; } .estilo-marquee-2 .item-marquee{ color: #439cdb; } .estilo-marquee-4{ background: #439cdb; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #439cdb; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #439cdb; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #439cdb; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #439cdb; } .estilo-marquee-7 .item-marquee b{ color: #439cdb; } .blogs-e-colunas div span:nth-of-type(1){ color: #439cdb; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #439cdb; } .municipios div span:nth-of-type(1){ background: #439cdb; } .municipios a:hover div span:nth-of-type(2){ color: #439cdb; } .videos div span:nth-of-type(1){ background: #439cdb; } .tt-classificados span:before{ color: #439cdb; } .tt-classificados a:hover span{ color: #439cdb; } .tt-classificados button, .botao-publicar-ads{ background: #439cdb; } .categoria-ads-class:before{ background: #439cdb; } .categorias-class-home a:hover{ background: #439cdb; } .categorias-class-home li:after{ background: #439cdb; } .tt-item-rodape span{ color: #439cdb; } .rodape{ background: #439cdb; } .rodape-2{ background: #439cdb; } .pg-at{ background: #439cdb; } .blogs-colunas-lateral span:nth-of-type(1){ color: #439cdb; } .lateral-interna .municipios div span:nth-of-type(1){ color: #439cdb; } .tt-municipios-interno .tt-estado{ color: #439cdb; } .categorias-class .owl-dots .owl-dot span{ background: #439cdb; } .item-cat-class-int span:nth-of-type(1){ color: #439cdb; } .item-cat-class-int:hover{ background: #439cdb; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #439cdb; -webkit-box-shadow: inset 0 0 0 1px #439cdb; -moz-box-shadow: inset 0 0 0 1px #439cdb; -o-box-shadow: inset 0 0 0 1px #439cdb; } .form-botao{ background: #439cdb; } .form-botao:hover{ border: 1px solid #439cdb; color: #439cdb; } .box-planos button{ background: #439cdb; } .box-planos button:hover{ color: #439cdb; border: 1px solid #439cdb; border-bottom: 2px solid #439cdb; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #439cdb; } .input-file-class:hover button{ border: 2px dashed #439cdb; } .itens-progresso progress::-webkit-progress-value{ background: #439cdb; } .ident-img-class:before { background: #439cdb; } .tt-comentarios{ color: #439cdb; } .form-comentarios .botao-comentarios{ background: #439cdb; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #439cdb; color: #439cdb; } .texto blockquote:before{ border-left: 3px solid #439cdb; } .item-comentario span:nth-child(1){ color: #439cdb; } .item-conteudo-relacionado span:nth-of-type(1){ background: #439cdb; } .botao-mais-bl-mun button{ background: #439cdb; }</style> <link href="https://www.alvonoticias.com/tema/v8/estilo/enquetes.min.css?v=16199b6a" rel="stylesheet">
<style>::selection{background: #439cdb;color: #fff;}.botao-enquete{background: #439cdb;border: 1px solid #439cdb;}.botao-enquete:hover{background: transparent;color: #439cdb;border: 1px solid #439cdb;}.texto a{color: #439cdb;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #439cdb;}.check-enq progress::-moz-progress-bar {background: #439cdb;}.check-enq progress::-webkit-progress-value {background: #439cdb;}</style>
<script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v8/js/enquetes.min.js?v=16199b6a" type="text/javascript"></script>
<script>
            var config_tema = {
                tempo_ads: 5000,
                itens_slide: 3,
                itens_classificados: 2,
                home: 'N',
                pg_classificados: 'N',
                fixa_conteudo: 'S',
                conteudo_classificado: 'N',
                pg_galeria: 'N',
                comentarios: 'N'            }
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-75496473-1', 'auto');
            ga('send', 'pageview');
            </script>
<script src="https://www.alvonoticias.com/plugins/protecao_copia/block-txt.js?v=1.0"></script><link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22",
    });
  });
</script><script>
$(document).ready(function(){
$(".pos-texto").prepend('<div id="audimaWidget"></div>');
});
</script>
<script src="//audio.audima.co/audima-widget.js" defer></script><script>
var paragrafos_ads = "2,3,4";
var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> ';
</script>
<script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<style>
.ads-970{
height: auto;
}
.ads-970 nav{
width: 970px;
height: 250px;
}
.ads-970 .ads-728x90{
width: auto;
height: auto;
}
.image{
padding: 10px;
}
.align-left{
float: left;
}
.image figcaption{
padding: 10px 2%;
font-size: 12px;
font-family: Lato;
font-weight: 400;
color: #505050;
border-bottom: 1px dotted #e1e1e1;
}
.image span{
float: left;
font-size: 15px;
margin-right: 5px;
margin-top: 4px;
}
@media (max-width: 1250px) {
.ads-970 nav{
width: 100%;
height: auto;
}
.ads-970 .ads-728x90{
width: 100%;
}
}
@media (max-width: 960px) {
.image img{
width: 100%;
height: auto;
}
}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9631035355397235",
          enable_page_level_ads: true
     });
</script> </head>
<body>
<div class="env-site">
<div class="barra-data">
<div class="conteudo">
<span class="data">Sexta, 10 de Julho de 2020</span>
<div class="pos-social">
<a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook"></a>
<a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter"></a>
<a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"></a>
</div>
<a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank">
<span class="whatsapp">69 9 9285-1040</span>
</a>
</div>
</div>
<div class="pos-topo topo-2 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 barra-suspensa">
<div class="conteudo">
<input type="checkbox" class="menu-tp-inp2" id="menu-tp">
<div class="menu-tp-inp">
<label for="menu-tp">
<div class="ico-menu">
<span></span>
</div>
<div class="tt-menu">MENU</div>
<div class="opacity-menu"></div>
</label>
<div class="o-menu">
<div class="conteudo-menu no-wid-mobile">
<div class="pos-social pos-social-menu">
<a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a>
<a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a>
<a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a>
</div>
<div class="pos-contato-menu icon-email">
<div>
<span>E-mail</span>
<span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0e7e617c7a6f626f62786160617a676d676f7d4e69636f6762206d6163">[email&#160;protected]</a></span>
</div>
</div>
<a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank">
<div class="pos-contato-menu icon-whatsapp no-border-contato">
<div>
<span>WhatsApp</span>
<span>69 9 9285-1040</span>
</div>
</div>
</a>
<a href="https://www.alvonoticias.com/ultimas-noticias">
<div class="item-menu">
<span class="icons-topo icon-noticias"></span>
<span>Últimas notícias</span>
</div>
</a>
<a href="https://www.alvonoticias.com/editorias">
<div class="item-menu">
<span class="icons-topo icon-lista"></span>
<span>Editorias</span>
</div>
</a>
<a href="https://www.alvonoticias.com/galerias">
<div class="item-menu">
<span class="icons-topo icon-galerias"></span>
<span>Galerias</span>
</div>
</a>
<a href="https://www.alvonoticias.com/paginas">
<div class="item-menu">
<span class="icons-topo icon-paginas"></span>
<span>Páginas</span>
</div>
</a>
<a href="https://www.alvonoticias.com/enquetes">
<div class="item-menu">
<span class="icons-topo icon-enquetes"></span>
<span>Enquetes</span>
</div>
</a>
<a href="https://www.alvonoticias.com/classificados">
<div class="item-menu">
<span class="icons-topo icon-etiqueta"></span>
<span>Classificados</span>
</div>
</a>
<a href="https://www.alvonoticias.com/contato">
<div class="item-menu">
<span class="icons-topo icon-contato"></span>
 <span>Fale conosco</span>
</div>
</a>
</div>
</div>
</div>
<div class="logo">
<a href="https://www.alvonoticias.com/">
<img src="https://www.alvonoticias.com/img/5495bd3d84173807443f7772e696341b.gif" alt="Alvo Notícias" />
</a>
</div>
<input type="checkbox" class="busca-tp-inp2" id="busca-tp">
<div class="busca-tp-inp">
<label for="busca-tp">
<div class="ico-busca">
<span class="icons-topo icon-busca"></span>
</div>
</label>
<form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8">
<input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?">
</form>
</div>
</div>
</div>
<div class="pos-menu-topo b-menu-p">
<div class="conteudo">
<ul class="menu-topo">
<style>.mn-c37{color: #000;}.mn-c37:hover{color: #077fb9;}.mn-c45{color: #000;}.mn-c45:hover{color: #0080ff;}.mn-c46{color: #000;}.mn-c46:hover{color: #0080ff;}.mn-c32{color: #000;}.mn-c32:hover{color: #ff9200;}.mn-c35{color: #000;}.mn-c35:hover{color: #00c270;}.mn-c30{color: #000;}.mn-c30:hover{color: #04b5ca;}.mn-c29{color: #000;}.mn-c29:hover{color: #ce9241;}.mn-c27{color: #000;}.mn-c27:hover{color: #439cdb;}.mn-c31{color: #000;}.mn-c31:hover{color: #bf0704;}.mn-c36{color: #000;}.mn-c36:hover{color: #ff1a00;}.mn-c26{color: #000;}.mn-c26:hover{color: #f9056d;}</style>
<li>
<a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a>
</li>
<li>
<a href="https://www.alvonoticias.com/coronavirus" class="mn-c45">Coronavírus</a>
</li>
<li>
<a href="https://www.alvonoticias.com/curiosidades" class="mn-c46">Curiosidades</a>
</li>
<li>
<a href="https://www.alvonoticias.com/rural-e-agronegocios" class="mn-c32">Rural e Agronegócios</a>
</li>
<li>
<a href="https://www.alvonoticias.com/educacao" class="mn-c35">Educação</a>
</li>
<li>
<a href="https://www.alvonoticias.com/economia" class="mn-c30">Economia</a>
</li>
<li>
<a href="https://www.alvonoticias.com/concursos" class="mn-c29">Concursos</a>
</li>
<li>
<a href="https://www.alvonoticias.com/tecnologia" class="mn-c27">Tecnologia</a>
</li>
<li>
<a href="https://www.alvonoticias.com/policia" class="mn-c31">Polícia</a>
</li>
<li>
<a href="https://www.alvonoticias.com/internacional" class="mn-c36">Internacional</a>
</li>
<li>
<a href="https://www.alvonoticias.com/entretenimento" class="mn-c26">Entretenimento</a>
</li>
</ul>
</div>
</div>
<div class="pos-barra-suspensa">
<div class="conteudo-barra-suspensa">
<div class="pos-social pos-social-menu">
<a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a>
<a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a>
<a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a>
<a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank" class="icons-topo icon-whatsapp"><span>WhatsApp</span></a>
</div>
</div>
</div>
<div class="conteudo">
<div class="pos-noticias-marquee estilo-marquee-7">
<div class="tt-noticias-marquee"><a href="https://www.alvonoticias.com/ultimas-noticias"><span>Últimas notícias</span></a></div>
<div class="noticias-marquee">
<div class="itens-noticias-marquee">
<a class="item-marquee" href="https://www.alvonoticias.com/noticia/5452/menino-faz-abaixo-assinado-para-ter-cachorro-com-nomes-de-anitta-e-neymar"><b>Curiosidades</b><em>Menino faz abaixo-assinado para ter cachorro com nomes de Anitta e Neymar</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5451/exame-na-mao-e-mascara-no-rosto-como-se-proteger-no-sexo-casual-no-pos-pandemia"><b>Curiosidades</b><em>Exame na mão e máscara no rosto? Como se proteger no sexo casual no pós-pandemia</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5450/usar-torrent-e-perigoso-assunto-vira-polemica-no-twitter-confira"><b>Tecnologia</b><em>Usar Torrent é perigoso? Assunto vira polêmica no Twitter; confira</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5449/cnn-demite-leandro-narloch-apos-comentarios-homofobicos"><b>Entretenimento</b><em>CNN demite Leandro Narloch após comentários homofóbicos</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/5448/juntos-servicos-como-netflix-ja-sao-2o-maior-audiencia-do-pais-atras-da-globo"><b>Tecnologia</b><em>Juntos, serviços como Netflix já são 2ª maior audiência do país, atrás da Globo</em></a> </div>
</div>
</div>
</div>
<div class="ads-1 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-mega-4">
<div class="item-ads">
<div class="ads-html">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div> </div>
</div>
<div class="conteudo">
<div class="env-conteudo-interno">
<div class="conteudo-interno">
<div class="topico-post">
<span>Tecnologia</span>
<span>Tecnologia</span>
</div>
<h1 class="titulo-post">Usar Torrent é perigoso? Assunto vira polêmica no Twitter; confira</h1>
<h2 class="subtitulo-post"></h2>
<div class="info-post">
<div class="pos-info-post">
<div class="data-post">
<span>10/07/2020 16h40</span>
</div>
</div>
<div class="pos-info-post">
<div class="info-autor">
<span><b>Por: </b> Alvonoticias</span>
</div>
</div>
 <div class="botoes-compartilhar">
<span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Usar Torrent é perigoso? Assunto vira polêmica no Twitter; confira https://www.alvonoticias.com/noticia/5450/usar-torrent-e-perigoso-assunto-vira-polemica-no-twitter-confira"></span>
<span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/5450/usar-torrent-e-perigoso-assunto-vira-polemica-no-twitter-confira"></span>
<span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Usar Torrent é perigoso? Assunto vira polêmica no Twitter; confira&url=https://www.alvonoticias.com/noticia/5450/usar-torrent-e-perigoso-assunto-vira-polemica-no-twitter-confira"></span>
</div>
</div>
<div class="pos-texto">
<figure class="image foto-capa" style="width: 500px;">
<img src="https://www.alvonoticias.com/images/noticias/5450/8e3858ba87935a23d1f3f93f0fdff03d.jpg" alt="Usar Torrent é perigoso? Assunto vira polêmica no Twitter; confira" />
</figure>
<div class="texto"><div id="infocoweb" class="infocoweb"><meta name="robots" content="noindex"><meta name="googlebot" content="noindex"><div id="infocoweb_cabecalho" class="infocoweb_cabecalho"><a target="_blank" href="https://www.ig.com.br/"><img src="https://gestor.infocoweb.com.br/images/logo_ig.png" alt="source"></a></div><div id="infocoweb_corpo" class="infocoweb_corpo"><div class="gd12"> <figure class="foto-legenda  componente-galeria"> <span> <a href="https://i0.statig.com.br/bancodeimagens/61/a7/jt/61a7jtwxsjghpb7eh36z3wmed.jpg" class="getHoverIn tp lgImg" data-caption="Torrent é muito usado para consumo de pirataria"> <img src="https://i0.statig.com.br/bancodeimagens/cu/td/3b/cutd3bxyzr0o76kdvp897jycn.jpg" alt="Torrent" class="new-galeria" /> </a> </span> <figcaption class="foto-legenda-citacao undefined"> <cite>Reprodução</cite> <div class="undefined">Torrent é muito usado para consumo de pirataria</div> </figcaption> </figure> </div> <p class=""> <br data-mce-bogus="1" /> </p> <p class="">O termo <strong>Torrent</strong> é um dos mais comentados no Twitter na tarde desta sexta-feira (10), depois que um vídeo foi publicado recomendando que usuários não usem o protocolo. O vídeo foi publicado pelo <strong>InfoPreta</strong> ,&nbsp;empresa de tecnologia criada por mulheres negras e LGBTs.&nbsp; <br /> </p> <div> <aside class="leiaTambem-container"> <h4>Leia também</h4> <ul> <li> <a href="https://tecnologia.ig.com.br/olhar-digital/2020-06-15/google-deixa-de-mostrar-sites-de-torrent-em-seus-resultados-de-busca.html" target="_self" rel="noopener noreferrer">Google deixa de mostrar sites de Torrent em seus resultados de busca</a> </li> <li> <a href="https://tecnologia.ig.com.br/olhar-digital/2020-06-04/hollywood-e-netflix-tentam-derrubar-servico-de-streaming-pirata.html" target="_self" rel="noopener noreferrer">Hollywood e Netflix tentam derrubar serviço de streaming pirata</a> </li> <li> <a href="https://tecnologia.ig.com.br/olhar-digital/2020-01-12/mais-de-6-petabytes-conteudo-do-pirate-bay-demoraria-19-anos-para-ser-baixado.html" target="_self" rel="noopener noreferrer">Mais de 6 petabytes: conteúdo do Pirate Bay demoraria 19 anos para ser baixado</a> </li> </ul> </aside> </div> <p class=""> <br data-mce-bogus="1" /> </p> <p> <strong>Torrent</strong> é um protocolo de transferência de arquivos, que permite que as pessoas façam upload e download. Ele é muito utilizado para consumir <strong>pirataria</strong> , facilitando o download de filmes e séries.</p> <p>No vídeo divulgado pelo <strong>InfoPreta</strong> , Moniquinha, uma das integrantes da empresa, orienta que as pessoas não façam downloads por Torrent para garantirem sua <strong>privacidade</strong> de dados. "O Torrent dá para baixar muita coisa, mas dá também para você baixar vírus, malwares. E aí as pessoas terem acesso ao seu dispositivo, seu computador, e acabam roubando seus dados", afirma.&nbsp;</p> <p class="">Na publicação, a empresa ainda ressalta que não incentiva o uso de Torrent devido à <strong>pirataria</strong> . "Além disso também não incentivamos o uso de torrent por uma outra questão: é pirataria", diz o post.&nbsp;Assista ao vídeo:</p> <span class="componente-embed-noticia"> <blockquote class="twitter-tweet"> <p lang="pt" dir="ltr">Eu sei que vocês usam o torrent pra ver todos os Harry Potter que a <a href="https://twitter.com/NetflixBrasil?ref_src=twsrc%5Etfw">@NetflixBrasil</a> não disponibiliza, mas tenho a obrigação de dizer: NÃO PODE! <br /> ? <br /> Nesse vídeo, a Moniquinha explica por que o torrent é ruim pro seu computador (e pra você!). <a href="https://t.co/UP8Uy6EwpW">pic.twitter.com/UP8Uy6EwpW</a> </p> — InfoPreta fazendo delivery ???? (@infopreta) <a href="https://twitter.com/infopreta/status/1281606246852972544?ref_src=twsrc%5Etfw">July 10, 2020</a> </blockquote> </span> <p class=""> <br data-mce-bogus="1" /> </p> <h3>A repercussão</h3> <p>Depois da publicação, o vídeo foi bastante criticado no <strong>Twitter</strong> . A maioria das pessoas diz que a pirataria democratiza a cultura e que, se tomados os cuidados necessários, o uso de <strong>Torrent</strong> não é perigoso. Veja alguns tuítes:&nbsp;</p> <span class="componente-embed-noticia"> <blockquote class="twitter-tweet"> <p lang="pt" dir="ltr">"o torrent rouba meus dados, por isso não uso" <br /> <br /> você está 100% segura, amiga!!! agora vá lá fazer uma pesquisa sobre qualquer coisa no google pra preservar mais ainda seus dados!!!</p> — Rebecca Gaia (@rbcgaia) <a href="https://twitter.com/rbcgaia/status/1281670395398152192?ref_src=twsrc%5Etfw">July 10, 2020</a> </blockquote> </span> <p class=""> <br data-mce-bogus="1" /> </p> <span class="componente-embed-noticia"> <blockquote class="twitter-tweet"> <p lang="pt" dir="ltr">primeiro que o capitalismo eh errado <br /> <br /> dito isso o acesso a cultura nao deveria ser limitado economicamente pode baixa torrent sim eh so tomar cuidado com as origens dos arquivos e estar com o antivirus em dia</p> — matt ? (@mttscz) <a href="https://twitter.com/mttscz/status/1281654385395724288?ref_src=twsrc%5Etfw">July 10, 2020</a> </blockquote> </span> <p class=""> <br data-mce-bogus="1" /> </p> <span class="componente-embed-noticia"> <blockquote class="twitter-tweet"> <p lang="pt" dir="ltr">2020 e o ativismo de internet decidiu lutar a essa altura do campeonato contra o torrent. o mercado ja descobriu como acabar com isso ha ANOS usando serviço de streaming, mas o pessoal acha q vai acabar com a pirataria com CONSCIENTIZAÇÃO</p> — fried (@FriedHardt) <a href="https://twitter.com/FriedHardt/status/1281620195543482373?ref_src=twsrc%5Etfw">July 10, 2020</a> </blockquote> </span> <p class=""> <br data-mce-bogus="1" /> </p> <span class="componente-embed-noticia"> <blockquote class="twitter-tweet"> <p lang="pt" dir="ltr">Usem torrent sim <br /> <br /> É só não ser cabaço, usar clients e trackers confiaveis <br /> <br /> Seus dados já foram cooptados por gente muito pior do que possiveis scammers, mark zuckerberg por exemplo <br /> <br /> Pirataria foi responsável pela maior democratização de acesso a cultura da história, pirateie sim <a href="https://t.co/HrVp9EgewV">https://t.co/HrVp9EgewV</a> </p> — ?????? e os hipopotamos do pablo escobar (@Koticho) <a href="https://twitter.com/Koticho/status/1281616334795743234?ref_src=twsrc%5Etfw">July 10, 2020</a> </blockquote> </span> <p class=""> <br data-mce-bogus="1" /> </p> <p class=""> <br data-mce-bogus="1" /> </p> <p class=""> <br data-mce-bogus="1" /> </p> <p class=""> <br data-mce-bogus="1" /> </p> <p class="">Além da repercussão negativa, algumas pessoas defenderam o vídeo da InfoPreta:</p> <span class="componente-embed-noticia"> <blockquote class="twitter-tweet"> <p lang="pt" dir="ltr">Eu não tô acreditando que estão dando hate no meu cristalzinho <a href="https://twitter.com/infopreta?ref_src=twsrc%5Etfw">@infopreta</a> chamando de etilista uma das empresas mais preocupadas com o social que eu conheço. Que lixo tóxico que tá virando o Twitter. Se você é bonzão e sabe baixar torrent esse vídeo não é pra você!!! <a href="https://t.co/cbKdytrH4d">https://t.co/cbKdytrH4d</a> </p> — May (@mahsummer) <a href="https://twitter.com/mahsummer/status/1281647751495745539?ref_src=twsrc%5Etfw">July 10, 2020</a> </blockquote> </span> <p class=""> <br data-mce-bogus="1" /> </p> <span class="componente-embed-noticia"> <blockquote class="twitter-tweet"> <p lang="pt" dir="ltr">Muito triste ver tantos amigos desmerecendo uma iniciativa super importante de trazer informação e ajudar a fornecer equipamentos pra pessoas negras por causa de UM video para LEIGOS &gt;&gt;recomendando&lt;&lt; NAO USAR TORRENT em uma linguagem popular e acessível <a href="https://t.co/DtbXTFsAvW">https://t.co/DtbXTFsAvW</a> </p> — Lina (@linalenachan) <a href="https://twitter.com/linalenachan/status/1281639226287808512?ref_src=twsrc%5Etfw">July 10, 2020</a> </blockquote> </span> <p class=""> <br data-mce-bogus="1" /> </p> <p class="">A própria empresa também se defendeu dizendo que muitas pessoas não têm o acesso a informações sobre como utilizar <strong>Torrent</strong> com segurança. Nesses casos, afirma o InfoPreta, a melhor opção é não utilizar o protocolo para consumir pirataria.&nbsp;</p> <span class="componente-embed-noticia"> <blockquote class="twitter-tweet"> <p lang="pt" dir="ltr">Nosso vídeo sobre torrent tá repercutindo e a maior parte dos comentários são: "É só saber usar, é só não ser burro" <br /> <br /> Tá, mas será que essa sua inteligência aí chega nas pessoas que mal sabem usar o computador e baixam as coisas na inocência? <br /> <br /> Fica o questionamento</p> — InfoPreta fazendo delivery ???? (@infopreta) <a href="https://twitter.com/infopreta/status/1281619919709376513?ref_src=twsrc%5Etfw">July 10, 2020</a> </blockquote> </span> <p class=""> <br data-mce-bogus="1" /> </p></div><div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://tecnologia.ig.com.br/2020-07-10/usar-torrent-e-perigoso-assunto-vira-polemica-no-twitter-confira.html">IG TECNOLOGIA</a></div></div><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=95&b=221375&c=741065"></script><style>div#infocoweb_corpo {text-align: justify;}div#infocoweb_cabecalho img {width: auto!important;}.ifn_show{display: block!important;}#infocoweb_corpo .tags{display:none}#exibe-noticia p{margin-top:0;margin-bottom:2em}.gd12 *{margin-bottom:10px;font-size:11px!important} #exibe-noticia p.imagem{display: none;} figure.figure{display: none;}.foto-capa{display: none;}.article_cover, .article_credits_cover{display: none;}#selo-agencia img {width: auto!important;}br[data-mce-bogus="1"] {display: none;}</style></div>
<div class="box-comentarios"><div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/5450/usar-torrent-e-perigoso-assunto-vira-polemica-no-twitter-confira" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div>
</div>
</div>
<div class="box-relacionadas">
<div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/5448/juntos-servicos-como-netflix-ja-sao-2o-maior-audiencia-do-pais-atras-da-globo">
<div class="item-conteudo-relacionado">
<img src="https://www.alvonoticias.com/images/noticias/5448/cb969ab46b0f8a09392e92b5baf09e16.jpg" />
<span>Tecnologia</span>
<span>Juntos, serviços como Netflix já são 2ª maior audiência do país, atrás da Globo</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/5443/com-zoom-falso-hackers-invadem-dispositivos-e-roubam-dados-saiba-se-proteger">
<div class="item-conteudo-relacionado">
<img src="https://www.alvonoticias.com/images/noticias/5443/c322985cba124fe9f7614cf903b24dc9.jpg" />
<span>Tecnologia</span>
<span>Com 'Zoom falso', hackers invadem dispositivos e roubam dados; saiba se proteger</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/5420/quer-testar-o-ios-14-antes-do-lancamento-saiba-como">
 <div class="item-conteudo-relacionado">
<img src="https://www.alvonoticias.com/images/noticias/5420/9c766c35f65c9e7efdddee5d5aacb06a.jpg" />
<span>Tecnologia</span>
<span>Quer testar o iOS 14 antes do lançamento? Saiba como</span>
</div>
</a></div><a href="https://www.alvonoticias.com/noticia/5416/carta-rara-de-pokemon-e-vendida-por-meio-milhao-de-reais-veja">
<div class="item-conteudo-relacionado">
<img src="https://www.alvonoticias.com/images/noticias/5416/216776186daf94db924bdf585fd761fd.jpg" />
<span>Tecnologia</span>
<span>Carta rara de Pokémon é vendida por meio milhão de reais; veja</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/5415/caixa-dos-jogos-do-playstation-5-tem-design-revelado-veja-a-foto">
<div class="item-conteudo-relacionado">
<img src="https://www.alvonoticias.com/images/noticias/5415/da515bff1de067f642758075ccaf7b4b.jpg" />
<span>Tecnologia</span>
<span>Caixa dos jogos do PlayStation 5 tem design revelado; veja a foto</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/5414/spotify-nubank-e-outros-aplicativos-caem-nesta-sexta-entenda-o-que-aconteceu">
<div class="item-conteudo-relacionado">
<img src="https://www.alvonoticias.com/images/noticias/5414/b8e6a02d48e9105bf317d340410d81fc.jpg" />
<span>Tecnologia</span>
<span>Spotify, Nubank e outros aplicativos caem nesta sexta; entenda o que aconteceu</span>
</div>
</a></div>
</div>
<div class="fix-lateral-interna">
<div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/alvonoticias.com.br" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-arranha-ceu">
<div class="item-ads">
<div class="ads-html">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="item-ads">
<a href="https://rolimnet.com.br/" target="_blank">
<img src="https://www.alvonoticias.com/images/anuncios/55a6d175332d3e64913ac78aa2dd253f.jpg" alt="ROLIM NET FIBRA" class="ads-img" />
</a>
</div>
</div>
</div><div class="ads-4 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-secao">
<div class="item-ads">
<div class="ads-html">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div><div class="item-rodape">
<div class="tt-item-rodape">
<span>Mais lidas</span>
</div>
<div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.alvonoticias.com/noticia/5198/alvorada-do-oeste-ciclista-e-atingida-por-motocicleta-na-ro-473">
<span>1</span>
<div class="conteudo-mais-lidas">
<span><b>Trânsito</b> - Há 4 dias </span>
<span>Alvorada do Oeste - Mulher é atingida por motocicleta na RO 473</span>
<span>Condutor da moto também se feriu e as vítimas foram encaminhadas ao Hospital Municipal. </span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/5107/mulher-de-fabio-porchat-aparece-sem-querer-nua-em-live">
<span>2</span>
<div class="conteudo-mais-lidas">
<span><b>Entretenimento</b> - Há 6 dias </span>
<span>Mulher de Fábio Porchat aparece sem querer nua em live</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/5338/google-maps-comeca-a-mostrar-semaforos-no-aplicativo">
<span>3</span>
<div class="conteudo-mais-lidas">
<span><b>Tecnologia</b> - Há 2 dias </span>
<span>Google Maps começa a mostrar semáforos no aplicativo</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/5141/edicao-111-boletim-diario-sobre-coronavirus-em-rondonia">
<span>4</span>
<div class="conteudo-mais-lidas">
<span><b>Política</b> - Há 5 dias </span>
<span>Edição 111 - Boletim diário sobre coronavírus em Rondônia</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/5215/familias-de-rondonia-ja-podem-sacar-beneficio-do-programa-crianca-feliz-mais">
<span>5</span>
<div class="conteudo-mais-lidas">
<span><b>Política</b> - Há 3 dias </span>
<span>Famílias de Rondônia já podem sacar benefício do Programa Criança Feliz Mais</span>
</div>
</a></div>
</div><div class="ads-5 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-secao">
<div class="item-ads">
<div class="ads-html">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div><div class="ads-6 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-secao">
<div class="item-ads">
<div class="ads-html">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div><div class="ads-7 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-secao">
<div class="item-ads">
<div class="ads-html">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div><div class="pos-classificados classificados-lateral">
<div class="tt-classificados">
<a href="https://www.alvonoticias.com/classificados">
<span>Classificados</span>
</a>
<a href="https://www.alvonoticias.com/classificados/publicar">
<button>Publicar anúncio</button>
</a>
</div>
<div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><a href="https://www.alvonoticias.com/classificado/7/bombeiro-hidraulico-rio-de-janeiro">
<img src="https://www.alvonoticias.com/images/classificados/7/4008b6ee5ef72bf42eb9b4686a601192.jpg" alt="Bombeiro Hidráulico Rio de Janeiro " />
<div class="categoria-ads-class">
<span class="icon-imoveis1281569573"></span>
<span>Imóveis</span>
</div>
<div class="titulo-valor-class">
<span>Bombeiro Hidráulico Rio de Janeiro </span>
<span>Preço a combinar</span>
</div>
</a><a href="https://www.alvonoticias.com/classificado/1/casa-com-3-quartos-1-suite-edicula-a-venda-em-alvorada-do-oeste">
<img src="https://www.alvonoticias.com/images/classificados/1/7aa23ec6fe6cec54cbd3b8a3e3ac5750.jpg" alt="Casa com 3 quartos, 1 suíte, edícula à venda em Alvorada do Oeste" />
<div class="categoria-ads-class">
<span class="icon-imoveis1281569573"></span>
<span>Imóveis</span>
</div>
<div class="titulo-valor-class">
<span>Casa com 3 quartos, 1 suíte, edícula à venda em Alvorada do Oeste</span>
<span>R$ 160.000,00</span>
</div>
</a></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;">
<a href="https://www.alvonoticias.com/classificados/categoria/1/automoveis">
<span class="icon-automoveis2106758787"></span>
<span>Automóveis</span>
</a>
</li><li style="width: 16.666666666667%;">
<a href="https://www.alvonoticias.com/classificados/categoria/4/eletrodomesticos">
<span class="icon-eletrodomesticos1302108740"></span>
<span>Eletrodomésticos</span>
</a>
</li><li style="width: 16.666666666667%;">
<a href="https://www.alvonoticias.com/classificados/categoria/2/imoveis">
<span class="icon-imoveis1281569573"></span>
<span>Imóveis</span>
</a>
</li><li style="width: 16.666666666667%;">
<a href="https://www.alvonoticias.com/classificados/categoria/3/informatica">
<span class="icon-informatica363773307"></span>
<span>Informática</span>
</a>
</li><li style="width: 16.666666666667%;">
<a href="https://www.alvonoticias.com/classificados/categoria//">
<span class="icon-"></span>
<span></span>
</a>
</li><li style="width: 16.666666666667%;">
<a href="https://www.alvonoticias.com/classificados/categoria/5/moveis">
<span class="icon-moveis830635991"></span>
<span>Móveis</span>
 </a>
</li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-secao">
<div class="item-ads">
<div class="ads-html">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="rodape">
<div class="conteudo">
<div class="pos-links-rodape width-links-rodape-2">
<div class="tt-links-rodape">
<a href="https://www.alvonoticias.com/editorias">
<span>Editorias</span>
</a>
</div>
<div class="links-rodape">
<ul><li>
<a href="https://www.alvonoticias.com/brasil">Brasil</a>
</li><li>
<a href="https://www.alvonoticias.com/Ciência">Ciência</a>
</li><li>
<a href="https://www.alvonoticias.com/concursos">Concursos</a>
</li><li>
<a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a>
</li><li>
<a href="https://www.alvonoticias.com/cultura">Cultura</a>
</li><li>
<a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a>
</li><li>
<a href="https://www.alvonoticias.com/Destaques">Destaques</a>
</li><li>
<a href="https://www.alvonoticias.com/direito">Direito e Justiça</a>
</li><li>
<a href="https://www.alvonoticias.com/economia">Economia</a>
</li><li>
<a href="https://www.alvonoticias.com/educacao">Educação</a>
</li><li>
<a href="https://www.alvonoticias.com/entretenimento">Entretenimento</a>
</li><li>
<a href="https://www.alvonoticias.com/especiais">Especiais</a>
</li><li>
<a href="https://www.alvonoticias.com/esportes">Esportes</a>
</li><li>
<a href="https://www.alvonoticias.com/geral">Geral</a>
</li><li>
<a href="https://www.alvonoticias.com/internacional">Internacional</a>
</li><li>
<a href="https://www.alvonoticias.com/policia">Polícia</a>
</li><li>
<a href="https://www.alvonoticias.com/politica">Política</a>
</li><li>
<a href="https://www.alvonoticias.com/rural-e-agronegocios">Rural e Agronegócios</a>
</li><li>
<a href="https://www.alvonoticias.com/saude">Saúde</a>
</li><li class="link-rodape-todos">
<a href="https://www.alvonoticias.com/editorias">Ver todas</a>
</li></ul>
</div>
</div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.alvonoticias.com/classificados">Classificados</a> </li> <li> <a href="https://www.alvonoticias.com/enquetes">Enquetes</a> </li> <li> <a href="https://www.alvonoticias.com/contato">Fale conosco</a> </li> <li> <a href="https://www.alvonoticias.com/galerias">Galerias</a> </li> <li> <a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2 barra-susp-rodape"> <div class="conteudo"> <div class="copyright">© Copyright 2020 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.alvonoticias.com/tema/v8/estilo/slide.css?v=16199b6a" rel="stylesheet"> <script src="https://www.alvonoticias.com/tema/v8/js/slide.js?v=16199b6a"></script> <script src="https://www.alvonoticias.com/tema/v8/js/site2.min.js?v=16199b6a"></script> <script src="https://www.alvonoticias.com/tema/v8/js/owl.carousel-min.js?v=16199b6a" charset="utf-8"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>