<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" />
<title>Mãe dá à luz em casa e transmite parto ao vivo no Instagram</title>
<meta content="pt-br" name="language" />
<meta content="Alvo Notícias" name="author" />
<meta content="index, follow" name="robots" />
<meta content="General" name="rating" />
<meta content="1 day" name="revisit-after" />
<meta content="" name="description" />
<link href="https://www.alvonoticias.com/noticia/3692/mae-da-a-luz-em-casa-e-transmite-parto-ao-vivo-no-instagram" rel="canonical" />
<link href="https://www.alvonoticias.com/img/1179640417.png" id="element_favicon" rel="icon" type="image/png" />
<meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" />
<meta content="Mãe dá à luz em casa e transmite parto ao vivo no Instagram" property="og:title" />
<meta content="Alvo Notícias" property="og:site_name" />
<meta content="" property="og:description" />
<meta content="https://www.alvonoticias.com/images/noticias/3692/6169ebfc728178513d45c08403691822.jpg" property="og:image" />
<meta content="image/jpeg" property="og:image:type" />
<meta content="600" property="og:image:width" />
<meta content="400" property="og:image:height" />
<meta name="twitter:title" content="Mãe dá à luz em casa e transmite parto ao vivo no Instagram">
<meta name="twitter:description" content="">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/3692/6169ebfc728178513d45c08403691822.jpg">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<link href="/tema/v8/fonts/classificados/icons.css?v=ffbbb094" rel="stylesheet" type="text/css" />
<script src="https://www.alvonoticias.com/tema/v8/js/site.min.js?v=fe217f4f"></script>
<link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet">
<link href="https://www.alvonoticias.com/tema/v8/estilo/estilo.min.css?v=2cfe2d99" rel="stylesheet" type="text/css" />
<link href="/tema/v8/fonts/fonts.css?v=f5c3dc06" rel="stylesheet" type="text/css" />
<style>a{ color: #0080ff; } .topo-2{ background: #0080ff; } .topo-3{ background: #0080ff; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #0080ff; } .b-menu-c{ background: #0080ff; } .item-menu:hover span{ color: #0080ff; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #0080ff; } .estilo-marquee-2 .item-marquee{ color: #0080ff; } .estilo-marquee-4{ background: #0080ff; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #0080ff; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #0080ff; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #0080ff; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #0080ff; } .estilo-marquee-7 .item-marquee b{ color: #0080ff; } .blogs-e-colunas div span:nth-of-type(1){ color: #0080ff; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #0080ff; } .municipios div span:nth-of-type(1){ background: #0080ff; } .municipios a:hover div span:nth-of-type(2){ color: #0080ff; } .videos div span:nth-of-type(1){ background: #0080ff; } .tt-classificados span:before{ color: #0080ff; } .tt-classificados a:hover span{ color: #0080ff; } .tt-classificados button, .botao-publicar-ads{ background: #0080ff; } .categoria-ads-class:before{ background: #0080ff; } .categorias-class-home a:hover{ background: #0080ff; } .categorias-class-home li:after{ background: #0080ff; } .tt-item-rodape span{ color: #0080ff; } .rodape{ background: #0080ff; } .rodape-2{ background: #0080ff; } .pg-at{ background: #0080ff; } .blogs-colunas-lateral span:nth-of-type(1){ color: #0080ff; } .lateral-interna .municipios div span:nth-of-type(1){ color: #0080ff; } .tt-municipios-interno .tt-estado{ color: #0080ff; } .categorias-class .owl-dots .owl-dot span{ background: #0080ff; } .item-cat-class-int span:nth-of-type(1){ color: #0080ff; } .item-cat-class-int:hover{ background: #0080ff; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #0080ff; -webkit-box-shadow: inset 0 0 0 1px #0080ff; -moz-box-shadow: inset 0 0 0 1px #0080ff; -o-box-shadow: inset 0 0 0 1px #0080ff; } .form-botao{ background: #0080ff; } .form-botao:hover{ border: 1px solid #0080ff; color: #0080ff; } .box-planos button{ background: #0080ff; } .box-planos button:hover{ color: #0080ff; border: 1px solid #0080ff; border-bottom: 2px solid #0080ff; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #0080ff; } .input-file-class:hover button{ border: 2px dashed #0080ff; } .itens-progresso progress::-webkit-progress-value{ background: #0080ff; } .ident-img-class:before { background: #0080ff; } .tt-comentarios{ color: #0080ff; } .form-comentarios .botao-comentarios{ background: #0080ff; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #0080ff; color: #0080ff; } .texto blockquote:before{ border-left: 3px solid #0080ff; } .item-comentario span:nth-child(1){ color: #0080ff; } .item-conteudo-relacionado span:nth-of-type(1){ background: #0080ff; } .botao-mais-bl-mun button{ background: #0080ff; }</style> <link href="https://www.alvonoticias.com/tema/v8/estilo/enquetes.min.css?v=f5c3dc06" rel="stylesheet">
<style>::selection{background: #0080ff;color: #fff;}.botao-enquete{background: #0080ff;border: 1px solid #0080ff;}.botao-enquete:hover{background: transparent;color: #0080ff;border: 1px solid #0080ff;}.texto a{color: #0080ff;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #0080ff;}.check-enq progress::-moz-progress-bar {background: #0080ff;}.check-enq progress::-webkit-progress-value {background: #0080ff;}</style>
<script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v8/js/enquetes.min.js?v=f5c3dc06" type="text/javascript"></script>
<script>
            var config_tema = {
                tempo_ads: 5000,
                itens_slide: 3,
                itens_classificados: 3,
                home: 'N',
                pg_classificados: 'N',
                fixa_conteudo: 'S',
                conteudo_classificado: 'N',
                pg_galeria: 'N',
                comentarios: 'N'            }
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-75496473-1', 'auto');
            ga('send', 'pageview');
            </script>
<script src="https://www.alvonoticias.com/plugins/protecao_copia/block-txt.js?v=1.0"></script><link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22",
    });
  });
</script><script>
$(document).ready(function(){
$(".pos-texto").prepend('<div id="audimaWidget"></div>');
});
</script>
<script src="//audio.audima.co/audima-widget.js" defer></script><script>
var paragrafos_ads = "2,3,4";
var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> ';
</script>
<script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<style>
.ads-970{
height: auto;
}
.ads-970 nav{
width: 970px;
height: 250px;
}
.ads-970 .ads-728x90{
width: auto;
height: auto;
}
.image{
padding: 10px;
}
.align-left{
float: left;
}
.image figcaption{
padding: 10px 2%;
font-size: 12px;
font-family: Lato;
font-weight: 400;
color: #505050;
border-bottom: 1px dotted #e1e1e1;
}
.image span{
float: left;
font-size: 15px;
margin-right: 5px;
margin-top: 4px;
}
@media (max-width: 1250px) {
.ads-970 nav{
width: 100%;
height: auto;
}
.ads-970 .ads-728x90{
width: 100%;
}
}
@media (max-width: 960px) {
.image img{
width: 100%;
height: auto;
}
}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9631035355397235",
          enable_page_level_ads: true
     });
</script> </head>
<body>
<div class="env-site">
<div class="barra-data">
<div class="conteudo">
<span class="data">Terça, 02 de Junho de 2020</span>
<div class="pos-social">
<a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook"></a>
<a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter"></a>
<a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"></a>
</div>
<a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank">
<span class="whatsapp">69 9 9285-1040</span>
</a>
</div>
</div>
<div class="pos-topo topo-2 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 barra-suspensa">
<div class="conteudo">
<input type="checkbox" class="menu-tp-inp2" id="menu-tp">
<div class="menu-tp-inp">
<label for="menu-tp">
<div class="ico-menu">
<span></span>
</div>
<div class="tt-menu">MENU</div>
<div class="opacity-menu"></div>
</label>
<div class="o-menu">
<div class="conteudo-menu no-wid-mobile">
<div class="pos-social pos-social-menu">
<a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a>
<a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a>
 <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a>
</div>
<div class="pos-contato-menu icon-email">
<div>
<span>E-mail</span>
<span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b6c6d9c4c2d7dad7dac0d9d8d9c2dfd5dfd7c5f6d1dbd7dfda98d5d9db">[email&#160;protected]</a></span>
</div>
</div>
<a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank">
<div class="pos-contato-menu icon-whatsapp no-border-contato">
<div>
<span>WhatsApp</span>
<span>69 9 9285-1040</span>
</div>
</div>
</a>
<a href="https://www.alvonoticias.com/ultimas-noticias">
<div class="item-menu">
<span class="icons-topo icon-noticias"></span>
<span>Últimas notícias</span>
</div>
</a>
<a href="https://www.alvonoticias.com/editorias">
<div class="item-menu">
<span class="icons-topo icon-lista"></span>
<span>Editorias</span>
</div>
</a>
<a href="https://www.alvonoticias.com/galerias">
<div class="item-menu">
<span class="icons-topo icon-galerias"></span>
<span>Galerias</span>
</div>
</a>
<a href="https://www.alvonoticias.com/paginas">
<div class="item-menu">
<span class="icons-topo icon-paginas"></span>
<span>Páginas</span>
</div>
</a>
<a href="https://www.alvonoticias.com/enquetes">
<div class="item-menu">
<span class="icons-topo icon-enquetes"></span>
<span>Enquetes</span>
</div>
</a>
<a href="https://www.alvonoticias.com/classificados">
<div class="item-menu">
<span class="icons-topo icon-etiqueta"></span>
<span>Classificados</span>
</div>
</a>
<a href="https://www.alvonoticias.com/contato">
<div class="item-menu">
<span class="icons-topo icon-contato"></span>
<span>Fale conosco</span>
</div>
</a>
</div>
</div>
</div>
<div class="logo">
<a href="https://www.alvonoticias.com/">
<img src="https://www.alvonoticias.com/img/432089902.png" alt="Alvo Notícias" />
</a>
</div>
<input type="checkbox" class="busca-tp-inp2" id="busca-tp">
<div class="busca-tp-inp">
<label for="busca-tp">
<div class="ico-busca">
<span class="icons-topo icon-busca"></span>
</div>
</label>
<form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8">
<input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?">
</form>
</div>
</div>
</div>
<div class="pos-menu-topo b-menu-p">
<div class="conteudo">
<ul class="menu-topo">
<style>.mn-c37{color: #000;}.mn-c37:hover{color: #077fb9;}.mn-c45{color: #000;}.mn-c45:hover{color: #0080ff;}.mn-c46{color: #000;}.mn-c46:hover{color: #0080ff;}.mn-c32{color: #000;}.mn-c32:hover{color: #ff9200;}.mn-c35{color: #000;}.mn-c35:hover{color: #00c270;}.mn-c30{color: #000;}.mn-c30:hover{color: #04b5ca;}.mn-c29{color: #000;}.mn-c29:hover{color: #ce9241;}.mn-c27{color: #000;}.mn-c27:hover{color: #439cdb;}.mn-c31{color: #000;}.mn-c31:hover{color: #bf0704;}.mn-c36{color: #000;}.mn-c36:hover{color: #ff1a00;}.mn-c26{color: #000;}.mn-c26:hover{color: #f9056d;}</style>
<li>
<a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a>
</li>
<li>
<a href="https://www.alvonoticias.com/coronavirus" class="mn-c45">Coronavírus</a>
</li>
<li>
<a href="https://www.alvonoticias.com/curiosidades" class="mn-c46">Curiosidades</a>
</li>
<li>
<a href="https://www.alvonoticias.com/rural-e-agronegocios" class="mn-c32">Rural e Agronegócios</a>
</li>
<li>
<a href="https://www.alvonoticias.com/educacao" class="mn-c35">Educação</a>
</li>
<li>
<a href="https://www.alvonoticias.com/economia" class="mn-c30">Economia</a>
</li>
<li>
<a href="https://www.alvonoticias.com/concursos" class="mn-c29">Concursos</a>
</li>
<li>
<a href="https://www.alvonoticias.com/tecnologia" class="mn-c27">Tecnologia</a>
</li>
<li>
<a href="https://www.alvonoticias.com/policia" class="mn-c31">Polícia</a>
</li>
<li>
<a href="https://www.alvonoticias.com/internacional" class="mn-c36">Internacional</a>
</li>
<li>
<a href="https://www.alvonoticias.com/entretenimento" class="mn-c26">Entretenimento</a>
</li>
</ul>
</div>
</div>
<div class="pos-barra-suspensa">
<div class="conteudo-barra-suspensa">
<div class="pos-social pos-social-menu">
<a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a>
<a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a>
<a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a>
<a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank" class="icons-topo icon-whatsapp"><span>WhatsApp</span></a>
</div>
</div>
</div>
<div class="conteudo">
<div class="pos-noticias-marquee estilo-marquee-7">
<div class="tt-noticias-marquee"><a href="https://www.alvonoticias.com/ultimas-noticias"><span>Últimas notícias</span></a></div>
<div class="noticias-marquee">
<div class="itens-noticias-marquee">
<a class="item-marquee" href="https://www.alvonoticias.com/noticia/3705/senado-pode-votar-hoje-o-pl-das-fake-news"><b>Política</b><em>Senado pode votar hoje o PL das Fake News</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/3704/volta-de-gottino-ao-qbalanco-geralq-deixa-geraldo-luis-sem-espaco-na-record"><b>Entretenimento</b><em>Volta de Gottino ao "Balanço Geral" deixa Geraldo Luís sem espaço na Record</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/3703/novidades-do-android-11-vazam-em-video-assista"><b>Tecnologia</b><em>Novidades do Android 11 vazam em vídeo; assista</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/3702/coronavirus-chegou-ao-brasil-pela-europa-america-do-norte-e-oceania"><b>Saúde</b><em>Coronavírus chegou ao Brasil pela Europa, América do Norte e Oceania</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/3701/famosos-desenham-selo-para-agradecer-aos-que-ajudam-durante-pandemia"><b>Entretenimento</b><em>Famosos desenham selo para agradecer aos que ajudam durante pandemia</em></a> </div>
</div>
</div>
</div>
<div class="ads-1 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-mega-4">
<div class="item-ads">
<div class="ads-html">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div> </div>
</div>
<div class="conteudo">
<div class="env-conteudo-interno">
<div class="conteudo-interno">
<div class="topico-post">
<span>Curiosidades</span>
<span>Curiosidades</span>
</div>
<h1 class="titulo-post">Mãe dá à luz em casa e transmite parto ao vivo no Instagram</h1>
<h2 class="subtitulo-post"></h2>
<div class="info-post">
<div class="pos-info-post">
<div class="data-post">
<span>02/06/2020 09h10</span>
</div>
</div>
<div class="pos-info-post">
<div class="info-autor">
<span><b>Por: </b> Alvonoticias</span>
</div>
 </div>
<div class="botoes-compartilhar">
<span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Mãe dá à luz em casa e transmite parto ao vivo no Instagram https://www.alvonoticias.com/noticia/3692/mae-da-a-luz-em-casa-e-transmite-parto-ao-vivo-no-instagram"></span>
<span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/3692/mae-da-a-luz-em-casa-e-transmite-parto-ao-vivo-no-instagram"></span>
<span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Mãe dá à luz em casa e transmite parto ao vivo no Instagram&url=https://www.alvonoticias.com/noticia/3692/mae-da-a-luz-em-casa-e-transmite-parto-ao-vivo-no-instagram"></span>
</div>
</div>
<div class="pos-texto">
<figure class="image foto-capa" style="width: 500px;">
<img src="https://www.alvonoticias.com/images/noticias/3692/6169ebfc728178513d45c08403691822.jpg" alt="Mãe dá à luz em casa e transmite parto ao vivo no Instagram" />
</figure>
<div class="texto"><div id="infocoweb" class="infocoweb"><meta name="robots" content="noindex"><meta name="googlebot" content="noindex"><div id="infocoweb_cabecalho" class="infocoweb_95" class="infocoweb_cabecalho"><a target="_blank" href="https://www.ig.com.br/"><img src="https://gestor.infocoweb.com.br/images/logo_ig.png" alt="source"></a></div><div id="infocoweb_corpo" class="infocoweb_corpo"><p>No domingo (31), a empresária Emma Isaacs deu à luz seu sexto filho em casa. O bebê nasceu em uma piscina infantil no meio da sala, cercado por sua família em Los Angeles, Estados Unidos. O momento foi transmitido ao vivo no Instagram da mãe e reuniu seis mil espectadores.&nbsp;</p> <p> <a data-mce-href="%20https:/delas.ig.com.br/filhos/2020-05-22/parto-ao-vivo-pela-web-aproxima-familias-na-pandemia-saiba-como-funciona-o-servico.html" href="/delas.ig.com.br/filhos/2020-05-22/parto-ao-vivo-pela-web-aproxima-familias-na-pandemia-saiba-como-funciona-o-servico.html" target="_blank" rel="noopener noreferrer">Leia também:&nbsp;Parto ao vivo pela web aproxima famílias na pandemia; entenda o serviço</a> <br /> </p> <div class="gd12"> <figure class="foto-legenda  componente-galeria"> <span> <a href="https://i0.statig.com.br/bancodeimagens/5l/40/0p/5l400p37tjjvn0hkxgp1ckyfd.jpg" class="getHoverIn tp lgImg" data-caption="Emma Isaacs, dos Estados Unidos, transmitiu o parto do seu sexto filho para seis mil pessoas no Instagram"> <img src="https://i0.statig.com.br/bancodeimagens/c9/rx/k3/c9rxk399oa0tffmwrnw34oduc.jpg" alt="parto" class="new-galeria" /> </a> </span> <figcaption class="foto-legenda-citacao undefined"> <cite>Reprodução/Instagram</cite> <div class="undefined">Emma Isaacs, dos Estados Unidos, transmitiu o parto do seu sexto filho para seis mil pessoas no Instagram</div> </figcaption> </figure> </div> <p class="">Em uma publicação na rede social, ela conta que sempre quis fazer uma <a href="https://delas.ig.com.br/filhos/2017-01-02/transmissao-parto.html" target="_blank" data-mce-href="https://delas.ig.com.br/filhos/2017-01-02/transmissao-parto.html" rel="noopener noreferrer">transmissão ao vivo do parto </a> e não perderia essa oportunidade. "Quando meu último filho, Piper, nasceu, eu realmente queria transmitir o <strong>nascimento</strong> ao vivo, mas deixei a ideia de lado e me arrependi depois. Não quero cometer o mesmo erro novamente, então vou transmitir esse -- o que pode acontecer a qualquer momento a partir de agora", brincou.</p> <p>"Eu tive cinco&nbsp; <strong>partos</strong> surpreendentes em casa e realmente espero que o sexto seja o mesmo", completou a publicação dizendo que provavelmente o parto aconteceria na noite de sábado (30) para domingo (31).&nbsp;</p> <p>Algumas horas depois, Emma voltou para a rede social atualizando sobre as contrações e anunciando o momento do nascimento. "Vou entregar meu celular aos familiares que estão aqui comigo. Vamos começar compartilhando alguns stories e entraremos ao vivo quando acharmos melhor", disse.&nbsp;</p> <p> <a href="https://delas.ig.com.br/filhos/2019-01-05/transmissao-ao-vivo-parto.html" target="_blank" data-mce-href="https://delas.ig.com.br/filhos/2019-01-05/transmissao-ao-vivo-parto.html" rel="noopener noreferrer">Leia também:&nbsp;Mãe faz transmissão ao vivo de parto, mas ideia não sai como o planejado</a> </p> <p>"Estou me sentindo forte e pronta", acrescentou. Logo em seguida, uma <strong>transmissão ao vivo</strong> foi iniciada no Instagram de Emma. Ao lado de duas parteiras, dos filhos, marido e até cachorro, a empresária deu à luz um menino às 5 horas da manhã (horário local) com um público de milhares de pessoas.&nbsp; <br /> </p> <p>Na segunda-feira (1), Emma voltou ao <strong>Instagram</strong> para agredecer todos que acompanharam o momento vivo por ela e atualizar sobre a saúde do recém-nascido.</p></div><div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://delas.ig.com.br/filhos/2020-06-02/mae-da-a-luz-em-casa-e-transmite-parto-ao-vivo-no-instagram.html">IG Mulher</a></div></div><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=95&b=177961&c=533759"></script><style>div#infocoweb_corpo {text-align: justify;}div#infocoweb_cabecalho img {width: auto!important;}.ifn_show{display: block!important;}#infocoweb_corpo .tags{display:none}#exibe-noticia p{margin-top:0;margin-bottom:2em}.gd12 *{margin-bottom:10px;font-size:11px!important} #exibe-noticia p.imagem{display: none;} figure.figure{display: none;}.foto-capa{display: none;}.article_cover, .article_credits_cover{display: none;}#selo-agencia img {width: auto!important;}br[data-mce-bogus="1"] {display: none;}</style></div>
<div class="box-comentarios"><div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/3692/mae-da-a-luz-em-casa-e-transmite-parto-ao-vivo-no-instagram" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div>
</div>
</div>
<div class="box-relacionadas">
<div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/3685/horoscopo-do-dia-previsoes-para-2-de-junho-de-2020">
<div class="item-conteudo-relacionado">
<img src="https://www.alvonoticias.com/images/noticias/3685/fcd2686597414549d5c12da81c5362be.jpg" />
<span>Curiosidades</span>
<span>Horóscopo do dia: previsões para 2 de junho de 2020</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/3684/4-formas-divertidas-de-tirar-as-criancas-de-vez-do-sofa">
<div class="item-conteudo-relacionado">
 <img src="https://www.alvonoticias.com/images/noticias/3684/1d4fb956553db3c11e6095da67d172c2.jpg" />
<span>Curiosidades</span>
<span>4 formas divertidas de tirar as crianças de vez do sofá</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/3675/mae-comemora-formatura-da-filha-com-sindrome-de-down-com-serie-de-fotos">
<div class="item-conteudo-relacionado">
<img src="https://www.alvonoticias.com/images/noticias/3675/74e5a9d8d087fd944c74e4e8af4e54ad.jpg" />
<span>Curiosidades</span>
<span>Mãe comemora formatura da filha com síndrome de Down com série de fotos</span>
</div>
</a></div><a href="https://www.alvonoticias.com/noticia/3673/-maquiagem-de-banana-inspira-looks-e-faz-sucesso-no-instagram">
<div class="item-conteudo-relacionado">
<img src="https://www.alvonoticias.com/images/noticias/3673/abb5bf2d2d4bbb90a5a27ee9aa803a03.jpg" />
<span>Curiosidades</span>
<span>'Maquiagem de banana' inspira looks e faz sucesso no Instagram</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/3663/-vidasnegrasimportam-como-ser-antirracista-na-pratica-">
<div class="item-conteudo-relacionado">
<img src="https://www.alvonoticias.com/images/noticias/3663/4e122c46e47d6e47615590deafd28845.jpg" />
<span>Curiosidades</span>
<span>#VidasNegrasImportam: como ser antirracista na prática?</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/3634/transicao-capilar-inspire-se-nas-dicas-de-famosas-que-ja-passaram-pelo-processo">
<div class="item-conteudo-relacionado">
<img src="https://www.alvonoticias.com/images/noticias/3634/4de06796fd2f3e1b668bfa9645fab19b.jpg" />
<span>Curiosidades</span>
<span>Transição capilar: inspire-se nas dicas de famosas que já passaram pelo processo</span>
</div>
</a></div>
</div>
<div class="fix-lateral-interna">
<div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/alvonoticias.com.br" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-arranha-ceu">
<div class="item-ads">
<div class="ads-html">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="item-ads">
<a href="https://rolimnet.com.br/" target="_blank">
<img src="https://www.alvonoticias.com/images/anuncios/55a6d175332d3e64913ac78aa2dd253f.jpg" alt="ROLIM NET FIBRA" class="ads-img" />
</a>
</div>
</div>
</div><div class="ads-4 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-secao">
<div class="item-ads">
<div class="ads-html">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div><div class="item-rodape">
<div class="tt-item-rodape">
<span>Mais lidas</span>
</div>
<div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.alvonoticias.com/noticia/3620/urgente-n-com-apenas-tres-casos-positivos-de-covid-19-alvorada-do-oeste-registra-sua-primeira-morte-pela-doenca">
<span>1</span>
<div class="conteudo-mais-lidas">
<span><b>Coronavírus</b> - Há 2 dias </span>
<span>URGENTE – Alvorada do Oeste - Após investigação epidemiológica governo divulga que caso de coronavírus não pertence ao município</span>
<span>A correção já foi feita no sistema de dados e caso era de Porto velho</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/3442/urgente-prefeitura-de-sao-miguel-do-guapore-decreta-medidas-de-lockdown-para-combate-da-covid-19">
<span>2</span>
<div class="conteudo-mais-lidas">
<span><b>Coronavírus</b> - Há 6 dias </span>
<span>URGENTE - Prefeitura de São Miguel do Guaporé decreta medidas de 'lockdown' para combate da Covid-19</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/3387/sao-miguel-do-guapore-jbs-emite-nota-e-informa-que-atividades-nao-estao-suspensas">
<span>3</span>
<div class="conteudo-mais-lidas">
<span><b>Coronavírus</b> - Há 7 dias </span>
<span>São Miguel do Guaporé: JBS emite nota e informa que atividades não estão suspensas</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/3466/forca-tarefa-do-governo-vai-auxiliar-sao-miguel-do-guapore-no-controle-de-casos-da-covid-19">
<span>4</span>
<div class="conteudo-mais-lidas">
<span><b>Política</b> - Há 5 dias </span>
<span>Força-tarefa do governo vai auxiliar São Miguel do Guaporé no controle de casos da Covid-19</span>
</div>
</a><a href="https://www.alvonoticias.com/noticia/3528/cinco-municipios-de-rondonia-apresentam-indice-de-100-de-cura-da-covid-19">
<span>5</span>
<div class="conteudo-mais-lidas">
<span><b>Política</b> - Há 4 dias </span>
<span>Cinco municípios de Rondônia apresentam índice de 100% de cura da Covid-19</span>
</div>
</a></div>
</div><div class="ads-5 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-secao">
<div class="item-ads">
<div class="ads-html">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div><div class="ads-6 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-secao">
<div class="item-ads">
<div class="ads-html">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div><div class="ads-7 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-secao">
<div class="item-ads">
<div class="ads-html">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div><div class="pos-classificados classificados-lateral">
<div class="tt-classificados">
<a href="https://www.alvonoticias.com/classificados">
<span>Classificados</span>
</a>
<a href="https://www.alvonoticias.com/classificados/publicar">
<button>Publicar anúncio</button>
</a>
</div>
<div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><a href="https://www.alvonoticias.com/classificado/7/bombeiro-hidraulico-rio-de-janeiro">
<img src="https://www.alvonoticias.com/images/classificados/7/4008b6ee5ef72bf42eb9b4686a601192.jpg" alt="Bombeiro Hidráulico Rio de Janeiro " />
<div class="categoria-ads-class">
<span class="icon-imoveis1281569573"></span>
<span>Imóveis</span>
</div>
<div class="titulo-valor-class">
<span>Bombeiro Hidráulico Rio de Janeiro </span>
<span>Preço a combinar</span>
</div>
</a><a href="https://www.alvonoticias.com/classificado/2/apartamento">
<img src="https://www.alvonoticias.com/images/classificados/2/b23a1de6a0796810d5eb2cde70b1ac90.jpg" alt="Apartamento " />
<div class="categoria-ads-class">
 <span class="icon-imoveis1281569573"></span>
<span>Imóveis</span>
</div>
<div class="titulo-valor-class">
<span>Apartamento </span>
<span>R$ 158.000,00</span>
</div>
</a><a href="https://www.alvonoticias.com/classificado/1/casa-com-3-quartos-1-suite-edicula-a-venda-em-alvorada-do-oeste">
<img src="https://www.alvonoticias.com/images/classificados/1/7aa23ec6fe6cec54cbd3b8a3e3ac5750.jpg" alt="Casa com 3 quartos, 1 suíte, edícula à venda em Alvorada do Oeste" />
<div class="categoria-ads-class">
<span class="icon-imoveis1281569573"></span>
<span>Imóveis</span>
</div>
<div class="titulo-valor-class">
<span>Casa com 3 quartos, 1 suíte, edícula à venda em Alvorada do Oeste</span>
<span>R$ 160.000,00</span>
</div>
</a></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;">
<a href="https://www.alvonoticias.com/classificados/categoria/1/automoveis">
<span class="icon-automoveis2106758787"></span>
<span>Automóveis</span>
</a>
</li><li style="width: 16.666666666667%;">
<a href="https://www.alvonoticias.com/classificados/categoria/4/eletrodomesticos">
<span class="icon-eletrodomesticos1302108740"></span>
<span>Eletrodomésticos</span>
</a>
</li><li style="width: 16.666666666667%;">
<a href="https://www.alvonoticias.com/classificados/categoria/2/imoveis">
<span class="icon-imoveis1281569573"></span>
<span>Imóveis</span>
</a>
</li><li style="width: 16.666666666667%;">
<a href="https://www.alvonoticias.com/classificados/categoria/3/informatica">
<span class="icon-informatica363773307"></span>
<span>Informática</span>
</a>
</li><li style="width: 16.666666666667%;">
<a href="https://www.alvonoticias.com/classificados/categoria//">
<span class="icon-"></span>
<span></span>
</a>
</li><li style="width: 16.666666666667%;">
<a href="https://www.alvonoticias.com/classificados/categoria/5/moveis">
<span class="icon-moveis830635991"></span>
<span>Móveis</span>
</a>
</li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3">
<div class="itens-ads ads-secao">
<div class="item-ads">
<div class="ads-html">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="rodape">
<div class="conteudo">
<div class="pos-links-rodape width-links-rodape-2">
<div class="tt-links-rodape">
<a href="https://www.alvonoticias.com/editorias">
<span>Editorias</span>
</a>
</div>
<div class="links-rodape">
<ul><li>
<a href="https://www.alvonoticias.com/brasil">Brasil</a>
</li><li>
<a href="https://www.alvonoticias.com/Ciência">Ciência</a>
</li><li>
<a href="https://www.alvonoticias.com/concursos">Concursos</a>
</li><li>
<a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a>
</li><li>
<a href="https://www.alvonoticias.com/cultura">Cultura</a>
</li><li>
<a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a>
</li><li>
<a href="https://www.alvonoticias.com/Destaques">Destaques</a>
</li><li>
<a href="https://www.alvonoticias.com/direito">Direito e Justiça</a>
</li><li>
<a href="https://www.alvonoticias.com/economia">Economia</a>
</li><li>
<a href="https://www.alvonoticias.com/educacao">Educação</a>
</li><li>
<a href="https://www.alvonoticias.com/entretenimento">Entretenimento</a>
</li><li>
<a href="https://www.alvonoticias.com/especiais">Especiais</a>
</li><li>
<a href="https://www.alvonoticias.com/esportes">Esportes</a>
</li><li>
<a href="https://www.alvonoticias.com/geral">Geral</a>
</li><li>
<a href="https://www.alvonoticias.com/internacional">Internacional</a>
</li><li>
<a href="https://www.alvonoticias.com/policia">Polícia</a>
</li><li>
<a href="https://www.alvonoticias.com/politica">Política</a>
</li><li>
<a href="https://www.alvonoticias.com/rural-e-agronegocios">Rural e Agronegócios</a>
</li><li>
<a href="https://www.alvonoticias.com/saude">Saúde</a>
</li><li class="link-rodape-todos">
<a href="https://www.alvonoticias.com/editorias">Ver todas</a>
</li></ul>
</div>
</div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.alvonoticias.com/classificados">Classificados</a> </li> <li> <a href="https://www.alvonoticias.com/enquetes">Enquetes</a> </li> <li> <a href="https://www.alvonoticias.com/contato">Fale conosco</a> </li> <li> <a href="https://www.alvonoticias.com/galerias">Galerias</a> </li> <li> <a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2 barra-susp-rodape"> <div class="conteudo"> <div class="copyright">© Copyright 2020 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.alvonoticias.com/tema/v8/estilo/slide.css?v=f5c3dc06" rel="stylesheet"> <script src="https://www.alvonoticias.com/tema/v8/js/slide.js?v=f5c3dc06"></script> <script src="https://www.alvonoticias.com/tema/v8/js/site2.min.js?v=f5c3dc06"></script> <script src="https://www.alvonoticias.com/tema/v8/js/owl.carousel-min.js?v=f5c3dc06" charset="utf-8"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>