<!DOCTYPE html> <html lang="pt-BR"> <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Investigação aponta que 1ª morte por coronavírus no Brasil ocorreu em janeiro, diz ministério - Alvo Notícias</title> <meta content="pt-br" name="language" /> <meta content="AlvoNotícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Caso de mulher de 75 anos que morreu em MG em 23 de janeiro é agora considerado o marco inicial da circulação do coronavírus Sars-Cov-2 no país." name="description" /> <link href="https://www.alvonoticias.com/noticia/1923/investigacao-aponta-que-1o-morte-por-coronavirus-no-brasil-ocorreu-em-janeiro-diz-ministerio" rel="canonical" /> <link href="https://www.alvonoticias.com/img/1179640417.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Investigação aponta que 1ª morte por coronavírus no Brasil ocorreu em janeiro, diz ministério - Alvo Notícias" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Caso de mulher de 75 anos que morreu em MG em 23 de janeiro é agora considerado o marco inicial da circulação do coronavírus Sars-Cov-2 no país." property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/1923/e12ae3806182e765564c6df8d17ba53a.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Investigação aponta que 1ª morte por coronavírus no Brasil ocorreu em janeiro, diz ministério - Alvo Notícias"> <meta name="twitter:description" content="Caso de mulher de 75 anos que morreu em MG em 23 de janeiro é agora considerado o marco inicial da circulação do coronavírus Sars-Cov-2 no país."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/1923/e12ae3806182e765564c6df8d17ba53a.jpg"> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,600|Patua+One:400" rel="stylesheet"> <link href="/tema/v7/fonts/fontes.css?v=7.0.21" rel="stylesheet" type="text/css" /> <link href="/tema/v7/fonts/classificados/icons.css?v=7.0.21" rel="stylesheet" type="text/css" /> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <link href="https://www.alvonoticias.com/tema/v7/estilo/estilo.min.css?v=7.0.21" rel="stylesheet" type="text/css" /> <link href="https://www.alvonoticias.com/tema/v7/estilo/enquetes.min.css?v=7.0.21" rel="stylesheet"> <style>::selection{background: #0080ff;color: #fff;}.botao-enquete{background: #0080ff;border: 1px solid #0080ff;border-bottom: 2px solid rgba(0,0,0,0.2);}.botao-enquete:hover{background: transparent;color: #0080ff;border: 1px solid #0080ff;}.texto a{color: #0080ff;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #0080ff;}.check-enq progress::-moz-progress-bar {background: #0080ff;}.check-enq progress::-webkit-progress-value {background: #0080ff;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v7/js/enquetes.min.js?v=7.0.21" type="text/javascript"></script> <script>var tempo_ads=5000;</script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <script src="https://www.alvonoticias.com/plugins/protecao_copia/block-txt.js?v=1.0"></script><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script></head> <body> <div class="env-site"> <div class="linha-topo"></div> <div class="pos-topo"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"><span></span></div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <form class="busca-min" method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> <div class="pos-social pos-social-est2"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank"><span class="icons-topo icon-facebook"></span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank"><span class="icons-topo icon-instagram"></span></a> <a href="https://twitter.com/juninhodaemater" target="_blank"><span class="icons-topo icon-twitter"></span></a> </div> <div class="pos-contato pos-contato-menu"> <div class="pos-icons-contatos"> <span class="icons-topo icon-whatsapp"></span> </div> <div class="sep-cont-menu"></div> <div class="info-contato"> <p>WhatsApp</p> <p>69 9 9285-1040</p> </div> </div> <div class="pos-contato cont-mail pos-contato-menu"> <div class="pos-icons-contatos"> <span class="icons-topo icon-email"></span> </div> <div class="sep-cont-menu"></div> <div class="info-contato"> <p>E-mail</p> <p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="acdcc3ded8cdc0cdc0dac3c2c3d8c5cfc5cddfeccbc1cdc5c082cfc3c1">[email&#160;protected]</a></p> </div> </div> <div class="item-menu-hover"> <div class="tt-mn-hover"><span class="icons-topo icon-noticias"></span><span>Editorias</span></div> <ul> <li><a href="https://www.alvonoticias.com/internacional">Internacional</a></li> <li><a href="https://www.alvonoticias.com/esportes">Esportes</a></li> <li><a href="https://www.alvonoticias.com/cultura">Cultura</a></li> <li><a href="https://www.alvonoticias.com/policia">Polícia</a></li> <li><a href="https://www.alvonoticias.com/educacao">Educação</a></li> <li><a href="https://www.alvonoticias.com/Destaques">Destaques</a></li> <li><a href="https://www.alvonoticias.com/direito">Direito e Justiça</a></li> <li><a href="https://www.alvonoticias.com/geral">Geral</a></li> <li><a href="https://www.alvonoticias.com/especiais">Especiais</a></li> <li><a href="https://www.alvonoticias.com/Ciência">Ciência</a></li> </ul> <a href="https://www.alvonoticias.com/editorias"><div class="mais-menu-hover"><span>Ver todas</span><span class="icons-topo icon-seta"></span></div></a> </div> <div class="item-menu-hover"> <div class="tt-mn-hover"><span class="icons-topo icon-paginas"></span><span>Páginas</span></div> <ul> </ul> <a href="https://www.alvonoticias.com/paginas"><div class="mais-menu-hover"><span>Ver todas</span><span class="icons-topo icon-seta"></span></div></a> </div> <div class="item-menu-hover"> <div class="tt-mn-hover"><span class="icons-topo icon-link"></span><span>Links</span></div> <ul> <li><a href="https://www.alvonoticias.com/enquetes">Enquetes</a></li><li><a href="https://www.alvonoticias.com/classificados">Classificados</a></li><li><a href="https://www.alvonoticias.com/galerias">Galerias</a></li><li><a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a></li> <li><a href="https://www.alvonoticias.com/contato">Fale conosco</a></li> </ul> </div> </div> </div> </div> <div class="logo"><a href="https://www.alvonoticias.com/"><img src="https://www.alvonoticias.com/img/432089902.png" alt="" /></a></div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"><span class="icons-topo icon-busca"></span></div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> <button type="submit" class="botao-pesquisa"><i class="icons-topo icon-busca"></i></button> </form> </div> <div class="pos-social"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank"><span class="icons-topo icon-facebook"></span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank"><span class="icons-topo icon-instagram"></span></a> <a href="https://twitter.com/juninhodaemater" target="_blank"><span class="icons-topo icon-twitter"></span></a> </div> <div class="pos-contato cont-mail"> <span class="icons-topo icon-email"></span> <span></span> <div class="info-contato"> <p>E-mail</p> <p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c6b6a9b4b2a7aaa7aab0a9a8a9b2afa5afa7b586a1aba7afaae8a5a9ab">[email&#160;protected]</a></p> </div> </div> <div class="pos-contato"> <span class="icons-topo icon-whatsapp"></span> <span></span> <div class="info-contato"> <p>WhatsApp</p> <p>69 9 9285-1040</p> </div> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c37{color: #000;border-top: 1px solid transparent;}.mn-c37:hover{color: #077fb9;border-top: 1px solid #077fb9;}.mn-c45{color: #000;border-top: 1px solid transparent;}.mn-c45:hover{color: #0080ff;border-top: 1px solid #0080ff;}.mn-c26{color: #000;border-top: 1px solid transparent;}.mn-c26:hover{color: #f9056d;border-top: 1px solid #f9056d;}.mn-c32{color: #000;border-top: 1px solid transparent;}.mn-c32:hover{color: #ff9200;border-top: 1px solid #ff9200;}.mn-c35{color: #000;border-top: 1px solid transparent;}.mn-c35:hover{color: #00c270;border-top: 1px solid #00c270;}.mn-c30{color: #000;border-top: 1px solid transparent;}.mn-c30:hover{color: #04b5ca;border-top: 1px solid #04b5ca;}.mn-c29{color: #000;border-top: 1px solid transparent;}.mn-c29:hover{color: #ce9241;border-top: 1px solid #ce9241;}.mn-c27{color: #000;border-top: 1px solid transparent;}.mn-c27:hover{color: #439cdb;border-top: 1px solid #439cdb;}.mn-c31{color: #000;border-top: 1px solid transparent;}.mn-c31:hover{color: #bf0704;border-top: 1px solid #bf0704;}.mn-c36{color: #000;border-top: 1px solid transparent;}.mn-c36:hover{color: #ff1a00;border-top: 1px solid #ff1a00;}.mn-c37{color: #000;border-top: 1px solid transparent;}.mn-c37:hover{color: #077fb9;border-top: 1px solid #077fb9;}</style><li><a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a></li><li><a href="https://www.alvonoticias.com/coronavirus" class="mn-c45">Coronavírus</a></li><li><a href="https://www.alvonoticias.com/entretenimento" class="mn-c26">Entretenimento</a></li><li><a href="https://www.alvonoticias.com/rural-e-agronegocios" class="mn-c32">Rural e Agronegócios</a></li><li><a href="https://www.alvonoticias.com/educacao" class="mn-c35">Educação</a></li><li><a href="https://www.alvonoticias.com/economia" class="mn-c30">Economia</a></li><li><a href="https://www.alvonoticias.com/concursos" class="mn-c29">Concursos</a></li><li><a href="https://www.alvonoticias.com/tecnologia" class="mn-c27">Tecnologia</a></li><li><a href="https://www.alvonoticias.com/policia" class="mn-c31">Polícia</a></li><li><a href="https://www.alvonoticias.com/internacional" class="mn-c36">Internacional</a></li><li><a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a></li></ul> </div> </div> <div class="ads-ele1-v7 ads-v7-1 ads-mega-1"> <div class="conteudo"> <div class="ads-v7"><div class="env"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> </div> <style> ::selection{ background: #0080ff; color: #fff; } .botao-comentar{ background: #0080ff; } .botao-comentar:hover{ color: #0080ff; box-shadow: inset 0 0 0 1px #0080ff; -webkit-box-shadow: inset 0 0 0 1px #0080ff; -moz-box-shadow: inset 0 0 0 1px r#0080ff; -o-box-shadow: inset 0 0 0 1px #0080ff; } .item-comentario span:nth-child(1){ color: #0080ff; } .texto a{ color: #0080ff; font-weight: 900; } </style> <div class="pos-notc-header"> <div class="conteudo"> <div class="chapeu-ntc-interno"><span style="border-color: #0080ff;">CORONAVÍRUS</span></div> <h1 class="titulo">Investigação aponta que 1ª morte por coronavírus no Brasil ocorreu em janeiro, diz ministério</h1> <h2 class="subtitulo">Caso de mulher de 75 anos que morreu em MG em 23 de janeiro é agora considerado o marco inicial da circulação do coronavírus Sars-Cov-2 no país.</h2> </div> </div> <div class="conteudo"> <div class="pos-botoes-compartilhar"> <div class="botoes-compartilhar"> <span class="icons-topo icon-facebook link-social-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/1923/investigacao-aponta-que-1o-morte-por-coronavirus-no-brasil-ocorreu-em-janeiro-diz-ministerio"></span> <span class="icons-topo icon-twitter link-social-twitter" data-href="https://twitter.com/intent/tweet?text=Investigação aponta que 1ª morte por coronavírus no Brasil ocorreu em janeiro, diz ministério - Alvo Notícias&url=https://www.alvonoticias.com/noticia/1923/investigacao-aponta-que-1o-morte-por-coronavirus-no-brasil-ocorreu-em-janeiro-diz-ministerio"></span> <span class="icons-topo icon-whatsapp link-social-whatsapp" data-href="https://api.whatsapp.com/send?text=Investigação aponta que 1ª morte por coronavírus no Brasil ocorreu em janeiro, diz ministério - Alvo Notícias https://www.alvonoticias.com/noticia/1923/investigacao-aponta-que-1o-morte-por-coronavirus-no-brasil-ocorreu-em-janeiro-diz-ministerio"></span> </div> </div> <div class="pos-conteudo pos-conteudo2 conteudo-noticia"> <div class="pos-info-post"> <div class="data"><span>02/04/2020 20h26</span></div> <div class="info-post"> <span>Por: <b>AlvoNotícias</b></span> </div> <div class="info-post"> <span>Fonte: <b>G1</b></span> </div></div> <div class="pos-texto"> <figure class="image foto-capa img-capa-media" style="width: 500px;"><img src="https://www.alvonoticias.com/images/noticias/1923/e12ae3806182e765564c6df8d17ba53a.jpg" alt="" /> </figure> <div class="texto"><div data-block-type="unstyled" data-block-weight="52" data-block-id="2"> <p style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">A&nbsp;primeira morte&nbsp;causada por coronav&iacute;rus no Brasil ocorreu em&nbsp;23 de janeiro, mais de&nbsp;um m&ecirc;s antes&nbsp;daquele que foi confirmado como o primeiro caso. De acordo com o Minist&eacute;rio da Sa&uacute;de, a descoberta &eacute; resultado de uma "investiga&ccedil;&atilde;o retrospectiva"&nbsp;dos pacientes internados com quadros de s&iacute;ndrome respirat&oacute;ria aguda grave.</p> </div> <div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="26" data-block-id="3"> <p data-track-category="Link no Texto" data-track-links="">A paciente que agora &eacute; considerada a primeira a ter Covid-19 no pa&iacute;s tratava-se de uma&nbsp;mulher de 75 anos, que era moradora de Minas Gerais.</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="51" data-block-id="4"> <p data-track-category="Link no Texto" data-track-links="">At&eacute; ent&atilde;o, o primeiro caso&nbsp;caso positivo de coronav&iacute;rus&nbsp;tinha sido anunciado em 26 de fevereiro: um&nbsp;homem que mora em S&atilde;o Paulo, tem 61 anos, e que&nbsp;esteve na It&aacute;lia. Quando o caso foi confirmado &agrave; &eacute;poca, j&aacute; havia&nbsp;outros 20 casos em investiga&ccedil;&atilde;o e 59 suspeitas descartadas.</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="23" data-block-id="5"> <p data-track-category="Link no Texto" data-track-links="">Ao contr&aacute;rio da mulher de Minas Gerais, o empres&aacute;rio de S&atilde;o Paulo n&atilde;o chegou a ser internado e conseguiu se curar da doen&ccedil;a.</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="52" data-block-id="6"> <p data-track-category="Link no Texto" data-track-links="">"Lembrem-se que estamos fazendo a&nbsp;investiga&ccedil;&atilde;o de casos internados. Muitos desses casos est&atilde;o com material colhido, e n&oacute;s tivemos, a partir de investiga&ccedil;&atilde;o retrospectiva, a identifica&ccedil;&atilde;o do primeiro caso confirmado. Ele &eacute; da semana epidemiol&oacute;gica 4, de 23 de janeiro", disse o secret&aacute;rio de Vigil&acirc;ncia em Sa&uacute;de, Wanderson Oliveira, nesta quinta-feira (2).</p> </div> <div style="text-align: justify;" data-block-type="raw" data-block-weight="45" data-block-id="8"> <p>&nbsp;</p> <p>&nbsp;</p> </div> <div style="text-align: justify;" data-block-type="raw" data-block-weight="5" data-block-id="9"> <p>&nbsp;</p> <div> <h2>Outra data para o zika</h2> </div> <p>&nbsp;</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="23" data-block-id="10"> <p data-track-category="Link no Texto" data-track-links="">O secret&aacute;rio afirmou que uma mudan&ccedil;a na data que marcou a confirma&ccedil;&atilde;o do primeiro caso tamb&eacute;m ocorreu com o v&iacute;rus da zika.</p> </div> <div data-block-type="unstyled" data-block-weight="46" data-block-id="11"> <p style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">"Isso foi feito tamb&eacute;m no zika v&iacute;rus. Inicialmente ach&aacute;vamos que os primeiros casos eram de abril de 2015 e, um ano depois, com investiga&ccedil;&atilde;o retrospectiva, verificamos que tinha caso de zika v&iacute;rus identificado em banco de sangue na regi&atilde;o amaz&ocirc;nica desde abril de 2014", disse Wanderson.</p> </div> </div></div> </div> <div class="box-comentarios" id="comentarios"> <div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/1923/investigacao-aponta-que-1o-morte-por-coronavirus-no-brasil-ocorreu-em-janeiro-diz-ministerio" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou com palavras ofensivas.</div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">VEJA TAMBÉM</div> <div class="post-relacionado"> <a href="https://www.alvonoticias.com/noticia/1924/coronavirus-rondonia-e-o-estado-com-menor-numero-de-casos-confirmados"> <img src="https://www.alvonoticias.com/images/noticias/1924/7ade07601dd9ac81291f95661adc9689.jpg" alt="" /> <span>CORONAVÍRUS - Rondônia é o estado com menor número de casos confirmados</span> </a> </div> <div class="post-relacionado"> <a href="https://www.alvonoticias.com/noticia/1920/30-de-marco-casos-de-coronavirus-no-brasil"> <img src="https://www.alvonoticias.com/images/noticias/1920/55ce7e42c4e5e4039eaa53195649d80e.jpg" alt="" /> <span>30 de março - Casos de coronavírus no Brasil</span> </a> </div> <div class="post-relacionado"> <a href="https://www.alvonoticias.com/noticia/1919/apos-twitter-facebook-e-instagram-excluem-video-de-bolsonaro-por-causar-danos-reais-as-pessoas-"> <img src="https://www.alvonoticias.com/images/noticias/1919/b702524273c7ea6d2fe75e1c3dfa8929.jpg" alt="" /> <span>Após Twitter, Facebook e Instagram excluem vídeo de Bolsonaro por 'causar danos reais às pessoas'</span> </a> </div> </div> </div> <div class="lateral pos-lateral-no-wid"> <div class="ads-ele1-v7 ads-v7-10 ads-300-2"> <div class="ads-v7"><a href="https://rolimnet.com.br/" target="_blank"><img src="https://www.alvonoticias.com/images/anuncios/55a6d175332d3e64913ac78aa2dd253f.jpg" alt="ROLIM NET FIBRA" class="ads-img" /></a></div><div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <div class="pos-facebook"><div class="pos-face"><div class="fb-page" data-href="https://www.facebook.com/alvonoticias.com.br" data-width="500" data-height="430" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></div></div> <div class="ads-ele1-v7 ads-v7-4 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <div class="ads-ele1-v7 ads-v7-5 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <a href="https://www.alvonoticias.com/ultimas-noticias"><div class="tt-mun-blogs"><span>Últimas notícias</span></div></a> <div class="pos-ultimas-noticias"><div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1925/mais-de-mil-eua-tem-recorde-mundial-de-mortos-por-covid-19-em-um-dia"> <span>Há 6 horas </span> <span>Mais de mil - EUA têm recorde mundial de mortos por Covid-19 em um dia</span> </a> </div> <div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1924/coronavirus-rondonia-e-o-estado-com-menor-numero-de-casos-confirmados"> <span>Há 6 horas </span> <span>CORONAVÍRUS - Rondônia é o estado com menor número de casos confirmados</span> </a> </div> <div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1923/investigacao-aponta-que-1o-morte-por-coronavirus-no-brasil-ocorreu-em-janeiro-diz-ministerio"> <span>Há 6 horas </span> <span>Investigação aponta que 1ª morte por coronavírus no Brasil ocorreu em janeiro, diz ministério</span> </a> </div> <div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1922/recorde-de-votacao-bbb20-tem-mais-de-1-5-bilhao-de-votos-no-decimo-paredao"> <span>Há 2 dias </span> <span>Recorde de votação: BBB20 tem mais de 1,5 bilhão de votos no décimo Paredão</span> </a> </div> <div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1921/padre-transmite-oracao-com-filtros-e-vira-meme-sem-querer-"> <span>Há 2 dias </span> <span>Padre transmite oração com filtros e vira meme 'sem querer'</span> </a> </div> </div> <div class="ads-ele1-v7 ads-v7-7 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <div class="tt-mun-blogs"><span>Mais lidas</span></div> <div class="pos-ultimas-noticias"><div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1918/urgente-n-homem-e-morto-em-alvorada-do-oeste-durante-briga-por-bebida-alcoolica"> <div> <span class="mais-lida-1">1</span> </div> <div> <span>Há 3 dias </span> <span>URGENTE – HOMEM É MORTO EM ALVORADA DO OESTE DURANTE BRIGA POR BEBIDA ALCOÓLICA</span> <span>Informações dão conta de que vítima foi morto a facadas e pauladas.</span></div> </a> </div> <div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1916/urgente-justica-de-rondonia-proibe-governo-de-lflexibilizarr-medidas-de-isolamento"> <div> <span>2</span> </div> <div> <span>Há 3 dias </span> <span>Urgente: Justiça de Rondônia proíbe governo de ‘flexibilizar’ medidas de isolamento</span> </div> </a> </div> <div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1914/urgente-governo-confirma-morte-de-idosa-por-coronavirus-em-rondonia"> <div> <span>3</span> </div> <div> <span>Há 3 dias </span> <span>URGENTE - GOVERNO CONFIRMA MORTE DE IDOSA POR CORONAVÍRUS EM RONDÔNIA</span> </div> </a> </div> <div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1909/28-de-marco-veja-as-ultimas-noticias-sobre-o-coronavirus-em-rondonia"> <div> <span>4</span> </div> <div> <span>Há 5 dias </span> <span>28 de março - Veja as últimas notícias sobre o coronavírus em Rondônia</span> </div> </a> </div> <div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1910/justica-libera-mais-de-300-presos-de-presidio-de-porto-velho-devido-ao-novo-coronavirus"> <div> <span>5</span> </div> <div> <span>Há 5 dias </span> <span>Justiça libera mais de 300 presos de presídio de Porto Velho devido ao novo coronavírus</span> </div> </a> </div> </div> <div class="ads-ele1-v7 ads-v7-6 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <div class="box-classificados"> <div class="tt-classificados"> <a href="https://www.alvonoticias.com/classificados"><span>Classificados</span></a> <a href="https://www.alvonoticias.com/classificados/publicar"><div class="botao-class"><i class="icon-classificados"></i><strong>Publicar anúncio</strong></div></a> </div> <div class="pos-classificados"><div class="owl-carousel owl-carousel5 owl-theme classificados"><div class="item-classificado"> <a href="https://www.alvonoticias.com/classificado/2/apartamento"> <img src="https://www.alvonoticias.com/images/classificados/2/b23a1de6a0796810d5eb2cde70b1ac90.jpg" alt="Apartamento " /> <p><span class="icon-imoveis1281569573"></span><span>Imóveis</span></p> <div> <span>R$ 158.000,00</span> <span>Apartamento </span> </div> </a> </div> <div class="item-classificado"> <a href="https://www.alvonoticias.com/classificado/1/casa-com-3-quartos-1-suite-edicula-a-venda-em-alvorada-do-oeste"> <img src="https://www.alvonoticias.com/images/classificados/1/7aa23ec6fe6cec54cbd3b8a3e3ac5750.jpg" alt="Casa com 3 quartos, 1 suíte, edícula à venda em Alvorada do Oeste" /> <p><span class="icon-imoveis1281569573"></span><span>Imóveis</span></p> <div> <span>R$ 160.000,00</span> <span>Casa com 3 quartos, 1 suíte, edícula à venda em Alvorada do Oeste</span> </div> </a> </div> </div></div> <div class="pos-cat-class"> <div class="categorias-classificados"> <a href="https://www.alvonoticias.com/classificados/categoria/1/automoveis"><span class="icon-automoveis2106758787"></span><span>Automóveis</span></a><a href="https://www.alvonoticias.com/classificados/categoria/4/eletrodomesticos"><span class="icon-eletrodomesticos1302108740"></span><span>Eletrodomésticos</span></a><a href="https://www.alvonoticias.com/classificados/categoria/2/imoveis"><span class="icon-imoveis1281569573"></span><span>Imóveis</span></a><a href="https://www.alvonoticias.com/classificados/categoria/3/informatica"><span class="icon-informatica363773307"></span><span>Informática</span></a><a href="https://www.alvonoticias.com/classificados/categoria//"><span class="icon-"></span><span></span></a><a href="https://www.alvonoticias.com/classificados/categoria/5/moveis"><span class="icon-moveis830635991"></span><span>Móveis</span></a></div> </div> <style>.categorias-classificados a{width: 15.666666666667%;}</style> </div> <div class="ads-ele1-v7 ads-v7-11 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> </div></div><div class="rodape"> <div class="conteudo"> <nav class="links-rodape"> <a href="https://www.alvonoticias.com/editorias">Editorias</a> <a href="https://www.alvonoticias.com/galerias">Galerias</a><a href="https://www.alvonoticias.com/paginas">Páginas</a> <a href="https://www.alvonoticias.com/enquetes">Enquetes</a><a href="https://www.alvonoticias.com/classificados">Classificados</a><a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a> <a href="https://www.alvonoticias.com/contato">Fale conosco</a> </nav> <div class="pos-copy"> <div class="copyright">© Copyright 2020 - Todos os direitos reservados</div> </div> </div> </div> </div> <link href="https://www.alvonoticias.com/tema/v7/estilo/slide.css?v=7.0.21" rel="stylesheet"> <script src="https://www.alvonoticias.com/tema/v7/js/slide.js?v=7.0.21" type="text/javascript"></script> <script> $('.pgwSlideshow').pgwSlideshow(); </script> <script src="https://www.alvonoticias.com/tema/v7/js/site.min.js?v=7.0.21"></script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR"></script> <script src="https://www.alvonoticias.com/tema/v7/js/owl.carousel-min.js?v=7.0.21" charset="utf-8"></script> </body> </html>