<!DOCTYPE html> <html lang="pt-BR"> <head> <meta charset="utf-8" /> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Vídeo aparenta mostrar míssil atingindo avião ucraniano, diz 'New York Times' - Alvo Notícias</title> <meta content="pt-br" name="language" /> <meta content="AlvoNotícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Mais cedo, premiê canadense afirmou ter evidências de que um míssil do Irã derrubou o avião, matando 176 pessoas." name="description" /> <link href="https://www.alvonoticias.com/noticia/1777/video-aparenta-mostrar-missil-atingindo-aviao-ucraniano-diz-new-york-times-" rel="canonical" /> <link href="https://www.alvonoticias.com/img/1179640417.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Vídeo aparenta mostrar míssil atingindo avião ucraniano, diz &apos;New York Times&apos; - Alvo Notícias" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Mais cedo, premiê canadense afirmou ter evidências de que um míssil do Irã derrubou o avião, matando 176 pessoas." property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/1777/4b000e060da4dd843885aa2f372dbf9e.jfif" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Vídeo aparenta mostrar míssil atingindo avião ucraniano, diz &apos;New York Times&apos; - Alvo Notícias"> <meta name="twitter:description" content="Mais cedo, premiê canadense afirmou ter evidências de que um míssil do Irã derrubou o avião, matando 176 pessoas."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/1777/4b000e060da4dd843885aa2f372dbf9e.jfif"> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,600|Patua+One:400" rel="stylesheet"> <link href="/tema/v7/fonts/fontes.css?v=7.0.16" rel="stylesheet" type="text/css" /> <link href="/tema/v7/fonts/classificados/icons.css?v=7.0.16" rel="stylesheet" type="text/css" /> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <link href="https://www.alvonoticias.com/tema/v7/estilo/estilo.min.css?v=7.0.16" rel="stylesheet" type="text/css" /> <link href="https://www.alvonoticias.com/tema/v7/estilo/enquetes.min.css?v=7.0.16" rel="stylesheet"> <style>::selection{background: #0080ff;color: #fff;}.botao-enquete{background: #0080ff;border: 1px solid #0080ff;border-bottom: 2px solid rgba(0,0,0,0.2);}.botao-enquete:hover{background: transparent;color: #0080ff;border: 1px solid #0080ff;}.texto a{color: #0080ff;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #0080ff;}.check-enq progress::-moz-progress-bar {background: #0080ff;}.check-enq progress::-webkit-progress-value {background: #0080ff;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v7/js/enquetes.min.js?v=7.0.16" type="text/javascript"></script> <script>var tempo_ads=5000;</script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <script src="https://www.alvonoticias.com/plugins/protecao_copia/block-txt.js?v=1.0"></script><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script></head> <body> <div class="env-site"> <div class="linha-topo"></div> <div class="pos-topo"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"><span></span></div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <form class="busca-min" method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> <div class="pos-social pos-social-est2"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank"><span class="icons-topo icon-facebook"></span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank"><span class="icons-topo icon-instagram"></span></a> <a href="https://twitter.com/juninhodaemater" target="_blank"><span class="icons-topo icon-twitter"></span></a> </div> <div class="pos-contato pos-contato-menu"> <div class="pos-icons-contatos"> <span class="icons-topo icon-whatsapp"></span> </div> <div class="sep-cont-menu"></div> <div class="info-contato"> <p>WhatsApp</p> <p>69 9 9285-1040</p> </div> </div> <div class="pos-contato cont-mail pos-contato-menu"> <div class="pos-icons-contatos"> <span class="icons-topo icon-email"></span> </div> <div class="sep-cont-menu"></div> <div class="info-contato"> <p>E-mail</p> <p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2b5b44595f4a474a475d4445445f4248424a586b4c464a424705484446">[email&#160;protected]</a></p> </div> </div> <div class="item-menu-hover"> <div class="tt-mn-hover"><span class="icons-topo icon-noticias"></span><span>Editorias</span></div> <ul> <li><a href="https://www.alvonoticias.com/direito">Direito e Justiça</a></li> <li><a href="https://www.alvonoticias.com/entretenimento">Entretenimento</a></li> <li><a href="https://www.alvonoticias.com/trânsito">Trânsito</a></li> <li><a href="https://www.alvonoticias.com/educacao">Educação</a></li> <li><a href="https://www.alvonoticias.com/cultura">Cultura</a></li> <li><a href="https://www.alvonoticias.com/saude">Saúde</a></li> <li><a href="https://www.alvonoticias.com/geral">Geral</a></li> <li><a href="https://www.alvonoticias.com/brasil">Brasil</a></li> <li><a href="https://www.alvonoticias.com/tecnologia">Tecnologia</a></li> <li><a href="https://www.alvonoticias.com/Ciência">Ciência</a></li> </ul> <a href="https://www.alvonoticias.com/editorias"><div class="mais-menu-hover"><span>Ver todas</span><span class="icons-topo icon-seta"></span></div></a> </div> <div class="item-menu-hover"> <div class="tt-mn-hover"><span class="icons-topo icon-blogs"></span><span>Blogs e colunas</span></div> <ul> <li><a href="https://www.alvonoticias.com/joaodolago">João Batista do Lago</a></li> <li><a href="https://www.alvonoticias.com/economia-e-negocios">Economia & Negócios</a></li> <li><a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a></li> <li><a href="https://www.alvonoticias.com/cinema-e-cia">Cinema & CIA</a></li> </ul> <a href="https://www.alvonoticias.com/blogs-e-colunas"><div class="mais-menu-hover"><span>Ver todos</span><span class="icons-topo icon-seta"></span></div></a> </div><div class="item-menu-hover"> <div class="tt-mn-hover"><span class="icons-topo icon-paginas"></span><span>Páginas</span></div> <ul> </ul> <a href="https://www.alvonoticias.com/paginas"><div class="mais-menu-hover"><span>Ver todas</span><span class="icons-topo icon-seta"></span></div></a> </div> <div class="item-menu-hover"> <div class="tt-mn-hover"><span class="icons-topo icon-link"></span><span>Links</span></div> <ul> <li><a href="https://www.alvonoticias.com/enquetes">Enquetes</a></li><li><a href="https://www.alvonoticias.com/classificados">Classificados</a></li><li><a href="https://www.alvonoticias.com/galerias">Galerias</a></li><li><a href="https://www.alvonoticias.com/videos">Vídeos</a></li><li><a href="https://www.alvonoticias.com/blogs-e-colunas">Blogs e colunas</a></li><li><a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a></li> <li><a href="https://www.alvonoticias.com/contato">Fale conosco</a></li> </ul> </div> </div> </div> </div> <div class="logo"><a href="https://www.alvonoticias.com/"><img src="https://www.alvonoticias.com/img/432089902.png" alt="Alvo Notícias" /></a></div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"><span class="icons-topo icon-busca"></span></div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> <button type="submit" class="botao-pesquisa"><i class="icons-topo icon-busca"></i></button> </form> </div> <div class="pos-social"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank"><span class="icons-topo icon-facebook"></span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank"><span class="icons-topo icon-instagram"></span></a> <a href="https://twitter.com/juninhodaemater" target="_blank"><span class="icons-topo icon-twitter"></span></a> </div> <div class="pos-contato cont-mail"> <span class="icons-topo icon-email"></span> <span></span> <div class="info-contato"> <p>E-mail</p> <p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3f4f504d4b5e535e53495051504b565c565e4c7f58525e5653115c5052">[email&#160;protected]</a></p> </div> </div> <div class="pos-contato"> <span class="icons-topo icon-whatsapp"></span> <span></span> <div class="info-contato"> <p>WhatsApp</p> <p>69 9 9285-1040</p> </div> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c28{color: #000;border-top: 1px solid transparent;}.mn-c28:hover{color: #004eb6;border-top: 1px solid #004eb6;}.mn-c25{color: #000;border-top: 1px solid transparent;}.mn-c25:hover{color: #5ab504;border-top: 1px solid #5ab504;}.mn-c26{color: #000;border-top: 1px solid transparent;}.mn-c26:hover{color: #f9056d;border-top: 1px solid #f9056d;}.mn-c32{color: #000;border-top: 1px solid transparent;}.mn-c32:hover{color: #ff9200;border-top: 1px solid #ff9200;}.mn-c35{color: #000;border-top: 1px solid transparent;}.mn-c35:hover{color: #00c270;border-top: 1px solid #00c270;}.mn-c30{color: #000;border-top: 1px solid transparent;}.mn-c30:hover{color: #04b5ca;border-top: 1px solid #04b5ca;}.mn-c29{color: #000;border-top: 1px solid transparent;}.mn-c29:hover{color: #ce9241;border-top: 1px solid #ce9241;}.mn-c27{color: #000;border-top: 1px solid transparent;}.mn-c27:hover{color: #439cdb;border-top: 1px solid #439cdb;}.mn-c31{color: #000;border-top: 1px solid transparent;}.mn-c31:hover{color: #bf0704;border-top: 1px solid #bf0704;}.mn-c36{color: #000;border-top: 1px solid transparent;}.mn-c36:hover{color: #ff1a00;border-top: 1px solid #ff1a00;}.mn-c37{color: #000;border-top: 1px solid transparent;}.mn-c37:hover{color: #077fb9;border-top: 1px solid #077fb9;}</style><li><a href="https://www.alvonoticias.com/politica" class="mn-c28">Política</a></li><li><a href="https://www.alvonoticias.com/esportes" class="mn-c25">Esportes</a></li><li><a href="https://www.alvonoticias.com/entretenimento" class="mn-c26">Entretenimento</a></li><li><a href="https://www.alvonoticias.com/cidades" class="mn-c32">Cidades</a></li><li><a href="https://www.alvonoticias.com/educacao" class="mn-c35">Educação</a></li><li><a href="https://www.alvonoticias.com/economia" class="mn-c30">Economia</a></li><li><a href="https://www.alvonoticias.com/concursos" class="mn-c29">Concursos</a></li><li><a href="https://www.alvonoticias.com/tecnologia" class="mn-c27">Tecnologia</a></li><li><a href="https://www.alvonoticias.com/policia" class="mn-c31">Polícia</a></li><li><a href="https://www.alvonoticias.com/internacional" class="mn-c36">Internacional</a></li><li><a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a></li></ul> </div> </div> <div class="ads-ele1-v7 ads-v7-1 ads-mega-1"> <div class="conteudo"> <div class="ads-v7"><a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"><img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /></a></div><div class="ads-v7"><div class="env"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> </div> <style> ::selection{ background: #00daca; color: #fff; } .botao-comentar{ background: #00daca; } .botao-comentar:hover{ color: #00daca; box-shadow: inset 0 0 0 1px #00daca; -webkit-box-shadow: inset 0 0 0 1px #00daca; -moz-box-shadow: inset 0 0 0 1px r#00daca; -o-box-shadow: inset 0 0 0 1px #00daca; } .item-comentario span:nth-child(1){ color: #00daca; } .texto a{ color: #00daca; font-weight: 900; } </style> <div class="pos-notc-header"> <div class="conteudo"> <div class="chapeu-ntc-interno"><span style="border-color: #00daca;">QUEDA DE AVIÃO</span></div> <h1 class="titulo">Vídeo aparenta mostrar míssil atingindo avião ucraniano, diz 'New York Times'</h1> <h2 class="subtitulo">Mais cedo, premiê canadense afirmou ter evidências de que um míssil do Irã derrubou o avião, matando 176 pessoas.</h2> </div> </div> <div class="conteudo"> <div class="pos-botoes-compartilhar"> <div class="botoes-compartilhar"> <span class="icons-topo icon-facebook link-social-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/1777/video-aparenta-mostrar-missil-atingindo-aviao-ucraniano-diz-new-york-times-"></span> <span class="icons-topo icon-twitter link-social-twitter" data-href="https://twitter.com/intent/tweet?text=Vídeo aparenta mostrar míssil atingindo avião ucraniano, diz &apos;New York Times&apos; - Alvo Notícias&url=https://www.alvonoticias.com/noticia/1777/video-aparenta-mostrar-missil-atingindo-aviao-ucraniano-diz-new-york-times-"></span> <span class="icons-topo icon-whatsapp link-social-whatsapp" data-href="https://api.whatsapp.com/send?text=Vídeo aparenta mostrar míssil atingindo avião ucraniano, diz &apos;New York Times&apos; - Alvo Notícias https://www.alvonoticias.com/noticia/1777/video-aparenta-mostrar-missil-atingindo-aviao-ucraniano-diz-new-york-times-"></span> </div> </div> <div class="pos-conteudo pos-conteudo2 conteudo-noticia"> <div class="pos-info-post"> <div class="data"><span>09/01/2020 22h21</span></div> <div class="info-post"> <span>Por: <b>AlvoNotícias</b></span> </div> <div class="info-post"> <span>Fonte: <b>G1</b></span> </div></div> <div class="pos-texto"> <figure class="image foto-capa img-capa-media" style="width: 500px;"><img src="https://www.alvonoticias.com/images/noticias/1777/4b000e060da4dd843885aa2f372dbf9e.jfif" alt="" /> </figure> <div class="texto"><div data-block-type="unstyled" data-block-weight="36" data-block-id="2"> <p style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">O jornal "The New York Times"&nbsp;<a href="https://www.nytimes.com/2020/01/09/video/iran-plane-missile.html" target="_blank" rel="noopener">divulgou nesta quinta-feira (9) um v&iacute;deo</a>&nbsp;que aparenta mostrar o momento em que&nbsp;<a href="https://g1.globo.com/mundo/noticia/2020/01/08/o-que-se-sabe-sobre-a-queda-de-aviao-no-ira-com-176-a-bordo.ghtml">o avi&atilde;o ucraniano que caiu no Ir&atilde;</a>&nbsp;e matou 176 pessoas &eacute; atingido por um m&iacute;ssil.</p> </div> <div class="wall protected-content" style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 18px; line-height: inherit; font-family: opensans, helvetica, arial, sans-serif; vertical-align: baseline; color: #333333;"> <div class="row medium-uncollapsed content-media content-photo" style="box-sizing: inherit; margin: 2.5rem auto; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; max-width: 85rem; clear: both; text-align: justify;" data-block-type="backstage-photo" data-block-id="3"> <div class="mc-column content-media__container" style="box-sizing: inherit; margin: 0px auto; padding: 0px 1rem; border: 0px; font: inherit; vertical-align: baseline; max-width: 42.5rem; width: 680px; float: none;"> <div class="progressive-img can-open-lightbox" style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; background-color: #f6f6f6; background-size: cover; background-repeat: no-repeat; position: relative; overflow: hidden; cursor: pointer;" data-min-size="1008x782" data-min-size-url="https://s2.glbimg.com/FVTOwziN1BBM6sHm8yRjEDJ6bZ8=/0x0:1066x827/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg" data-max-size="1600x1241" data-max-size-url="https://s2.glbimg.com/VgxKhdVYdxlHQiJ0fwDYXhvY1sM=/0x0:1066x827/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg" data-media-index="0"> <div class="placeholder-container" style="box-sizing: inherit; margin: 0px; padding: 0px 0px 502.708px; border: 0px; font: inherit; vertical-align: baseline; position: relative;">&nbsp;</div> <img class="progressive-draft" style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; opacity: 1; width: 648px; transition: opacity 0.3s linear 0s; position: absolute; top: 0px; left: auto; filter: blur(10px); transform: scale(1); max-height: 100%;" title="Jornal divulgou v&iacute;deo que mostra o que seria o momento em que o voo da Ukrainian International Airlines &eacute; atingido por m&iacute;ssil &mdash; Foto: Reprodu&ccedil;&atilde;o/New York Times" src="data:image/jpeg;base64,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" alt="Jornal divulgou v&iacute;deo que mostra o que seria o momento em que o voo da Ukrainian International Airlines &eacute; atingido por m&iacute;ssil &mdash; Foto: Reprodu&ccedil;&atilde;o/New York Times" /><picture style="box-sizing: inherit;"><source style="box-sizing: inherit;" srcset="https://s2.glbimg.com/iKsZ2RTDLLuyK3uBRuw4VD9-aak=/0x0:1066x827/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 1x, https://s2.glbimg.com/hiluFk3zC3bH36ptnhw5FwEtA2E=/0x0:1066x827/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 2x" media="(max-width: 1024px)" data-src="https://s2.glbimg.com/iKsZ2RTDLLuyK3uBRuw4VD9-aak=/0x0:1066x827/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 1x, https://s2.glbimg.com/hiluFk3zC3bH36ptnhw5FwEtA2E=/0x0:1066x827/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 2x" /><source style="box-sizing: inherit;" srcset="https://s2.glbimg.com/VRH3Am5AHvFgcipfClIzfzrKZ1M=/0x0:1066x827/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 1x, https://s2.glbimg.com/KbKc1zwaNB-plEwiXOUoH5kvjvs=/0x0:1066x827/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 2x" media="(max-width: 1280px)" data-src="https://s2.glbimg.com/VRH3Am5AHvFgcipfClIzfzrKZ1M=/0x0:1066x827/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 1x, https://s2.glbimg.com/KbKc1zwaNB-plEwiXOUoH5kvjvs=/0x0:1066x827/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 2x" /><source style="box-sizing: inherit;" srcset="https://s2.glbimg.com/CMiQHfcNgqeBvsziqGVcrs7ANBk=/0x0:1066x827/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 1x, https://s2.glbimg.com/TXfQSqVl3_c8gkOtKwvTlZl0JMQ=/0x0:1066x827/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 2x" media="(max-width: 1360px)" data-src="https://s2.glbimg.com/CMiQHfcNgqeBvsziqGVcrs7ANBk=/0x0:1066x827/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 1x, https://s2.glbimg.com/TXfQSqVl3_c8gkOtKwvTlZl0JMQ=/0x0:1066x827/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 2x" /><source style="box-sizing: inherit;" srcset="https://s2.glbimg.com/W1MLILIVf5_HiQj8GicMGYyJd1Y=/0x0:1066x827/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 1x, https://s2.glbimg.com/ZDgKDU5f7lmbO86DPsvIMyfU_ig=/0x0:1066x827/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 2x" media="(min-width: 1361px)" data-src="https://s2.glbimg.com/W1MLILIVf5_HiQj8GicMGYyJd1Y=/0x0:1066x827/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 1x, https://s2.glbimg.com/ZDgKDU5f7lmbO86DPsvIMyfU_ig=/0x0:1066x827/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg 2x" /><source style="box-sizing: inherit;" srcset="https://s2.glbimg.com/CMiQHfcNgqeBvsziqGVcrs7ANBk=/0x0:1066x827/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg" data-src="https://s2.glbimg.com/CMiQHfcNgqeBvsziqGVcrs7ANBk=/0x0:1066x827/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg" /><img class="image content-media__image progressive-loaded" style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; width: 648px; display: block; opacity: 1; transition: opacity 0.3s linear 0s; position: absolute; top: 0px; left: 0px;" title="Jornal divulgou v&iacute;deo que mostra o que seria o momento em que o voo da Ukrainian International Airlines &eacute; atingido por m&iacute;ssil &mdash; Foto: Reprodu&ccedil;&atilde;o/New York Times" src="https://s2.glbimg.com/CMiQHfcNgqeBvsziqGVcrs7ANBk=/0x0:1066x827/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg" alt="Jornal divulgou v&iacute;deo que mostra o que seria o momento em que o voo da Ukrainian International Airlines &eacute; atingido por m&iacute;ssil &mdash; Foto: Reprodu&ccedil;&atilde;o/New York Times" data-src="https://s2.glbimg.com/CMiQHfcNgqeBvsziqGVcrs7ANBk=/0x0:1066x827/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/G/y/YKCvMOQByuXZTTRqaIOg/nyt.jpg" /></picture></div> <p class="content-media__description " style="box-sizing: inherit; margin: 1rem 0px 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: 0.75rem; line-height: 1rem; font-family: inherit; vertical-align: baseline; color: #555555;">Jornal divulgou v&iacute;deo que mostra o que seria o momento em que o voo da Ukrainian International Airlines &eacute; atingido por m&iacute;ssil &mdash; Foto: Reprodu&ccedil;&atilde;o/New York Times</p> </div> </div> <div class="mc-column content-text active-extra-styles" style="box-sizing: inherit; margin: 0px auto 2rem; padding: 0px 1rem; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: 1.25rem; line-height: 2rem; vertical-align: baseline; max-width: 42.5rem; width: 680px; float: none; letter-spacing: -0.03125rem; overflow-wrap: break-word; text-align: justify;" data-block-type="raw" data-block-weight="25" data-block-id="4"> <p class="content-text__container" style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline;">&nbsp;</p> <blockquote>"Para analisar o v&iacute;deo, confirmamos que ele foi filmado perto da rota de voo do avi&atilde;o a partir de Teer&atilde;" , explicou o di&aacute;rio americano.</blockquote> <p>&nbsp;</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="66" data-block-id="5"> <p data-track-category="Link no Texto" data-track-links="">Segundo o jornal, o v&iacute;deo mostra que uma pequena explos&atilde;o aconteceu quando o m&iacute;ssil atingiu o avi&atilde;o, mas o avi&atilde;o em si, em um primeiro momento, n&atilde;o explodiu: continuou voando por alguns minutos e virou na dire&ccedil;&atilde;o do aeroporto. A aeronave ent&atilde;o continuou voando, em chamas, para o aeroporto antes de explodir e bater no solo, segundo mostram outros v&iacute;deos verificados pelo "The New York Times".</p> </div> <div style="text-align: justify;" data-block-type="raw" data-block-weight="9" data-block-id="7"> <p>&nbsp;</p> <ul> <li><a href="https://g1.globo.com/mundo/noticia/2020/01/08/companhia-ucraniana-divulga-lista-de-passageiros-de-aviao-que-caiu-no-ira.ghtml">Veja quem s&atilde;o as v&iacute;timas do desastre no Ir&atilde;</a></li> </ul> <p>&nbsp;</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="30" data-block-id="8"> <p data-track-category="Link no Texto" data-track-links="">A filmagem foi obtida pelo jornal de uma pessoa chamada Nariman Gharib. A aeronave caiu na quarta-feira (8) em Parand, perto de Teer&atilde;, a capital iraniana. Ningu&eacute;m a bordo sobreviveu.</p> </div> <div class="mc-column" style="box-sizing: inherit; margin: 0px auto 2rem; padding: 0px 1rem; border: 0px; font: inherit; vertical-align: baseline; max-width: 42.5rem; width: 680px; float: none; text-align: justify;" data-block-type="embed-social-twitter" data-block-id="9"> <div class="SandboxRoot env-bp-350" style="max-height: 10000px; direction: ltr; background: 0px 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 16px; line-height: 1.4; font-family: Helvetica, Roboto, 'Segoe UI', Calibri, sans-serif; color: #1c2022; white-space: initial; position: relative;" data-twitter-event-id="0"> <div id="twitter-widget-0" class="EmbeddedTweet EmbeddedTweet--cta js-clickToOpenTarget" lang="en" style="overflow: hidden; cursor: pointer; border: 1px solid #e1e8ed; border-radius: 5px; max-width: 520px;" data-click-to-open-target="https://twitter.com/nytimes/status/1215370845637500928" data-iframe-title="Twitter Tweet" data-scribe="page:tweet" data-twitter-event-id="2"> <div class="EmbeddedTweet-ancestor EmbeddedTweet-ancestor--repliesRefresh" style="padding: 20px 20px 0px;" data-scribe="section:conversation"> <blockquote class="Tweet Tweet--compact h-entry reply js-tweetIdInfo" style="margin: 0px; padding: 0px; list-style: none; border: none; font-size: 14px;" cite="https://twitter.com/nytimes/status/1215367186220568581" data-tweet-id="1215367186220568581"> <div class="Tweet-ancestorContainer Tweet-ancestorContainer--repliesRefresh" style="display: flex; position: relative;"><a class="TweetAuthor-avatar TweetAuthor-avatar--ancestor Identity-avatar u-linkBlend" style="background-color: transparent; text-decoration: inherit; -webkit-box-flex: 0; flex: 0 0 24px; height: 24px; margin-right: 9px; margin-left: 6px; outline: 0px; font-weight: inherit;" href="https://twitter.com/nytimes" data-scribe="element:user_link" aria-label="The New York Times (screen name: nytimes)"><img class="Avatar" style="border: 0px; max-width: 100%; max-height: 100%; border-radius: 50%;" src="https://pbs.twimg.com/profile_images/1098244578472280064/gjkVMelR_bigger.png" alt="" data-scribe="element:avatar" data-src-2x="https://pbs.twimg.com/profile_images/1098244578472280064/gjkVMelR_bigger.png" data-src-1x="https://pbs.twimg.com/profile_images/1098244578472280064/gjkVMelR_normal.png" /></a> <div class="Tweet-ancestorContents Tweet-ancestorContents--repliesRefresh" style="min-width: 0px; -webkit-box-flex: 1; flex: 1 1 0%; padding-bottom: 14px;"> <div class="Tweet-header" style="display: flex;"> <div class="TweetAuthor js-inViewportScribingTarget TweetAuthor--oneLine" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; overflow: hidden; margin-top: 0px;" data-scribe="component:author"> <div class="TweetAuthor-nameScreenNameContainer" style="display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; flex-direction: row; line-height: 1.2; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px; width: auto; flex-shrink: 0; max-width: 100%;"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px; width: auto; flex-shrink: 0; max-width: 100%;"><span class="TweetAuthor-name Identity-name customisable-highlight" style="font-weight: bold; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; padding-right: 4px;" title="The New York Times" data-scribe="element:name">The New York Times</span><span class="TweetAuthor-verifiedBadge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;" data-scribe="element:verified_badge"></span></span></span> <div class="Icon Icon--verified " style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.11111em;" title="Verified Account" role="img" aria-label="Verified Account">&nbsp;</div> <span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px; width: auto; flex-shrink: 0; max-width: 100%;"><span class="TweetAuthor-verifiedBadge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;" data-scribe="element:verified_badge"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">?</span></span></span><span class="TweetAuthor-screenName Identity-screenName" dir="ltr" style="color: #697882; font-size: 13px; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; flex-shrink: 1;" title="@nytimes" data-scribe="element:screen_name">@nytimes</span></div> </div> <div class="Tweet-metadata" style="font-size: 13px; color: #697882; white-space: nowrap; margin-right: 5px;">&nbsp;&middot;&nbsp;<a class="u-linkBlend u-url permalink customisable-highlight" style="background-color: transparent; text-decoration: inherit; outline: 0px; font-weight: inherit;" href="https://twitter.com/nytimes/status/1215367186220568581" data-scribe="element:mini_timestamp"><time class="dt-updated" title="Time posted: January 09, 2020 20:18:12 (UTC)" datetime="2020-01-09T20:18:12+0000" aria-label="Posted 6 hours ago">6<abbr style="border-bottom: 0px;" title="hours">h</abbr></time></a></div> <div class="Tweet-brand" style="margin-left: auto;"> <div class="Icon Icon--twitter " style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em;" title="View on Twitter" role="presentation" aria-label="View on Twitter">&nbsp;</div> </div> </div> <div class="Tweet-body e-entry-content" style="margin-top: 0px; margin-left: 0px;" data-scribe="component:tweet"> <p class="Tweet-text e-entry-title" dir="ltr" lang="en" style="margin: 0px; padding: 0px; list-style: none; border: none; white-space: pre-wrap; cursor: text; overflow-wrap: break-word; direction: ltr;">Exclusive: Video verified by The New York Times shows a Ukrainian airliner being hit over Tehran on Wednesday <a class="link customisable" dir="ltr" style="background-color: transparent; color: #2b7bb9; text-decoration-line: none; outline: 0px;" title="https://nyti.ms/39TCI81" href="https://t.co/brU9ZRmRX9" target="_blank" rel="nofollow noopener" data-expanded-url="https://nyti.ms/39TCI81" data-scribe="element:url"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">https://</span>nyti.ms/39TCI81<span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">&nbsp;</span></a></p> <div class="Tweet-card" style="margin-top: 10.4px;"> <div class="PrerenderedCard is-constrainedByMaxWidth is-loaded" style="height: auto; width: 419px; overflow: hidden;" data-card-name="summary_large_image" data-css="https://ton.twimg.com/tfw/css/syndication_bundle_v1_73385286cca9d2256f6bf3993470820d4827b058.css" data-scribe="component:card"> <div class="TwitterCardsGrid TwitterCard" style="background: transparent; color: inherit; overflow: hidden; position: relative;"> <div class="TwitterCardsGrid-col--12 TwitterCardsGrid-col--spacerBottom CardContent" style="float: left; width: 419px; clear: both; margin-bottom: 0.32333em;"> <div class="SummaryCard-image TwitterCardsGrid-col--12" style="float: left; width: 417px; clear: both; background-color: #e1e8ed; border-style: solid; border-color: inherit; border-width: 0px 0px 1px;"> <div class="tcu-imageContainer tcu-imageAspect--2to1" style="position: relative; width: 417px; overflow: hidden;"> <div class="tcu-imageWrapper tcu-image-1215367186220568581 js-cspForcedStyle" style="position: absolute; top: -1px; left: -1px; bottom: -1px; right: -1px; background-size: 3em; background-position: center center; background-repeat: no-repeat; background-image: url('//ton.twimg.com/tfw/assets/news_stroke_v1_78ce5b21fb24a7c7e528d22fc25bd9f9df7f24e2.svg');" data-style="background-image: url(https://pbs.twimg.com/card_img/1215363666167635978/w2bz0WMC?format=jpg&amp;name=600x314); background-size: cover;"><img class="u-block" style="border: 0px; display: block !important; width: 419px; height: 210.5px; opacity: 0;" src="https://pbs.twimg.com/card_img/1215363666167635978/w2bz0WMC?format=jpg&amp;name=600x314" alt="" /></div> </div> </div> <div class="SummaryCard-contentContainer TwitterCardsGrid-col--12" style="float: left; width: 417px; clear: both;"> <div class="SummaryCard-content TwitterCardsGrid-ltr" style="padding: 0.75em 1em; box-sizing: border-box;"> <h2 class="TwitterCard-title js-cardClick tcu-textEllipse--multiline" dir="ltr" style="margin: 0px 0px 0.15em; padding: 0px; list-style: none; border: none; font-size: 1em; overflow: hidden; max-height: 1.3em; white-space: nowrap; text-overflow: ellipsis;">Video Shows Ukrainian Airliner Being Hit Over Iran</h2> <p class="tcu-resetMargin u-block TwitterCardsGrid-col--spacerTop tcu-textEllipse--multiline" dir="ltr" style="margin: 0.32333em 0px 0px; padding: 0px; list-style: none; border: none; overflow: hidden; max-height: 2.6em;">The New York Times has obtained video that shows the moment a Ukrainian airliner was hit minutes after takeoff from Tehran.</p> <span class="u-block TwitterCardsGrid-col--spacerTop SummaryCard-destination" dir="ltr" style="display: block !important; margin-top: 0.32333em; text-transform: lowercase; color: #8899a6; max-height: 1.3em; white-space: nowrap; overflow: hidden; text-overflow: ellipsis;">nytimes.com</span></div> </div> </div> </div> </div> </div> </div> </div> </div> </blockquote> </div> <div class="EmbeddedTweet-tweetContainer"> <div class="EmbeddedTweet-tweet" style="padding: 0px 20px 10px;"> <blockquote class="Tweet h-entry js-tweetIdInfo subject expanded" style="margin: 0px; padding: 0px; list-style: none; border: none;" cite="https://twitter.com/nytimes/status/1215370845637500928" data-tweet-id="1215370845637500928" data-scribe="section:subject"> <div class="Tweet-header" style="display: flex;"><a class="TweetAuthor-avatar Identity-avatar u-linkBlend" style="background-color: transparent; text-decoration: inherit; -webkit-box-flex: 0; flex: 0 0 auto; height: 36px; margin-right: 9px; outline: 0px; font-weight: inherit;" href="https://twitter.com/nytimes" data-scribe="element:user_link" aria-label="The New York Times (screen name: nytimes)"><img class="Avatar" style="border: 0px; max-width: 100%; max-height: 100%; border-radius: 50%;" src="https://pbs.twimg.com/profile_images/1098244578472280064/gjkVMelR_bigger.png" alt="" data-scribe="element:avatar" data-src-2x="https://pbs.twimg.com/profile_images/1098244578472280064/gjkVMelR_bigger.png" data-src-1x="https://pbs.twimg.com/profile_images/1098244578472280064/gjkVMelR_normal.png" /></a> <div class="TweetAuthor js-inViewportScribingTarget" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; overflow: hidden;" data-scribe="component:author"> <div class="TweetAuthor-nameScreenNameContainer" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; line-height: 1.2; -webkit-box-align: start; align-items: flex-start; min-width: 0px;"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-name Identity-name customisable-highlight" style="font-weight: bold; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; padding-right: 4px;" title="The New York Times" data-scribe="element:name">The New York Times</span><span class="TweetAuthor-verifiedBadge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;" data-scribe="element:verified_badge"></span></span></span> <div class="Icon Icon--verified " style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.11111em;" title="Verified Account" role="img" aria-label="Verified Account">&nbsp;</div> <span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-verifiedBadge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;" data-scribe="element:verified_badge"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">?</span></span></span><span class="TweetAuthor-screenName Identity-screenName" dir="ltr" style="color: #697882; font-size: 14px; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; flex-shrink: 1;" title="@nytimes" data-scribe="element:screen_name">@nytimes</span></div> </div> </div> <div class="Tweet-body e-entry-content" style="margin-top: 13px;" data-scribe="component:tweet"> <div class="Tweet-target js-inViewportScribingTarget" style="height: 1px; width: 1px;">&nbsp;</div> <p class="Tweet-text e-entry-title" dir="ltr" lang="en" style="margin: 0px; padding: 0px; list-style: none; border: none; white-space: pre-wrap; cursor: text; overflow-wrap: break-word; direction: ltr;">To analyze the video, we confirmed it was filmed near the plane's flight path from Tehran. It shows an explosion when a missile hit the plane, but the plane did not explode: It continued flying for several minutes and turned back toward the airport. <a class="link customisable" dir="ltr" style="background-color: transparent; color: #2b7bb9; text-decoration-line: none; outline: 0px;" title="http://nyti.ms/39TCI81" href="https://t.co/mcwFWcpQbu" target="_blank" rel="nofollow noopener" data-expanded-url="http://nyti.ms/39TCI81" data-scribe="element:url"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">http://</span>nyti.ms/39TCI81<span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">&nbsp;</span></a></p> <div class="Tweet-card" style="margin-top: 10.4px; font-size: 14px;"> <div class="PrerenderedCard is-constrainedByMaxWidth is-loaded" style="height: auto; width: 458px; overflow: hidden;" data-card-name="summary_large_image" data-css="https://ton.twimg.com/tfw/css/syndication_bundle_v1_73385286cca9d2256f6bf3993470820d4827b058.css" data-scribe="component:card"> <div class="TwitterCardsGrid TwitterCard" style="background: transparent; color: inherit; overflow: hidden; position: relative;"> <div class="TwitterCardsGrid-col--12 TwitterCardsGrid-col--spacerBottom CardContent" style="float: left; width: 458px; clear: both; margin-bottom: 0.32333em;"> <div class="SummaryCard-image TwitterCardsGrid-col--12" style="float: left; width: 456px; clear: both; background-color: #e1e8ed; border-style: solid; border-color: inherit; border-width: 0px 0px 1px;"> <div class="tcu-imageContainer tcu-imageAspect--2to1" style="position: relative; width: 456px; overflow: hidden;"> <div class="tcu-imageWrapper tcu-image-1215370845637500928 js-cspForcedStyle" style="position: absolute; top: -1px; left: -1px; bottom: -1px; right: -1px; background-size: 3em; background-position: center center; background-repeat: no-repeat; background-image: url('//ton.twimg.com/tfw/assets/news_stroke_v1_78ce5b21fb24a7c7e528d22fc25bd9f9df7f24e2.svg');" data-style="background-image: url(https://pbs.twimg.com/card_img/1215363666167635978/w2bz0WMC?format=jpg&amp;name=600x314); background-size: cover;"><img class="u-block" style="border: 0px; display: block !important; width: 458px; height: 230px; opacity: 0;" src="https://pbs.twimg.com/card_img/1215363666167635978/w2bz0WMC?format=jpg&amp;name=600x314" alt="" /></div> </div> </div> <div class="SummaryCard-contentContainer TwitterCardsGrid-col--12" style="float: left; width: 456px; clear: both;"> <div class="SummaryCard-content TwitterCardsGrid-ltr" style="padding: 0.75em 1em; box-sizing: border-box;"> <h2 class="TwitterCard-title js-cardClick tcu-textEllipse--multiline" dir="ltr" style="margin: 0px 0px 0.15em; padding: 0px; list-style: none; border: none; font-size: 1em; overflow: hidden; max-height: 1.3em; white-space: nowrap; text-overflow: ellipsis;">Video Shows Ukrainian Airliner Being Hit Over Iran</h2> <p class="tcu-resetMargin u-block TwitterCardsGrid-col--spacerTop tcu-textEllipse--multiline" dir="ltr" style="margin: 0.32333em 0px 0px; padding: 0px; list-style: none; border: none; overflow: hidden; max-height: 2.6em;">The New York Times has obtained video that shows the moment a Ukrainian airliner was hit minutes after takeoff from Tehran.</p> <span class="u-block TwitterCardsGrid-col--spacerTop SummaryCard-destination" dir="ltr" style="display: block !important; margin-top: 0.32333em; text-transform: lowercase; color: #8899a6; max-height: 1.3em; white-space: nowrap; overflow: hidden; text-overflow: ellipsis;">nytimes.com</span></div> </div> </div> </div> </div> </div> <div class="TweetInfo" style="display: flex; margin-top: 10.4px; font-size: 14px;"> <div class="TweetInfo-like"> <div data-scribe="element:heart"> <div class="Icon Icon--heart " style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em;" title="Like" role="img" aria-label="Like">&nbsp;</div> </div> <a class="TweetInfo-heart" style="background-color: transparent; color: #2b7bb9; text-decoration-line: none; display: flex; outline: 0px;" title="Like" href="https://twitter.com/intent/like?tweet_id=1215370845637500928" data-scribe="component:actions"><span class="TweetInfo-heartStat" style="margin-left: 3px;" data-scribe="element:heart_count">1,015</span></a></div> <div class="TweetInfo-timeGeo" style="margin-left: 12px; color: #697882; -webkit-box-flex: 1; flex: 1 1 0%;"><a class="u-linkBlend u-url customisable-highlight long-permalink" style="background-color: transparent; text-decoration: inherit; outline: 0px; font-weight: inherit;" href="https://twitter.com/nytimes/status/1215370845637500928" data-datetime="2020-01-09T20:32:44+0000" data-scribe="element:full_timestamp">4:32 PM - Jan 9, 2020</a></div> <div class="tweet-InformationCircle" data-scribe="element:notice"><a class="Icon Icon--informationCircleWhite js-inViewportScribingTarget" style="background-color: transparent; color: #2b7bb9; text-decoration-line: none; display: inline-block; height: 18px; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 18px; outline: 0px;" title="Twitter Ads info and privacy" href="https://support.twitter.com/articles/20175256"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">Twitter Ads info and privacy</span></a></div> </div> </div> </blockquote> </div> <div class="CallToAction-icon" style="display: inline;" data-scribe="element:conversation_icon"> <div class="Icon Icon--replyCTA " style="height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; transform: scaleX(1);" title="View conversation on Twitter" role="img" aria-label="View conversation on Twitter">&nbsp;</div> </div> <div class="CallToAction-text" style="margin-left: 4px;" data-scribe="element:conversation_text">777 people are talking about this</div> <div class="CallToAction-chevron" style="margin-left: auto; display: inline;" data-scribe="element:cta_chevron"> <div class="Icon Icon--chevronRightCTA " style="height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; transform: scaleX(1);" title="View on Twitter" role="img" aria-label="View on Twitter">&nbsp;</div> </div> </div> </div> <div class="resize-sensor" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;"> <div class="resize-sensor-expand" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;"> <div style="position: absolute; left: 0px; top: 0px; transition: all 0s ease 0s; width: 510px; height: 1041px;">&nbsp;</div> </div> <div class="resize-sensor-shrink" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;"> <div style="position: absolute; left: 0px; top: 0px; transition: all 0s ease 0s; width: 1000px; height: 2063.13px;">&nbsp;</div> </div> </div> </div> </div> <div class="mc-column content-text active-extra-styles" style="box-sizing: inherit; margin: 0px auto 2rem; padding: 0px 1rem; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: 1.25rem; line-height: 2rem; vertical-align: baseline; max-width: 42.5rem; width: 680px; float: none; letter-spacing: -0.03125rem; overflow-wrap: break-word; text-align: justify;" data-block-type="raw" data-block-weight="4" data-block-id="10"> <p class="content-text__container" style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline;">&nbsp;</p> <div class="content-intertitle" style="box-sizing: inherit; margin: 1rem 0px -0.5rem; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: bold; font-stretch: inherit; font-size: 2rem; line-height: 2.25rem; vertical-align: baseline; letter-spacing: -0.0625rem; color: #111111;"> <h2 style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline;">Premi&ecirc;s canadense e brit&acirc;nico</h2> </div> <p style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline;">&nbsp;</p> </div> <div class="row medium-uncollapsed content-media content-photo" style="box-sizing: inherit; margin: 2.5rem auto; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; max-width: 85rem; clear: both; text-align: justify;" data-block-type="backstage-photo" data-block-id="11"> <div class="mc-column content-media__container" style="box-sizing: inherit; margin: 0px auto; padding: 0px 1rem; border: 0px; font: inherit; vertical-align: baseline; max-width: 42.5rem; width: 680px; float: none;"> <div class="progressive-img can-open-lightbox" style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; background-color: #f6f6f6; background-size: cover; background-repeat: no-repeat; position: relative; overflow: hidden; cursor: pointer;" data-min-size="1008x672" data-min-size-url="https://s2.glbimg.com/Ed1fZ8fi1YhbIFKR2dT2Z2GQMCk=/0x0:4308x2873/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg" data-max-size="1600x1067" data-max-size-url="https://s2.glbimg.com/xk_lhf_C4p7fkSe-aW4WqUywMXI=/0x0:4308x2873/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg" data-media-index="1"> <div class="placeholder-container" style="box-sizing: inherit; margin: 0px; padding: 0px 0px 432.146px; border: 0px; font: inherit; vertical-align: baseline; position: relative;">&nbsp;</div> <img class="progressive-draft" style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; opacity: 1; width: 648px; transition: opacity 0.3s linear 0s; position: absolute; top: 0px; left: auto; filter: blur(10px); transform: scale(1); max-height: 100%;" title="Justin Trudeau disse que intelig&ecirc;ncia aponta que avi&atilde;o ucraniano repleto de canadenses foi derrubado por m&iacute;ssil iraniano &mdash; Foto: Reuters/Blair Gable" src="data:image/jpeg;base64,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" alt="Justin Trudeau disse que intelig&ecirc;ncia aponta que avi&atilde;o ucraniano repleto de canadenses foi derrubado por m&iacute;ssil iraniano &mdash; Foto: Reuters/Blair Gable" /><picture style="box-sizing: inherit;"><source style="box-sizing: inherit;" srcset="https://s2.glbimg.com/O671Rn4xA6dFTzEbJKuO4m_087A=/0x0:4308x2873/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 1x, https://s2.glbimg.com/c9wk6BO-FUGXxNK0PPjTyuJ1OCk=/0x0:4308x2873/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 2x" media="(max-width: 1024px)" data-src="https://s2.glbimg.com/O671Rn4xA6dFTzEbJKuO4m_087A=/0x0:4308x2873/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 1x, https://s2.glbimg.com/c9wk6BO-FUGXxNK0PPjTyuJ1OCk=/0x0:4308x2873/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 2x" /><source style="box-sizing: inherit;" srcset="https://s2.glbimg.com/9HXtJWN7sCuQVqJrgz6iEnIm4WY=/0x0:4308x2873/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 1x, https://s2.glbimg.com/q4JOerlre7WUGBar9vOdVttKC-w=/0x0:4308x2873/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 2x" media="(max-width: 1280px)" data-src="https://s2.glbimg.com/9HXtJWN7sCuQVqJrgz6iEnIm4WY=/0x0:4308x2873/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 1x, https://s2.glbimg.com/q4JOerlre7WUGBar9vOdVttKC-w=/0x0:4308x2873/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 2x" /><source style="box-sizing: inherit;" srcset="https://s2.glbimg.com/OutgzaWStPE6A0Mfw5EDrpX3I50=/0x0:4308x2873/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 1x, https://s2.glbimg.com/QQyCTlQvnDviBOhnqZ2tAIQS1zQ=/0x0:4308x2873/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 2x" media="(max-width: 1360px)" data-src="https://s2.glbimg.com/OutgzaWStPE6A0Mfw5EDrpX3I50=/0x0:4308x2873/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 1x, https://s2.glbimg.com/QQyCTlQvnDviBOhnqZ2tAIQS1zQ=/0x0:4308x2873/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 2x" /><source style="box-sizing: inherit;" srcset="https://s2.glbimg.com/fl0wMPdrLuaTanQlhaRcy8c626w=/0x0:4308x2873/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 1x, https://s2.glbimg.com/Prsjn9c_lLm3l5aLg0igAdNQ2AM=/0x0:4308x2873/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 2x" media="(min-width: 1361px)" data-src="https://s2.glbimg.com/fl0wMPdrLuaTanQlhaRcy8c626w=/0x0:4308x2873/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 1x, https://s2.glbimg.com/Prsjn9c_lLm3l5aLg0igAdNQ2AM=/0x0:4308x2873/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg 2x" /><source style="box-sizing: inherit;" srcset="https://s2.glbimg.com/OutgzaWStPE6A0Mfw5EDrpX3I50=/0x0:4308x2873/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg" data-src="https://s2.glbimg.com/OutgzaWStPE6A0Mfw5EDrpX3I50=/0x0:4308x2873/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg" /><img class="image content-media__image progressive-loaded" style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; width: 648px; display: block; opacity: 1; transition: opacity 0.3s linear 0s; position: absolute; top: 0px; left: 0px;" title="Justin Trudeau disse que intelig&ecirc;ncia aponta que avi&atilde;o ucraniano repleto de canadenses foi derrubado por m&iacute;ssil iraniano &mdash; Foto: Reuters/Blair Gable" src="https://s2.glbimg.com/OutgzaWStPE6A0Mfw5EDrpX3I50=/0x0:4308x2873/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg" alt="Justin Trudeau disse que intelig&ecirc;ncia aponta que avi&atilde;o ucraniano repleto de canadenses foi derrubado por m&iacute;ssil iraniano &mdash; Foto: Reuters/Blair Gable" data-src="https://s2.glbimg.com/OutgzaWStPE6A0Mfw5EDrpX3I50=/0x0:4308x2873/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/E/A/Du8MZBTFa5o2aeTUIRnw/2020-01-08t221215z-896959321-rc2ybe97p4pt-rtrmadp-3-iran-crash-canada.jpg" /></picture></div> <p class="content-media__description " style="box-sizing: inherit; margin: 1rem 0px 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: 0.75rem; line-height: 1rem; font-family: inherit; vertical-align: baseline; color: #555555;">Justin Trudeau disse que intelig&ecirc;ncia aponta que avi&atilde;o ucraniano repleto de canadenses foi derrubado por m&iacute;ssil iraniano &mdash; Foto: Reuters/Blair Gable</p> </div> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="43" data-block-id="12"> <p data-track-category="Link no Texto" data-track-links="">Mais cedo, o primeiro-ministro do&nbsp;<a href="https://g1.globo.com/tudo-sobre/canada/">Canad&aacute;</a>,&nbsp;<a href="https://g1.globo.com/tudo-sobre/justin-trudeau/">Justin Trudeau</a>, afirmou que&nbsp;<a href="https://g1.globo.com/mundo/noticia/2020/01/09/premie-canadense-diz-que-inteligencia-aponta-derrubada-de-aviao-ucraniano-pelo-ira.ghtml">m&uacute;ltiplas fontes de intelig&ecirc;ncia apontam</a>&nbsp;que o avi&atilde;o foi derrubado por um m&iacute;ssil iraniano. Trudeau afirmou que a derrubada pode ter sido acidental, mas apontou que a investiga&ccedil;&atilde;o do caso precisa ser completa.</p> </div> <div style="text-align: justify;" data-block-type="raw" data-block-weight="31" data-block-id="13"> <p>&nbsp;</p> <blockquote>"Temos intelig&ecirc;ncia de v&aacute;rias fontes, incluindo nossos aliados e nossa pr&oacute;pria intelig&ecirc;ncia. As evid&ecirc;ncias indicam que o avi&atilde;o foi abatido por um m&iacute;ssil terra-ar iraniano. Pode ter sido n&atilde;o intencional", disse.</blockquote> <p>&nbsp;</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="50" data-block-id="15"> <p data-track-category="Link no Texto" data-track-links="">Trudeau ainda disse que est&aacute; em di&aacute;logo com a chancelaria iraniana -- 63 dos 176 passageiros que estavam no avi&atilde;o eram canadenses, e 138 deles tinham o Canad&aacute; como destino final. Teer&atilde; estaria mostrando abertura para permitir que agentes consulares canadenses fossem ao Ir&atilde; para ajudar as fam&iacute;lias das v&iacute;timas.</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="15" data-block-id="16"> <p data-track-category="Link no Texto" data-track-links="">Segundo o l&iacute;der canadense, ainda &eacute; cedo para atribuir culpa pelo desastre ou tirar conclus&otilde;es.</p> </div> <div style="text-align: justify;" data-block-type="backstage-photo" data-block-id="17"> <div> <div data-min-size="1008x566" data-min-size-url="https://s2.glbimg.com/L8TsiXp81K7NIpvjhYD-trVR8tA=/0x0:660x371/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg" data-max-size="1600x899" data-max-size-url="https://s2.glbimg.com/tfZDcAFB4MXRFmB_6f_Mdx87sOI=/0x0:660x371/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg" data-media-index="2"> <div>&nbsp;</div> <img title="Primeiro-ministro brit&acirc;nico Boris Johnson &mdash; Foto: PA Media" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAMCAgMCAgMDAwMEAwMEBQgFBQQEBQoHBwYIDAoMDAsKCwsNDhIQDQ4RDgsLEBYQERMUFRUVDA8XGBYUGBIUFRT/2wBDAQMEBAUEBQkFBQkUDQsNFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBT/wgARCAAOABkDASIAAhEBAxEB/8QAGAAAAgMAAAAAAAAAAAAAAAAABwgBAgT/xAAXAQADAQAAAAAAAAAAAAAAAAAAAQID/9oADAMBAAIQAxAAAAFdSIMjqaLraNEr/8QAHhAAAQQBBQAAAAAAAAAAAAAAAQIDBAYFABAREiH/2gAIAQEAAQUCxBbGQvqoqlDZscptEZudRgPeqdf/xAAZEQEAAgMAAAAAAAAAAAAAAAABAAIREhP/2gAIAQMBAT8B7BXXEBZ//8QAGBEAAwEBAAAAAAAAAAAAAAAAAAERAyL/2gAIAQIBAT8BWN6o3D//xAAkEAABAwIEBwAAAAAAAAAAAAABAgMSAAQFEBETITFBUWGBof/aAAgBAQAGPwK33UBxvcEknkatDb2jbClAlRb7Zx961h+Ixi6hY18yHH6Mutf/xAAcEAACAwEAAwAAAAAAAAAAAAABEQAhMWFBcbH/2gAIAQEAAT8h45vY/MQ27LCAFVrlzccWYKo2CIAQXp/bGJO0/wD/2gAMAwEAAgADAAAAEP4P/8QAGREBAAIDAAAAAAAAAAAAAAAAAQAhETGh/9oACAEDAQE/EMluWnsNqf/EABkRAAMAAwAAAAAAAAAAAAAAAAABMRFRof/aAAgBAgEBPxDL1KcEUf/EAB8QAQEAAgIBBQAAAAAAAAAAAAERACExQVFhcZGh8f/aAAgBAQABPxBzaitERPRUvtnN7r1VSY2eRHp2ATg95Hj6wj92ggabuXcL5ogBwEzxy5bqSvxn6hn/2Q==" alt="Primeiro-ministro brit&acirc;nico Boris Johnson &mdash; Foto: PA Media" /><picture><source srcset="https://s2.glbimg.com/FMNImAPdEm9eQThoa5iQmBX06fI=/0x0:660x371/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 1x, https://s2.glbimg.com/2vLf0pkKAFIjLNS-sO8Tva30H2w=/0x0:660x371/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 2x" media="(max-width: 1024px)" data-src="https://s2.glbimg.com/FMNImAPdEm9eQThoa5iQmBX06fI=/0x0:660x371/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 1x, https://s2.glbimg.com/2vLf0pkKAFIjLNS-sO8Tva30H2w=/0x0:660x371/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 2x" /><source srcset="https://s2.glbimg.com/d8w_B-xQPV6jUO8Z4JXEhq7vFd8=/0x0:660x371/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 1x, https://s2.glbimg.com/XtqNMjuRhAaPlYmydbyCU6OEH-M=/0x0:660x371/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 2x" media="(max-width: 1280px)" data-src="https://s2.glbimg.com/d8w_B-xQPV6jUO8Z4JXEhq7vFd8=/0x0:660x371/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 1x, https://s2.glbimg.com/XtqNMjuRhAaPlYmydbyCU6OEH-M=/0x0:660x371/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 2x" /><source srcset="https://s2.glbimg.com/q5mY__7CFWNCZU-uDdsPK7kwLFQ=/0x0:660x371/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 1x, https://s2.glbimg.com/RP0mcokZYrZBUz7agCWO4yJ7i9w=/0x0:660x371/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 2x" media="(max-width: 1360px)" data-src="https://s2.glbimg.com/q5mY__7CFWNCZU-uDdsPK7kwLFQ=/0x0:660x371/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 1x, https://s2.glbimg.com/RP0mcokZYrZBUz7agCWO4yJ7i9w=/0x0:660x371/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 2x" /><source srcset="https://s2.glbimg.com/25UHo0B9vKvI-CcX6I1uVmeDRzk=/0x0:660x371/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 1x, https://s2.glbimg.com/4Qv_DurdIlkDIP8fExVe-L8zqTI=/0x0:660x371/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 2x" media="(min-width: 1361px)" data-src="https://s2.glbimg.com/25UHo0B9vKvI-CcX6I1uVmeDRzk=/0x0:660x371/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 1x, https://s2.glbimg.com/4Qv_DurdIlkDIP8fExVe-L8zqTI=/0x0:660x371/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg 2x" /><source srcset="https://s2.glbimg.com/q5mY__7CFWNCZU-uDdsPK7kwLFQ=/0x0:660x371/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg" data-src="https://s2.glbimg.com/q5mY__7CFWNCZU-uDdsPK7kwLFQ=/0x0:660x371/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg" /><img title="Primeiro-ministro brit&acirc;nico Boris Johnson &mdash; Foto: PA Media" src="https://s2.glbimg.com/q5mY__7CFWNCZU-uDdsPK7kwLFQ=/0x0:660x371/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg" alt="Primeiro-ministro brit&acirc;nico Boris Johnson &mdash; Foto: PA Media" data-src="https://s2.glbimg.com/q5mY__7CFWNCZU-uDdsPK7kwLFQ=/0x0:660x371/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/1/n/SAaPgWThGfLYQGMMRqfw/bbc.jpg" /></picture></div> <p>Primeiro-ministro brit&acirc;nico Boris Johnson &mdash; Foto: PA Media</p> </div> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="43" data-block-id="18"> <p data-track-category="Link no Texto" data-track-links="">Logo ap&oacute;s a fala de Trudeau, o premi&ecirc; brit&acirc;nico,&nbsp;<a href="https://g1.globo.com/tudo-sobre/boris-johnson/">Boris Johnson</a>, corroborou a fala de seu colega do Canad&aacute;: &ldquo;Existe agora um conjunto de informa&ccedil;&otilde;es de que o voo foi abatido por um m&iacute;ssil terra-ar iraniano. Pode ter sido n&atilde;o intencional ", declarou.</p> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="43" data-block-id="19"> <p data-track-category="Link no Texto" data-track-links="">Ainda antes das declara&ccedil;&otilde;es dos premi&ecirc;s, a imprensa americana divulgou que&nbsp;<a href="https://g1.globo.com/mundo/noticia/2020/01/09/alguem-pode-ter-cometido-um-erro-diz-trump-sobre-queda-de-aviao-ucraniano-no-ira.ghtml">autoridades de Washington compartilham da vis&atilde;o</a>&nbsp;de que a aeronave ucraniana foi atingida por um m&iacute;ssil. O Ir&atilde; negou essa possibilidade. Nenhuma das&nbsp;<a href="https://g1.globo.com/mundo/noticia/2020/01/08/o-que-se-sabe-sobre-a-queda-de-aviao-no-ira-com-176-a-bordo.ghtml">176 pessoas que estavam a bordo</a>&nbsp;sobreviveu &agrave; queda.</p> </div> <div style="text-align: justify;" data-block-type="raw" data-block-weight="1" data-block-id="20"> <p>&nbsp;</p> <div> <h2>Trump</h2> </div> <p>&nbsp;</p> </div> <div style="text-align: justify;" data-block-type="backstage-photo" data-block-id="21"> <div> <div data-min-size="1008x597" data-min-size-url="https://s2.glbimg.com/7b-UgM1TUWf-KbTfp-Ytb2AOhKU=/0x0:5748x3410/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg" data-max-size="1600x949" data-max-size-url="https://s2.glbimg.com/kBqPy85aD3jNgYHxqVZib5gwBrw=/0x0:5748x3410/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg" data-media-index="3"> <div>&nbsp;</div> <img title="Trump disse que tem um 'pressentimento terr&iacute;vel' sobre a queda do avi&atilde;o &mdash; Foto: Reuters/Kevin Lamarque" src="data:image/jpeg;base64,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" alt="Trump disse que tem um 'pressentimento terr&iacute;vel' sobre a queda do avi&atilde;o &mdash; Foto: Reuters/Kevin Lamarque" /><picture><source srcset="https://s2.glbimg.com/j3wFCMiiHiBIxjwbGQQYUh8a494=/0x0:5748x3410/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 1x, https://s2.glbimg.com/NKc7jyfy65Qddlcn3_NdMwZjo8s=/0x0:5748x3410/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 2x" media="(max-width: 1024px)" data-src="https://s2.glbimg.com/j3wFCMiiHiBIxjwbGQQYUh8a494=/0x0:5748x3410/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 1x, https://s2.glbimg.com/NKc7jyfy65Qddlcn3_NdMwZjo8s=/0x0:5748x3410/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 2x" /><source srcset="https://s2.glbimg.com/lYqLquCBQ-1iINTBkC2WmJZdHaw=/0x0:5748x3410/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 1x, https://s2.glbimg.com/NOw13HIWZ4LSE1YvJRCMtB5smHo=/0x0:5748x3410/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 2x" media="(max-width: 1280px)" data-src="https://s2.glbimg.com/lYqLquCBQ-1iINTBkC2WmJZdHaw=/0x0:5748x3410/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 1x, https://s2.glbimg.com/NOw13HIWZ4LSE1YvJRCMtB5smHo=/0x0:5748x3410/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 2x" /><source srcset="https://s2.glbimg.com/O9LrsHexNQ87qgc9D5SDW7dENIg=/0x0:5748x3410/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 1x, https://s2.glbimg.com/Vo5yABXirmdD2qJgifMGPKZl_Zs=/0x0:5748x3410/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 2x" media="(max-width: 1360px)" data-src="https://s2.glbimg.com/O9LrsHexNQ87qgc9D5SDW7dENIg=/0x0:5748x3410/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 1x, https://s2.glbimg.com/Vo5yABXirmdD2qJgifMGPKZl_Zs=/0x0:5748x3410/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 2x" /><source srcset="https://s2.glbimg.com/bL0DlbxLK9LEZL-HLSDEGyKhmoo=/0x0:5748x3410/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 1x, https://s2.glbimg.com/SZgY_w9tTgiigLXw_yNE7kd-c9g=/0x0:5748x3410/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 2x" media="(min-width: 1361px)" data-src="https://s2.glbimg.com/bL0DlbxLK9LEZL-HLSDEGyKhmoo=/0x0:5748x3410/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 1x, https://s2.glbimg.com/SZgY_w9tTgiigLXw_yNE7kd-c9g=/0x0:5748x3410/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg 2x" /><source srcset="https://s2.glbimg.com/O9LrsHexNQ87qgc9D5SDW7dENIg=/0x0:5748x3410/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg" data-src="https://s2.glbimg.com/O9LrsHexNQ87qgc9D5SDW7dENIg=/0x0:5748x3410/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg" /><img title="Trump disse que tem um 'pressentimento terr&iacute;vel' sobre a queda do avi&atilde;o &mdash; Foto: Reuters/Kevin Lamarque" src="https://s2.glbimg.com/O9LrsHexNQ87qgc9D5SDW7dENIg=/0x0:5748x3410/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg" alt="Trump disse que tem um 'pressentimento terr&iacute;vel' sobre a queda do avi&atilde;o &mdash; Foto: Reuters/Kevin Lamarque" data-src="https://s2.glbimg.com/O9LrsHexNQ87qgc9D5SDW7dENIg=/0x0:5748x3410/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/b/b/jA8ql7ReuMAjq4weO4sQ/2020-01-09t172221z-687738106-rc2hce9n1ln1-rtrmadp-3-usa-trump.jpg" /></picture></div> <p>Trump disse que tem um 'pressentimento terr&iacute;vel' sobre a queda do avi&atilde;o &mdash; Foto: Reuters/Kevin Lamarque</p> </div> </div> <div style="text-align: justify;" data-block-type="unstyled" data-block-weight="41" data-block-id="23"> <p data-track-category="Link no Texto" data-track-links="">Em declara&ccedil;&atilde;o na Casa Branca, antes da fala do premi&ecirc; canadense, o presidente dos EUA,&nbsp;<a href="https://g1.globo.com/tudo-sobre/donald-trump/">Donald Trump</a>, foi questionado sobre o que achava que tinha acontecido com o avi&atilde;o.&nbsp;<a href="https://g1.globo.com/mundo/noticia/2020/01/09/alguem-pode-ter-cometido-um-erro-diz-trump-sobre-queda-de-aviao-ucraniano-no-ira.ghtml">Ele respondeu que "algu&eacute;m pode ter cometido um erro d</div> </div> <div class="box-comentarios" id="comentarios"> <div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/1777/video-aparenta-mostrar-missil-atingindo-aviao-ucraniano-diz-new-york-times-" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou com palavras ofensivas.</div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">VEJA TAMBÉM</div> <div class="post-relacionado"> <a href="https://www.alvonoticias.com/noticia/1772/rondonia-guindaste-tomba-com-barco-no-rio-guapore-em-pimenteiras"> <img src="https://www.alvonoticias.com/images/noticias/1772/7bb22089426b3777d2e1f1db41f7f322.jpg" alt="" /> <span>Rondônia - Guindaste tomba com barco no Rio Guaporé em Pimenteiras</span> </a> </div> <div class="post-relacionado"> <a href="https://www.alvonoticias.com/noticia/1771/astrofisico-afirma-saber-como-construir-uma-maquina-do-tempo"> <img src="https://www.alvonoticias.com/images/noticias/1771/63da2e77c8809ba88aa5ee8b27141f04.jpg" alt="" /> <span>Astrofísico afirma saber como construir uma máquina do tempo</span> </a> </div> <div class="post-relacionado"> <a href="https://www.alvonoticias.com/noticia/1769/conheca-a-rarissima-azeitona-branca-lressuscitadar-por-agronomos-e-agricultores-e"> <img src="https://www.alvonoticias.com/images/noticias/1769/a4fc374f142542b3a5a1774431092aee.jpg" alt="" /> <span>Conheça a raríssima azeitona branca ‘ressuscitada’ por agrônomos e agricultores e </span> </a> </div> </div> </div> <div class="lateral pos-lateral-no-wid"> <div class="ads-ele1-v7 ads-v7-10 ads-300-2"> <div class="ads-v7"><div class="env"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <div class="pos-facebook"><div class="pos-face"><div class="fb-page" data-href="https://www.facebook.com/alvonoticias.com.br" data-width="500" data-height="430" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></div></div> <div class="ads-ele1-v7 ads-v7-4 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <a href="https://www.alvonoticias.com/blogs-e-colunas"><div class="tt-mun-blogs"><span>Blogs e colunas</span></div></a> <div class="pos-blogs-e-colunas"><div class="item-blog-coluna"> <a href="https://www.alvonoticias.com/joaodolago"> <img src="https://www.alvonoticias.com/img/3edb7afe271288926bbd0c9eb2bb1a69.jpg" alt="João Batista do Lago" /> <div> <p>João Batista do Lago</p> </a> <a href="https://www.alvonoticias.com/noticia/1577/"> <span>NÃO SE CRIAM MAIS BEBÊS COMO ANTIGAMENTE</span> </div> </a> </div> </div> <div class="ads-ele1-v7 ads-v7-5 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <a href="https://www.alvonoticias.com/ultimas-noticias"><div class="tt-mun-blogs"><span>Últimas notícias</span></div></a> <div class="pos-ultimas-noticias"><div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1779/ministerio-da-agricultura-interdita-fabrica-de-cerveja-por-suspeita-de-contaminacao-com-substancia-toxica"> <span>Há 3 horas </span> <span>Ministério da Agricultura interdita fábrica de cerveja por suspeita de contaminação com substância tóxica</span> </a> </div> <div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1778/bancos-e-empresas-poderao-consultar-informacoes-do-cadastro-positivo-a-partir-deste-sabado"> <span>Há 5 horas </span> <span>Bancos e empresas poderão consultar informações do Cadastro Positivo a partir deste sábado</span> </a> </div> <div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1777/video-aparenta-mostrar-missil-atingindo-aviao-ucraniano-diz-new-york-times-"> <span>Há 1 dia </span> <span>Vídeo aparenta mostrar míssil atingindo avião ucraniano, diz 'New York Times'</span> </a> </div> <div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1776/urgente-aviao-acaba-de-cair-perto-do-aeroporto-de-teera-capital-do-ira"> <span>Há 3 dias </span> <span>URGENTE - Avião acaba de cair perto do aeroporto de Teerã, capital do Irã</span> </a> </div> <div class="item-ultimas"> <a href="https://www.alvonoticias.com/noticia/1775/trump-diz-que-esta-tudo-bem-apos-ataque-a-bases-no-iraque"> <span>Há 3 dias </span> <span>Trump diz que 'está tudo bem', após ataque a bases no Iraque</span> </a> </div> </div> <div class="ads-ele1-v7 ads-v7-7 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <div class="tt-mun-blogs"><span>Mais lidas</span></div> <div class="pos-ultimas-noticias"><div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1768/arvore-rarissima-com-folhas-de-2-5m-e-achada-em-rondonia"> <div> <span class="mais-lida-1">1</span> </div> <div> <span>Há 5 dias </span> <span>Árvore raríssima com folhas de 2,5m é achada em Rondônia</span> <span>Folha da Coccoloba é considerada a maior do mundo pelo Guinness Book. Árvore está dentro do Parque de Ariquemes.</span></div> </a> </div> <div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1773/urgente-bases-que-abrigam-tropas-dos-eua-sao-atacadas-no-iraque-ira-assume-responsabilidade"> <div> <span>2</span> </div> <div> <span>Há 3 dias </span> <span>URGENTE - Bases que abrigam tropas dos EUA são atacadas no Iraque; Irã assume responsabilidade</span> </div> </a> </div> <div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1769/conheca-a-rarissima-azeitona-branca-lressuscitadar-por-agronomos-e-agricultores-e"> <div> <span>3</span> </div> <div> <span>Há 5 dias </span> <span>Conheça a raríssima azeitona branca ‘ressuscitada’ por agrônomos e agricultores e </span> </div> </a> </div> <div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1776/urgente-aviao-acaba-de-cair-perto-do-aeroporto-de-teera-capital-do-ira"> <div> <span>4</span> </div> <div> <span>Há 3 dias </span> <span>URGENTE - Avião acaba de cair perto do aeroporto de Teerã, capital do Irã</span> </div> </a> </div> <div class="item-mais-lidas"> <a href="https://www.alvonoticias.com/noticia/1772/rondonia-guindaste-tomba-com-barco-no-rio-guapore-em-pimenteiras"> <div> <span>5</span> </div> <div> <span>Há 3 dias </span> <span>Rondônia - Guindaste tomba com barco no Rio Guaporé em Pimenteiras</span> </div> </a> </div> </div> <div class="ads-ele1-v7 ads-v7-6 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> <div class="box-classificados"> <div class="tt-classificados"> <a href="https://www.alvonoticias.com/classificados"><span>Classificados</span></a> <a href="https://www.alvonoticias.com/classificados/publicar"><div class="botao-class"><i class="icon-classificados"></i><strong>Publicar anúncio</strong></div></a> </div> <div class="pos-classificados"><div class="owl-carousel owl-carousel5 owl-theme classificados"></div></div> <div class="pos-cat-class"> <div class="categorias-classificados"> <a href="https://www.alvonoticias.com/classificados/categoria/1/automoveis"><span class="icon-automoveis2106758787"></span><span>Automóveis</span></a><a href="https://www.alvonoticias.com/classificados/categoria/4/eletrodomesticos"><span class="icon-eletrodomesticos1302108740"></span><span>Eletrodomésticos</span></a><a href="https://www.alvonoticias.com/classificados/categoria/2/imoveis"><span class="icon-imoveis1281569573"></span><span>Imóveis</span></a><a href="https://www.alvonoticias.com/classificados/categoria/3/informatica"><span class="icon-informatica363773307"></span><span>Informática</span></a><a href="https://www.alvonoticias.com/classificados/categoria//"><span class="icon-"></span><span></span></a><a href="https://www.alvonoticias.com/classificados/categoria/5/moveis"><span class="icon-moveis830635991"></span><span>Móveis</span></a></div> </div> <style>.categorias-classificados a{width: 15.666666666667%;}</style> </div> <div class="ads-ele1-v7 ads-v7-11 ads-300"> <div class="ads-v7"><div class="env"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div> </div></div><div class="rodape"> <div class="conteudo"> <nav class="links-rodape"> <a href="https://www.alvonoticias.com/editorias">Editorias</a> <a href="https://www.alvonoticias.com/blogs-e-colunas">Blogs e colunas</a><a href="https://www.alvonoticias.com/galerias">Galerias</a><a href="https://www.alvonoticias.com/videos">Vídeos</a><a href="https://www.alvonoticias.com/paginas">Páginas</a> <a href="https://www.alvonoticias.com/enquetes">Enquetes</a><a href="https://www.alvonoticias.com/classificados">Classificados</a><a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a> <a href="https://www.alvonoticias.com/contato">Fale conosco</a> </nav> <div class="pos-copy"> <div class="copyright">© Copyright 2020 - Todos os direitos reservados</div> </div> </div> </div> </div> <link href="https://www.alvonoticias.com/tema/v7/estilo/slide.css?v=7.0.16" rel="stylesheet"> <script src="https://www.alvonoticias.com/tema/v7/js/slide.js?v=7.0.16" type="text/javascript"></script> <script> $('.pgwSlideshow').pgwSlideshow(); </script> <script src="https://www.alvonoticias.com/tema/v7/js/site.min.js?v=7.0.16"></script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR"></script> <script src="https://www.alvonoticias.com/tema/v7/js/owl.carousel-min.js?v=7.0.16" charset="utf-8"></script> </body> </html> 