<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Ampliação de linhas de ônibus beneficia comunidades da Fercal</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Novidades começam na segunda-feira (16) para moradores da Rua do Mato e do Alto da Bela Vista " name="description" /> <link href="https://www.alvonoticias.com/noticia/16700/ampliacao-de-linhas-de-onibus-beneficia-comunidades-da-fercal" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Ampliação de linhas de ônibus beneficia comunidades da Fercal" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Novidades começam na segunda-feira (16) para moradores da Rua do Mato e do Alto da Bela Vista " property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/16700/5b8d3478956b25066dba0db695dfbbda.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Ampliação de linhas de ônibus beneficia comunidades da Fercal"> <meta name="twitter:description" content="Novidades começam na segunda-feira (16) para moradores da Rua do Mato e do Alto da Bela Vista "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/16700/5b8d3478956b25066dba0db695dfbbda.jpeg"> <link href="https://www.alvonoticias.com/tema/v9/estilo/estilo.min.css?v=3dba585f" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.alvonoticias.com/tema/v9/estilo/stories.css?v=3dba585f" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #d1cf09; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #d1cf09; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #d1cf09; -webkit-box-shadow: inset 0 0 0 1px #d1cf09; -moz-box-shadow: inset 0 0 0 1px #d1cf09; -o-box-shadow: inset 0 0 0 1px #d1cf09; } .fundo-ads-1{ background: url(https://www.alvonoticias.com/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.alvonoticias.com/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #d1cf09 40%, #fff 100%); background: -moz-linear-gradient(bottom, #d1cf09 40%, #fff 100%); background: -ms-linear-gradient(bottom, #d1cf09 40%, #fff 100%); background: -o-linear-gradient(bottom, #d1cf09 40%, #fff 100%); background: linear-gradient(bottom, #d1cf09 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #d1cf09; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #d1cf09; } .busca-ativa{ border-bottom: 3px solid #d1cf09 !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #d1cf09 !important; } .botoes-busca a:hover{ border-bottom: 3px solid #d1cf09 !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #d1cf09; } .slide-class{ background: transparent url(https://www.alvonoticias.com/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #d1cf09; -webkit-box-shadow: inset 0 0 0 4px #d1cf09; -moz-box-shadow: inset 0 0 0 4px #d1cf09; -o-box-shadow: inset 0 0 0 4px #d1cf09; } .form-select{ background: #fff url(https://www.alvonoticias.com/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <link rel="amphtml" href="https://www.alvonoticias.com/noticia/16700/ampliacao-de-linhas-de-onibus-beneficia-comunidades-da-fercal/amp"><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75496473-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-75496473-1'); </script> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Sexta, 13 de Maio de 2022</span> </div> <div class="social-topo"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-v9 icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-v9 icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-v9 icon-instagram"></a> </div> <div class="whatsapp-topo"> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="icons-v9 icon-whatsapp"></span> <span class="weight-2">69 9 9285-1040</span> </a> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="98e8f7eaecf9f4f9f4eef7f6f7ecf1fbf1f9ebd8fff5f9f1f4b6fbf7f5">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.alvonoticias.com/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.alvonoticias.com/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.alvonoticias.com/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.alvonoticias.com/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.alvonoticias.com/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/e0b3203924737583ec42d58d336cdaf3.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-nublado-dia"></span> <span class="temperatura">31°</span> <div class="desc-mini-tempo"> <p>Poucas nuvens</p> <p>Alvorada d'Oeste - RO</p> </div> </div><div class="cotacao-topo"> <a href="https://www.alvonoticias.com/economia"> <div class="item-cotacao-topo"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,07</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,28</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Peso Arg.</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 0,04</span> </div> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="pos-menu-topo"> <div class="conteudo"> <ul class="menu-topo"> <li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/tecnologia">Tecnologia</a> </li><li> <a href="https://www.alvonoticias.com/politica">Política</a> </li><li> <a href="https://www.alvonoticias.com/saude">Saúde</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/rural-e-agronegocios">Rural e Agronegócios</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/justica">Justiça</a> </li> </ul> </div> </div> <div class="pos-ultimas estilo-ultimas-2"> <div class="conteudo"> <div class="ultimas-noticias-topo"> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="tt-ultimas"> <span>Últimas notícias</span> </div> </a> <div class="lista-ultimas-noticias"> <a class="lun-ativo" href="https://www.alvonoticias.com/noticia/16701/selecao-feminina-de-futebol-esta-perto-do-bronze-na-surdolimpiada"> <div class="tb-env"> <div class="cell-env"> <span>Esportes</span> <span>Seleção feminina de futebol está perto do bronze na Surdolimpíada</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/16700/ampliacao-de-linhas-de-onibus-beneficia-comunidades-da-fercal"> <div class="tb-env"> <div class="cell-env"> <span>Distrito Federal</span> <span>Ampliação de linhas de ônibus beneficia comunidades da Fercal</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/16699/rio-adia-inicio-de-uso-de-cameras-em-uniformes-de-policiais"> <div class="tb-env"> <div class="cell-env"> <span>Geral</span> <span>Rio adia início de uso de câmeras em uniformes de policiais</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/16698/mj-orienta-procons-a-abrir-processos-conta-apple-e-samsung"> <div class="tb-env"> <div class="cell-env"> <span>Economia</span> <span>MJ orienta Procons a abrir processos conta Apple e Samsung</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/16697/arsepam-participa-de-programa-de-aprimoramento-coordenado-pela-controladoria-geral-da-uniao"> <div class="tb-env"> <div class="cell-env"> <span>Amazonas</span> <span>Arsepam participa de programa de aprimoramento coordenado pela Controladoria-Geral da União</span> </div> </div> </a> </div> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-16701" onclick="socialStory.launch(0);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16701/3baacade8ce1ffc4c3af2e99934d0253.jpeg" class="lazyload" /> <span>Esportes</span> </button><button type="button" class="id-storie-16700" onclick="socialStory.launch(1);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16700/5b8d3478956b25066dba0db695dfbbda.jpeg" class="lazyload" /> <span>Distrito Federal</span> </button><button type="button" class="id-storie-16699" onclick="socialStory.launch(2);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16699/87eb2d2dda353fd6514ffe04906015d7.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-16698" onclick="socialStory.launch(3);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16698/4cdaaade1e47704c58e34c504fd1b1da.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-16697" onclick="socialStory.launch(4);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16697/10ad9bc3e523d0812fe83c94e3d45048.jpeg" class="lazyload" /> <span>Amazonas</span> </button><button type="button" class="id-storie-16696" onclick="socialStory.launch(5);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16696/a76f1fe34a4fc792947ef9c62422f0e2.jpeg" class="lazyload" /> <span>Distrito Federal</span> </button><button type="button" class="id-storie-16695" onclick="socialStory.launch(6);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16695/8534ae30b4e73f8d9cf9c1a6123e53e1.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-16694" onclick="socialStory.launch(7);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16694/aa0fbce45b0bbf7be849c1804e37a7d9.jpeg" class="lazyload" /> <span>Minas Gerais</span> </button><button type="button" class="id-storie-16692" onclick="socialStory.launch(8);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16692/96ffe48a1e99ca6125834fe1e63c4cde.jpeg" class="lazyload" /> <span>Amazonas</span> </button><button type="button" class="id-storie-16691" onclick="socialStory.launch(9);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16691/a8b576fbbda023562d11104cfddbe55b.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-16690" onclick="socialStory.launch(10);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16690/e40bcb84a35bd248ea654b0197182b53.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-16689" onclick="socialStory.launch(11);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16689/3484d70cfd69e3d47967a8dace4611e7.jpeg" class="lazyload" /> <span>Distrito Federal</span> </button><button type="button" class="id-storie-16688" onclick="socialStory.launch(12);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16688/7aaa4b39e01a9f2bd21627f85c5ae856.jpeg" class="lazyload" /> <span>Distrito Federal</span> </button><button type="button" class="id-storie-16687" onclick="socialStory.launch(13);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16687/ba7713453bcc44ba882556225646566c.jpeg" class="lazyload" /> <span>Distrito Federal</span> </button><button type="button" class="id-storie-16686" onclick="socialStory.launch(14);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/16686/442dec92e8774b5bd063096cc223f389.jpeg" class="lazyload" /> <span>Geral</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2 no-ultimas-topo"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Geral</span> <span>Distrito Federal</span> </div> <h1 class="titulo-post weight-3">Ampliação de linhas de ônibus beneficia comunidades da Fercal</h1> <h2 class="subtitulo-post weight-1">Novidades começam na segunda-feira (16) para moradores da Rua do Mato e do Alto da Bela Vista </h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>13/05/2022 às 11h25</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> Agência Brasília</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Geral_%2A%0A%0A%2AAmplia%C3%A7%C3%A3o+de+linhas+de+%C3%B4nibus+beneficia+comunidades+da+Fercal%2A%0A%0AVeja+em%3A+https%3A%2F%2Fwww.alvonoticias.com%2Fnoticia%2F16700%2Fampliacao-de-linhas-de-onibus-beneficia-comunidades-da-fercal"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/16700/ampliacao-de-linhas-de-onibus-beneficia-comunidades-da-fercal"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=Amplia%C3%A7%C3%A3o+de+linhas+de+%C3%B4nibus+beneficia+comunidades+da+Fercal&url=https://www.alvonoticias.com/noticia/16700/ampliacao-de-linhas-de-onibus-beneficia-comunidades-da-fercal"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 250px;"><img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16700/5b8d3478956b25066dba0db695dfbbda.jpeg" alt="Arte: Divulgação/Semob" /><figcaption><span>Arte: Divulgação/Semob</span></figcaption></figure> <div class="texto"><p>As linhas de ônibus 531.1 – que faz a ligação entre a Fercal, Sobradinho e Sobradinho II – e 531.2 – que opera entre Sobradinho e Sobradinho II e o Alto da Bela Vista (Fercal) –  serão modificadas a partir de segunda-feira (16).</p><p>A 531.1 terá o percurso estendido até a Chácara 13 da Rua do Mato, beneficiando os moradores da região e das chácaras adjacentes. Além disso, a linha vai circular com mais viagens nos dias úteis, sábados e domingos. Já a 531.2, que opera apenas em dias úteis, começará a atender a população também aos sábados.</p><figure class="image"><img width="1000" src="https://www.agenciabrasilia.df.gov.br/wp-conteudo/uploads/2022/05/Banner-Fercal.jpeg" alt="Arte: Divulgação/Semob" /><figcaption>Arte: Divulgação/Semob</figcaption></figure><p>A decisão pela mudança surgiu após reunião entre o secretário de Transporte e Mobilidade, Valter Casimiro, e o administrador da Fercal, Fernando Madeira. O encontro, realizado na Rua do Mato, também contou com lideranças comunitárias locais e usuários do serviço de transporte coletivo.</p><p>“Os ajustes no itinerário e a ampliação no número de viagens dos ônibus serão feitos em atendimento às solicitações dos moradores, com o objetivo de melhorar a qualidade do serviço de transporte público da região”, explica Casimiro.</p><p>A Secretaria de Transporte e Mobilidade (Semob) implantará também placas indicativas no novo percurso da Linha 531.1 para sinalizar os pontos de embarque e desembarque dos passageiros. A tarifa das duas linhas é de R$ 3,80, e os veículos são operados pela empresa Piracicabana.</p><p><strong>Serviço</strong></p><p><strong>Novos horários e itinerário da Linha 531.1</strong><br />Trajeto: Fercal / Sobradinho – Sobradinho II (Rua do Mato / Chácara 13)<br />Início da operação: segunda-feira (16)</p><p>Horários de segunda a sexta-feira<br />? Ida (saindo Ciplan/Fercal): 5h15, 5h50, 7h45, 10h10, 11h15, 12h20, 13h35, 15h10, 16h20, 18h20, 19h40, 20h50 e 22h.<br />? Volta (saindo do Terminal de Sobradinho): 6h30, 9h, 10h, 11h, 12h15, 13h50, 15h, 17h, 18h20, 19h30, 20h50 e 23h10.</p><p>Horários de sábado<br />? Ida (Ciplan/Fercal): 6h, 8h30, 11h, 13h30, 16h, 18h45, 21h15 e meia-noite.<br />? Volta (saindo do Terminal de Sobradinho): 7h15, 9h45, 12h15, 14h45, 17h30, 20h e 23h.</p><p>Horários de domingo<br />? Ida (Ciplan/Fercal): 6h, 8h20, 11h, 13h30, 16h e 18h20.<br />? Volta (saindo do Terminal de Sobradinho): 7h10, 9h30, 12h10, 14h50, 17h10 e 23h.<br />Tarifa: R$ 3,80</p><p><strong>Horários aos sábados da Linha 531.2</strong><br />? Trajeto: Sobradinho e Sobradinho II / Alto da Bela Vista (Fercal)<br />Início da operação: segunda-feira (16)<br />Horários de sábado (saindo de Sobradinho): 6h, 9h, 15h e 18h.<br />Tarifa: R$ 3,80</p><p><em>*Com informações da Semob</em></p></div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/16700/ampliacao-de-linhas-de-onibus-beneficia-comunidades-da-fercal" data-width="100%" data-numposts="5" data-colorscheme="light"></div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/16699/rio-adia-inicio-de-uso-de-cameras-em-uniformes-de-policiais" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16699/87eb2d2dda353fd6514ffe04906015d7.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">Rio adia início de uso de câmeras em uniformes de policiais</span> </a><a href="https://www.alvonoticias.com/noticia/16696/saiba-mais-sobre-compostagem-e-beneficios-da-energia-solar" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16696/a76f1fe34a4fc792947ef9c62422f0e2.jpeg" /> <span class="chapeu-back"> <b>Distrito Federal</b> </span> <span class="weight-3">Saiba mais sobre compostagem e benefícios da energia solar</span> </a><a href="https://www.alvonoticias.com/noticia/16693/inscricoes-para-casamento-comunitario-terminam-hoje-em-sao-paulo" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16693/43ae5fbc8f460a6932df98dc3816651d.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">Inscrições para casamento comunitário terminam hoje em São Paulo</span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/16691/quinta-da-boa-vista-e-reformada-para-bicentenario-da-independencia" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16691/a8b576fbbda023562d11104cfddbe55b.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">Quinta da Boa Vista é reformada para bicentenário da Independência</span> </a><a href="https://www.alvonoticias.com/noticia/16689/gas-de-cozinha-compre-em-local-autorizado-e-proteja-se-" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16689/3484d70cfd69e3d47967a8dace4611e7.jpeg" /> <span class="chapeu-back"> <b>Distrito Federal</b> </span> <span class="weight-3">Gás de cozinha: compre em local autorizado e proteja-se!</span> </a><a href="https://www.alvonoticias.com/noticia/16688/parque-do-sudoeste-tem-musica-e-teatro-gratuitos-no-fim-de-semana" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16688/7aaa4b39e01a9f2bd21627f85c5ae856.jpeg" /> <span class="chapeu-back"> <b>Distrito Federal</b> </span> <span class="weight-3">Parque do Sudoeste tem música e teatro gratuitos no fim de semana</span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/16687/lmais-de-3-5-mil-homens-e-mulheres-foram-nomeados-na-seguranca-publicar" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16687/ba7713453bcc44ba882556225646566c.jpeg" /> <span class="chapeu-back"> <b>Distrito Federal</b> </span> <span class="weight-3">‘Mais de 3,5 mil homens e mulheres foram nomeados na segurança pública’</span> </a><a href="https://www.alvonoticias.com/noticia/16686/brasilia-ambiental-lanca-campanha-de-castracao-de-caes-e-gatos" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16686/442dec92e8774b5bd063096cc223f389.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">Brasília Ambiental lança campanha de castração de cães e gatos</span> </a><a href="https://www.alvonoticias.com/noticia/16683/alcoolicos-anonimos-so-para-mulheres-tem-impacto-positivo" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16683/b16f951a1e9d1a09c209dbf845186769.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">Alcoólicos Anônimos só para mulheres tem impacto positivo</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span>Alvorada d'Oeste - RO</span> <span>Atualizado às 13h12 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-dia"></span> <span>31°</span> </div> <div class="min-max"> <span class="descricao-tempo">Poucas nuvens</span> <p> <span>Mín. <b>21°</b></span> <span>Máx. <b>32°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Sáb</span> <span class="icons-tempo icon-tempestuoso"></span> <span>32°C</span> <span>22°C</span> </div> <div class="item-futuro"> <span>Dom</span> <span class="icons-tempo icon-tempestuoso"></span> <span>32°C</span> <span>22°C</span> </div> <div class="item-futuro"> <span>Seg</span> <span class="icons-tempo icon-chuva"></span> <span>29°C</span> <span>22°C</span> </div> <div class="item-futuro"> <span>Ter</span> <span class="icons-tempo icon-chuva"></span> <span>27°C</span> <span>19°C</span> </div> <div class="item-futuro"> <span>Qua</span> <span class="icons-tempo icon-nublado-dia"></span> <span>25°C</span> <span>16°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.alvonoticias.com/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/74bbc702fe86656f8dd5115062504c77.png" alt="VALE GAS" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/addfe83c24153c46e3e5bd852661fc49.png" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.alvonoticias.com/noticia/16414/oficina-gratuita-de-bonecos-sera-oferecida-em-duas-cidades-do-df"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16414/6916c81ed846e01307b63b69fd4924a3.jpeg" alt="Oficina gratuita de bonecos será oferecida em duas cidades do DF" /> </div> <div class="cell-env"> <span class="weight-1">Há 7 dias </span> <span class="weight-3">Oficina gratuita de bonecos será oferecida em duas cidades do DF</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/16657/campanha-de-conscientizacao-sobre-a-coleta-seletiva-esta-de-volta"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16657/4bc361ae5e8f483bee11cbc3be68e66a.jpeg" alt="Campanha de conscientização sobre a coleta seletiva está de volta" /> </div> <div class="cell-env"> <span class="weight-1">Há 20 horas </span> <span class="weight-3">Campanha de conscientização sobre a coleta seletiva está de volta</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/16432/maiores-de-60-anos-comecam-a-tomar-a-quarta-dose-da-vacina-contra-a-covid"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16432/cd14e64778207fae97d4f50c9ada8c39.jpeg" alt="Maiores de 60 anos começam a tomar a quarta dose da vacina contra a covid" /> </div> <div class="cell-env"> <span class="weight-1">Há 7 dias </span> <span class="weight-3">Maiores de 60 anos começam a tomar a quarta dose da vacina contra a covid</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/16530/governador-carlos-moises-sanciona-lei-que-reduz-icms-do-leite-e-de-alimentos-em-santa-catarina"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/16530/043865ecea5220fd1303f1c4c947772e.jpeg" alt="Governador Carlos Moisés sanciona lei que reduz ICMS do leite e de alimentos em Santa Catarina" /> </div> <div class="cell-env"> <span class="weight-1">Há 4 dias </span> <span class="weight-3">Governador Carlos Moisés sanciona lei que reduz ICMS do leite e de alimentos em Santa Catarina</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/agricultura"> <li>Agricultura</li> </a><a href="https://www.alvonoticias.com/agropecuaria"> <li>Agropecuária</li> </a><a href="https://www.alvonoticias.com/brasil"> <li>Brasil</li> </a><a href="https://www.alvonoticias.com/camara-dos-deputados"> <li>Câmara dos Deputados</li> </a><a href="https://www.alvonoticias.com/Ciência"> <li>Ciência</li> </a><a href="https://www.alvonoticias.com/concursos"> <li>Concursos</li> </a><a href="https://www.alvonoticias.com/coronavirus"> <li>Coronavírus</li> </a><a href="https://www.alvonoticias.com/cultura"> <li>Cultura</li> </a><a href="https://www.alvonoticias.com/curiosidades"> <li>Curiosidades</li> </a><a href="https://www.alvonoticias.com/Destaques"> <li>Destaques</li> </a><a href="https://www.alvonoticias.com/direito"> <li>Direito e Justiça</li> </a><a href="https://www.alvonoticias.com/direitos-humanos"> <li>Direitos Humanos</li> </a><a href="https://www.alvonoticias.com/economia"> <li>Economia</li> </a><a href="https://www.alvonoticias.com/educacao"> <li>Educação</li> </a><a href="https://www.alvonoticias.com/entretenimento"> <li>Entretenimento</li> </a><a href="https://www.alvonoticias.com/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/classificados"> <li>Classificados</li> </a><a href="https://www.alvonoticias.com/enquetes"> <li>Enquetes</li> </a><a href="https://www.alvonoticias.com/contato"> <li>Fale conosco</li> </a><a href="https://www.alvonoticias.com/galerias"> <li>Galerias</li> </a><a href="https://www.alvonoticias.com/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.alvonoticias.com/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2022 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"3","blogs_colunas":"N","itens_blogs_colunas":0,"municipios":"N","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"N"}'); </script> <script>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</script> <script src="https://www.alvonoticias.com/tema/v9/js/site.min.js?v=3dba585f"></script> <script src="https://www.alvonoticias.com/tema/v9/js/load-img.min.js?v=3dba585f"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3dba585f" rel="stylesheet" type="text/css" /> <link href="https://www.alvonoticias.com/tema/v9/estilo/enquetes.min.css?v=3dba585f" rel="stylesheet"> <style>::selection{background: #d1cf09;color: #fff;}.botao-enquete{background: #d1cf09;border: 1px solid #d1cf09;}.botao-enquete:hover{background: transparent;color: #d1cf09;border: 1px solid #d1cf09;}.texto a{color: #d1cf09;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #d1cf09;}.check-enq progress::-moz-progress-bar {background: #d1cf09;}.check-enq progress::-webkit-progress-value {background: #d1cf09;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v9/js/enquetes.min.js?v=3dba585f" type="text/javascript"></script> <script type="text/javascript" src="https://www.alvonoticias.com/tema/v9/js/stories.js?v=3dba585f"></script> <script>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</script> <script type="text/javascript"> var auto_post = JSON.parse('{"tema":"9","div":null,"cor_site":"#d1cf09","total_itens":4,"foto_p":"https:\/\/www.alvonoticias.com\/img\/sem-foto.jpg","itens":[{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/16701\/3baacade8ce1ffc4c3af2e99934d0253.jpeg","chapeu":"Esportes","titulo":"Sele\u00e7\u00e3o feminina de futebol est\u00e1 perto do bronze na Surdolimp\u00edada","subtitulo":"Advers\u00e1rias do Brasil, japonesas devem faltar ao jogo deste s\u00e1bado","link":"https:\/\/www.alvonoticias.com\/noticia\/16701\/selecao-feminina-de-futebol-esta-perto-do-bronze-na-surdolimpiada"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/16700\/5b8d3478956b25066dba0db695dfbbda.jpeg","chapeu":"Distrito Federal","titulo":"Amplia\u00e7\u00e3o de linhas de \u00f4nibus beneficia comunidades da Fercal","subtitulo":"Novidades come\u00e7am na segunda-feira (16) para moradores da Rua do Mato e do Alto da Bela Vista ","link":"https:\/\/www.alvonoticias.com\/noticia\/16700\/ampliacao-de-linhas-de-onibus-beneficia-comunidades-da-fercal"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/16699\/87eb2d2dda353fd6514ffe04906015d7.jpeg","chapeu":"Geral","titulo":"Rio adia in\u00edcio de uso de c\u00e2meras em uniformes de policiais","subtitulo":"","link":"https:\/\/www.alvonoticias.com\/noticia\/16699\/rio-adia-inicio-de-uso-de-cameras-em-uniformes-de-policiais"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/16698\/4cdaaade1e47704c58e34c504fd1b1da.jpeg","chapeu":"Economia","titulo":"MJ orienta Procons a abrir processos conta Apple e Samsung","subtitulo":"Nota com orienta\u00e7\u00e3o foi publicada ontem","link":"https:\/\/www.alvonoticias.com\/noticia\/16698\/mj-orienta-procons-a-abrir-processos-conta-apple-e-samsung"}]}'); </script> <link href="https://www.alvonoticias.com/plugins/auto_post/css/auto-post.css?v=5e12f4f0" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/plugins/auto_post/js/auto-post.js?v=5e12f4f0"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>