<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Segurança pública retoma cerimônia de hasteamento de bandeiras</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Durante o evento, foi feita a entrega formal de cinco viaturas, adquiridas em parceria com o Ministério da Justiça e Segurança Pública" name="description" /> <link href="https://www.alvonoticias.com/noticia/15710/seguranca-publica-retoma-cerimonia-de-hasteamento-de-bandeiras" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Segurança pública retoma cerimônia de hasteamento de bandeiras" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Durante o evento, foi feita a entrega formal de cinco viaturas, adquiridas em parceria com o Ministério da Justiça e Segurança Pública" property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/15710/11035eda978666db197618e15e02fd72.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Segurança pública retoma cerimônia de hasteamento de bandeiras"> <meta name="twitter:description" content="Durante o evento, foi feita a entrega formal de cinco viaturas, adquiridas em parceria com o Ministério da Justiça e Segurança Pública"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/15710/11035eda978666db197618e15e02fd72.jpeg"> <link href="https://www.alvonoticias.com/tema/v9/estilo/estilo.min.css?v=3dba585f" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.alvonoticias.com/tema/v9/estilo/stories.css?v=3dba585f" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #d1cf09; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #d1cf09; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #d1cf09; -webkit-box-shadow: inset 0 0 0 1px #d1cf09; -moz-box-shadow: inset 0 0 0 1px #d1cf09; -o-box-shadow: inset 0 0 0 1px #d1cf09; } .fundo-ads-1{ background: url(https://www.alvonoticias.com/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.alvonoticias.com/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #d1cf09 40%, #fff 100%); background: -moz-linear-gradient(bottom, #d1cf09 40%, #fff 100%); background: -ms-linear-gradient(bottom, #d1cf09 40%, #fff 100%); background: -o-linear-gradient(bottom, #d1cf09 40%, #fff 100%); background: linear-gradient(bottom, #d1cf09 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #d1cf09; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #d1cf09; } .busca-ativa{ border-bottom: 3px solid #d1cf09 !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #d1cf09 !important; } .botoes-busca a:hover{ border-bottom: 3px solid #d1cf09 !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #d1cf09; } .slide-class{ background: transparent url(https://www.alvonoticias.com/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #d1cf09; -webkit-box-shadow: inset 0 0 0 4px #d1cf09; -moz-box-shadow: inset 0 0 0 4px #d1cf09; -o-box-shadow: inset 0 0 0 4px #d1cf09; } .form-select{ background: #fff url(https://www.alvonoticias.com/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <link rel="amphtml" href="https://www.alvonoticias.com/noticia/15710/seguranca-publica-retoma-cerimonia-de-hasteamento-de-bandeiras/amp"><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75496473-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-75496473-1'); </script> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Quarta, 20 de Abril de 2022</span> </div> <div class="social-topo"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-v9 icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-v9 icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-v9 icon-instagram"></a> </div> <div class="whatsapp-topo"> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="icons-v9 icon-whatsapp"></span> <span class="weight-2">69 9 9285-1040</span> </a> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6b1b04191f0a070a071d0405041f0208020a182b0c060a020745080406">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.alvonoticias.com/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.alvonoticias.com/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.alvonoticias.com/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.alvonoticias.com/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.alvonoticias.com/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/e0b3203924737583ec42d58d336cdaf3.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-chuva"></span> <span class="temperatura">25°</span> <div class="desc-mini-tempo"> <p>Pancada de chuva</p> <p>Alvorada d'Oeste - RO</p> </div> </div><div class="cotacao-topo"> <a href="https://www.alvonoticias.com/economia"> <div class="item-cotacao-topo"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 4,62</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,02</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Peso Arg.</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 0,04</span> </div> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="pos-menu-topo"> <div class="conteudo"> <ul class="menu-topo"> <li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/tecnologia">Tecnologia</a> </li><li> <a href="https://www.alvonoticias.com/politica">Política</a> </li><li> <a href="https://www.alvonoticias.com/saude">Saúde</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/rural-e-agronegocios">Rural e Agronegócios</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/justica">Justiça</a> </li> </ul> </div> </div> <div class="pos-ultimas estilo-ultimas-2"> <div class="conteudo"> <div class="ultimas-noticias-topo"> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="tt-ultimas"> <span>Últimas notícias</span> </div> </a> <div class="lista-ultimas-noticias"> <a class="lun-ativo" href="https://www.alvonoticias.com/noticia/15731/seguranca-reforcada-para-aniversario-de-brasilia"> <div class="tb-env"> <div class="cell-env"> <span>Distrito Federal</span> <span>Segurança reforçada para aniversário de Brasília</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/15730/fiocruz-resposta-rapida-a-pandemias-requer-investimento-constante"> <div class="tb-env"> <div class="cell-env"> <span>Saúde</span> <span>Fiocruz: resposta rápida a pandemias requer investimento constante</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/15729/renovado-parque-castelinho-do-gama-sera-reaberto-em-21-de-abril"> <div class="tb-env"> <div class="cell-env"> <span>Distrito Federal</span> <span>Renovado, Parque Castelinho do Gama será reaberto em 21 de abril</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/15728/dolar-cai-e-volta-a-se-aproximar-de-r-4-60"> <div class="tb-env"> <div class="cell-env"> <span>Economia</span> <span>Dólar cai e volta a se aproximar de R$ 4,60</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/15727/o-que-vai-funcionar-no-feriadao-no-rio-de-janeiro"> <div class="tb-env"> <div class="cell-env"> <span>Geral</span> <span>O que vai funcionar no feriadão no Rio de Janeiro</span> </div> </div> </a> </div> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-15718" onclick="socialStory.launch(0);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15718/79cb64e9241fc7c1966fbfc4953f0a22.jpeg" class="lazyload" /> <span>Distrito Federal</span> </button><button type="button" class="id-storie-15717" onclick="socialStory.launch(1);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15717/f9b8d60d3f10521319b6748ad0af5d4c.jpeg" class="lazyload" /> <span>Distrito Federal</span> </button><button type="button" class="id-storie-15716" onclick="socialStory.launch(2);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15716/42eed9800bda1603e74326c5f5e72873.jpeg" class="lazyload" /> <span>Distrito Federal</span> </button><button type="button" class="id-storie-15715" onclick="socialStory.launch(3);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15715/bf6a95111a32458884179bd67e089b9d.jpeg" class="lazyload" /> <span>Distrito Federal</span> </button><button type="button" class="id-storie-15712" onclick="socialStory.launch(4);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15712/6d67afcc64b7b33938811839bda573c7.jpeg" class="lazyload" /> <span>Distrito Federal</span> </button><button type="button" class="id-storie-15709" onclick="socialStory.launch(5);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15709/014120cd9c464ae808a13b26da52df4d.jpeg" class="lazyload" /> <span>Santa Catarina</span> </button><button type="button" class="id-storie-15707" onclick="socialStory.launch(6);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15707/5efd7890b280bf22b893ade9a9d06822.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-15705" onclick="socialStory.launch(7);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15705/61b075c5b7121dbd63cfc7c1a1864784.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-15699" onclick="socialStory.launch(8);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15699/60e2804ee149b5e572fcbf1d7acb6c69.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-15698" onclick="socialStory.launch(9);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15698/a7c3db588e8a690d7379166661f3738f.jpeg" class="lazyload" /> <span>Distrito Federal</span> </button><button type="button" class="id-storie-15697" onclick="socialStory.launch(10);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15697/6a33254323a5cffb277d43d0298a72fc.png" class="lazyload" /> <span>São Paulo</span> </button><button type="button" class="id-storie-15695" onclick="socialStory.launch(11);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15695/ee974a468ed963fb164cba033ec7e539.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-15694" onclick="socialStory.launch(12);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15694/6a2fcc70e78d6bcf80957984a0efd346.jpeg" class="lazyload" /> <span>Distrito Federal</span> </button><button type="button" class="id-storie-15693" onclick="socialStory.launch(13);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15693/cbfdefb1c6bd4bb3213a956cac79a486.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-15689" onclick="socialStory.launch(14);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/15689/3f0619868236cd54fe33d762c8a14c11.jpeg" class="lazyload" /> <span>Distrito Federal</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2 no-ultimas-topo"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Geral</span> <span>Distrito Federal</span> </div> <h1 class="titulo-post weight-3">Segurança pública retoma cerimônia de hasteamento de bandeiras</h1> <h2 class="subtitulo-post weight-1">Durante o evento, foi feita a entrega formal de cinco viaturas, adquiridas em parceria com o Ministério da Justiça e Segurança Pública</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>20/04/2022 às 14h25</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> Agência Brasília</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Geral_%2A%0A%0A%2ASeguran%C3%A7a+p%C3%BAblica+retoma+cerim%C3%B4nia+de+hasteamento+de+bandeiras%2A%0A%0AVeja+em%3A+https%3A%2F%2Fwww.alvonoticias.com%2Fnoticia%2F15710%2Fseguranca-publica-retoma-cerimonia-de-hasteamento-de-bandeiras"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/15710/seguranca-publica-retoma-cerimonia-de-hasteamento-de-bandeiras"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=Seguran%C3%A7a+p%C3%BAblica+retoma+cerim%C3%B4nia+de+hasteamento+de+bandeiras&url=https://www.alvonoticias.com/noticia/15710/seguranca-publica-retoma-cerimonia-de-hasteamento-de-bandeiras"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 250px;"><img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15710/11035eda978666db197618e15e02fd72.jpeg" alt="Foto: Divulgação/SSP-DF" /><figcaption><span>Foto: Divulgação/SSP-DF</span></figcaption></figure> <div class="texto"><p>A solenidade de hasteamento de bandeiras da Secretaria de Segurança Pública (SSP-DF) foi retomada nesta quarta-feira (20). A cerimônia reuniu servidores da pasta e das  forças de segurança e autoridades dos governos local e federal. Realizado pela SSP-DF no estacionamento principal da pasta, o evento estava suspenso desde abril de 2020, devido à pandemia. Ela chegou a ser realizada em outubro do ano passado, mas, pelo mesmo motivo, foi suspensa novamente.</p><p>Instituída por meio de portaria interna, a solenidade tem como objetivos promover os símbolos nacionais, fomentar o espírito cívico e integrar servidores da SSP-DF e órgãos vinculados, além de incentivar o patriotismo. Esta edição teve como tema o aniversário de 62 anos de Brasília e, ainda, o Dia das Polícias Civil e Militar. A data foi instituída pelo Decreto-lei nº 9.208, de 1946, que marca comemorações cívicas das corporações, que têm como patrono o representante maior da Inconfidência Mineira, o Tiradentes.</p><figure class="image"><img width="1000" src="https://www.agenciabrasilia.df.gov.br/wp-conteudo/uploads/2022/04/979cd9d5-1c1f-481c-9440-839feabee276.jpg" alt="Cerimônia de hasteamento de bandeiras foi retomada depois de ser suspensa devido à pandemia de covid-19 | Foto: Divulgação/SSP-DF" /><figcaption>Cerimônia de hasteamento de bandeiras foi retomada depois de ser suspensa devido à pandemia de covid-19 | Foto: Divulgação/SSP-DF</figcaption></figure><p>“Estamos felizes em retomar nossa cerimônia, que era realizada mensalmente. É um momento muito importante, de integração entre os servidores. É também uma oportunidade de agradecer pelo trabalho que vem sendo desenvolvido pelas forças de segurança, pois seguimos com reduções criminais históricas, como no ano passado, que teve a menor taxa de homicídios dos últimos 45 anos”, ressalta o secretário de Segurança Pública, Júlio Danilo.</p><p>Em seu discurso, o secretário ressaltou as ações de Segurança Pública nos últimos dois anos, por meio do programa DF Mais Seguro. “Foi preciso nos reinventar por conta dos desafios impostos pela pandemia, para que os serviços de segurança continuassem e não afetasse a sensação de segurança da população”, afirmou.</p><p>“Destaco ações que contribuíram para esses resultados, com o aumento do efetivo, reaparelhamento e melhoria de equipamentos, videomonitoramento, melhoria do sistema de inteligência, o programa Mulher Mais Segura, o alto índice de resolução de homicídios, a redução de mortes no trânsito, entre tantas outras ações, em que ressalto e agradeço o comprometimento de todos vocês para os resultados alcançados”, completa Danilo.</p><p><strong>Entrega de viaturas</strong></p><p>Durante a cerimônia, foi feita a entrega formal de cinco viaturas – utilitários 4×4, modelo Mitsubish L200 Triton GLS, automático. Elas foram adquiridas em parceria com o Ministério da Justiça e Segurança Pública (MJSP) e fazem parte das ações de renovação e modernização da frota da SSP/DF, com objetivo de proporcionar aos agentes de segurança equipamentos adequados e mais seguros. “Os novos equipamentos farão toda a diferença na atuação de nossos servidores”, relata Danilo.</p><p>Participaram da cerimônia o secretário nacional de Segurança adjunto do Ministério da Justiça, coronel Juruebi, representando o ministro da Justiça, Anderson Torres; o diretor-geral do Detran-DF, Thiago Nascimento; os comandantes-gerais da PMDF, coronel Fábio Augusto, e do Corpo de Bombeiros do DF, Alan Araújo; e o delegado-geral adjunto da PCDF, Benito Tiezzi.</p><p><em>*Com informações da SSP-DF</em></p></div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/15710/seguranca-publica-retoma-cerimonia-de-hasteamento-de-bandeiras" data-width="100%" data-numposts="5" data-colorscheme="light"></div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/15731/seguranca-reforcada-para-aniversario-de-brasilia" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15731/0e3106f402cb4660d3c6c62ee2c8a870.jpeg" /> <span class="chapeu-back"> <b>Distrito Federal</b> </span> <span class="weight-3">Segurança reforçada para aniversário de Brasília</span> </a><a href="https://www.alvonoticias.com/noticia/15729/renovado-parque-castelinho-do-gama-sera-reaberto-em-21-de-abril" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15729/b727af349e2fa8d8c7496d7de3be6e1c.jpeg" /> <span class="chapeu-back"> <b>Distrito Federal</b> </span> <span class="weight-3">Renovado, Parque Castelinho do Gama será reaberto em 21 de abril</span> </a><a href="https://www.alvonoticias.com/noticia/15727/o-que-vai-funcionar-no-feriadao-no-rio-de-janeiro" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15727/f23f2883df53c87a012f4e26ece2bbaf.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">O que vai funcionar no feriadão no Rio de Janeiro</span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/15725/ultimos-dias-para-se-habilitar-e-participar-do-nota-legal" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15725/4dd1ebab0d79918d3a1ff05fee8d253b.jpeg" /> <span class="chapeu-back"> <b>Distrito Federal</b> </span> <span class="weight-3">Últimos dias para se habilitar e participar do Nota Legal</span> </a><a href="https://www.alvonoticias.com/noticia/15724/novos-caminhos-esta-com-inscricoes-abertas-ate-6-de-maio" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15724/d4cc6f567abad0cf9fb41719ca2ad5f6.png" /> <span class="chapeu-back"> <b>Distrito Federal</b> </span> <span class="weight-3">Novos Caminhos está com inscrições abertas até 6 de maio</span> </a><a href="https://www.alvonoticias.com/noticia/15723/sp-devera-ter-movimentacao-de-4-5-milhoes-de-veiculos-no-feriado" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15723/e232f0699f71057d32721022f29f7c81.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">SP deverá ter movimentação de 4,5 milhões de veículos no feriado </span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/15722/cidadao-pode-usar-ate-6-do-imposto-devido-para-ajudar-criancas-e-idosos" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15722/09e7e81ae0696d7b5ffe3d69724b09d2.jpeg" /> <span class="chapeu-back"> <b>Distrito Federal</b> </span> <span class="weight-3">Cidadão pode usar até 6% do imposto devido para ajudar crianças e idosos</span> </a><a href="https://www.alvonoticias.com/noticia/15721/confira-o-que-abre-e-o-que-fecha-no-aniversario-de-brasilia" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15721/1a351831395c2238821ce809d6f95b3d.jpeg" /> <span class="chapeu-back"> <b>Distrito Federal</b> </span> <span class="weight-3">Confira o que abre e o que fecha no aniversário de Brasília</span> </a><a href="https://www.alvonoticias.com/noticia/15720/avenida-comercial-de-taguatinga-e-preparada-para-ser-reaberta" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15720/47dbab5436c054479685bdb11cd2c842.jpeg" /> <span class="chapeu-back"> <b>Distrito Federal</b> </span> <span class="weight-3">Avenida Comercial de Taguatinga é preparada para ser reaberta</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span>Alvorada d'Oeste - RO</span> <span>Atualizado às 19h33 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-chuva"></span> <span>25°</span> </div> <div class="min-max"> <span class="descricao-tempo">Pancada de chuva</span> <p> <span>Mín. <b>22°</b></span> <span>Máx. <b>27°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Qui</span> <span class="icons-tempo icon-tempestuoso"></span> <span>29°C</span> <span>22°C</span> </div> <div class="item-futuro"> <span>Sex</span> <span class="icons-tempo icon-tempestuoso"></span> <span>29°C</span> <span>22°C</span> </div> <div class="item-futuro"> <span>Sáb</span> <span class="icons-tempo icon-tempestuoso"></span> <span>29°C</span> <span>21°C</span> </div> <div class="item-futuro"> <span>Dom</span> <span class="icons-tempo icon-tempestuoso"></span> <span>30°C</span> <span>22°C</span> </div> <div class="item-futuro"> <span>Seg</span> <span class="icons-tempo icon-tempestuoso"></span> <span>32°C</span> <span>23°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.alvonoticias.com/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/74bbc702fe86656f8dd5115062504c77.png" alt="VALE GAS" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/addfe83c24153c46e3e5bd852661fc49.png" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.alvonoticias.com/noticia/15585/pesquisa-inedita-pode-ajudar-na-recuperacao-de-florestas"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15585/e06247deb57cd1fc4bdf3ed904eba9f1.jpeg" alt="Pesquisa inédita pode ajudar na recuperação de florestas" /> </div> <div class="cell-env"> <span class="weight-1">Há 5 dias </span> <span class="weight-3">Pesquisa inédita pode ajudar na recuperação de florestas</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/15560/lestamos-voltando-a-realidade-saindo-de-um-pesadelor-diz-caiado-na-procissao-do-fogareu"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15560/6011950c25588f9f2541c1dd306e82fd.jpeg" alt="“Estamos voltando a realidade, saindo de um pesadelo”, diz Caiado na Procissão do Fogaréu" /> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">“Estamos voltando a realidade, saindo de um pesadelo”, diz Caiado na Procissão do Fogaréu</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/15662/alvorada-do-oeste-hospital-municipal-recebe-novo-equipamento-de-raio-x-digital"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15662/d2f0b4e709685aca5c1543902c0de275.jpeg" alt="Alvorada do Oeste - Hospital Municipal recebe novo equipamento de Raio-X Digital" /> </div> <div class="cell-env"> <span class="weight-1">Há 1 dia </span> <span class="weight-3">Alvorada do Oeste - Hospital Municipal recebe novo equipamento de Raio-X Digital</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/15558/surfe-italo-toledo-e-irmaos-pupo-avancam-as-oitavas-de-bells-beach"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/15558/a47b5a870d1d49d97cba271953117914.jpeg" alt="Surfe: Ítalo, Toledo e irmãos Pupo avançam às oitavas de Bells Beach" /> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">Surfe: Ítalo, Toledo e irmãos Pupo avançam às oitavas de Bells Beach</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/agricultura"> <li>Agricultura</li> </a><a href="https://www.alvonoticias.com/agropecuaria"> <li>Agropecuária</li> </a><a href="https://www.alvonoticias.com/brasil"> <li>Brasil</li> </a><a href="https://www.alvonoticias.com/camara-dos-deputados"> <li>Câmara dos Deputados</li> </a><a href="https://www.alvonoticias.com/Ciência"> <li>Ciência</li> </a><a href="https://www.alvonoticias.com/concursos"> <li>Concursos</li> </a><a href="https://www.alvonoticias.com/coronavirus"> <li>Coronavírus</li> </a><a href="https://www.alvonoticias.com/cultura"> <li>Cultura</li> </a><a href="https://www.alvonoticias.com/curiosidades"> <li>Curiosidades</li> </a><a href="https://www.alvonoticias.com/Destaques"> <li>Destaques</li> </a><a href="https://www.alvonoticias.com/direito"> <li>Direito e Justiça</li> </a><a href="https://www.alvonoticias.com/direitos-humanos"> <li>Direitos Humanos</li> </a><a href="https://www.alvonoticias.com/economia"> <li>Economia</li> </a><a href="https://www.alvonoticias.com/educacao"> <li>Educação</li> </a><a href="https://www.alvonoticias.com/entretenimento"> <li>Entretenimento</li> </a><a href="https://www.alvonoticias.com/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/classificados"> <li>Classificados</li> </a><a href="https://www.alvonoticias.com/enquetes"> <li>Enquetes</li> </a><a href="https://www.alvonoticias.com/contato"> <li>Fale conosco</li> </a><a href="https://www.alvonoticias.com/galerias"> <li>Galerias</li> </a><a href="https://www.alvonoticias.com/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.alvonoticias.com/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2022 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"3","blogs_colunas":"N","itens_blogs_colunas":0,"municipios":"N","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"N"}'); </script> <script>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</script> <script src="https://www.alvonoticias.com/tema/v9/js/site.min.js?v=3dba585f"></script> <script src="https://www.alvonoticias.com/tema/v9/js/load-img.min.js?v=3dba585f"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3dba585f" rel="stylesheet" type="text/css" /> <link href="https://www.alvonoticias.com/tema/v9/estilo/enquetes.min.css?v=3dba585f" rel="stylesheet"> <style>::selection{background: #d1cf09;color: #fff;}.botao-enquete{background: #d1cf09;border: 1px solid #d1cf09;}.botao-enquete:hover{background: transparent;color: #d1cf09;border: 1px solid #d1cf09;}.texto a{color: #d1cf09;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #d1cf09;}.check-enq progress::-moz-progress-bar {background: #d1cf09;}.check-enq progress::-webkit-progress-value {background: #d1cf09;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v9/js/enquetes.min.js?v=3dba585f" type="text/javascript"></script> <script type="text/javascript" src="https://www.alvonoticias.com/tema/v9/js/stories.js?v=3dba585f"></script> <script>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</script> <script type="text/javascript"> var auto_post = JSON.parse('{"tema":"9","div":null,"cor_site":"#d1cf09","total_itens":4,"foto_p":"https:\/\/www.alvonoticias.com\/img\/sem-foto.jpg","itens":[{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/15731\/0e3106f402cb4660d3c6c62ee2c8a870.jpeg","chapeu":"Distrito Federal","titulo":"Seguran\u00e7a refor\u00e7ada para anivers\u00e1rio de Bras\u00edlia","subtitulo":"\u00d3rg\u00e3os do GDF fazem orienta\u00e7\u00f5es quanto ao tr\u00e2nsito e \u00e0 seguran\u00e7a","link":"https:\/\/www.alvonoticias.com\/noticia\/15731\/seguranca-reforcada-para-aniversario-de-brasilia"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/15730\/9733545388813b84d12738a87d081cd4.jpeg","chapeu":"Sa\u00fade","titulo":"Fiocruz: resposta r\u00e1pida a pandemias requer investimento constante","subtitulo":"Fiocruz promoveu hoje webn\u00e1rio para debater a pandemia em transi\u00e7\u00e3o","link":"https:\/\/www.alvonoticias.com\/noticia\/15730\/fiocruz-resposta-rapida-a-pandemias-requer-investimento-constante"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/15729\/b727af349e2fa8d8c7496d7de3be6e1c.jpeg","chapeu":"Distrito Federal","titulo":"Renovado, Parque Castelinho do Gama ser\u00e1 reaberto em 21 de abril","subtitulo":"O equipamento p\u00fablico passou por reforma, com nova pintura e manuten\u00e7\u00e3o dos brinquedos. A a\u00e7\u00e3o foi feita pelo GDF Presente","link":"https:\/\/www.alvonoticias.com\/noticia\/15729\/renovado-parque-castelinho-do-gama-sera-reaberto-em-21-de-abril"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/15728\/5ae29e49eee4538732e1e50fc4356e04.jpeg","chapeu":"Economia","titulo":"D\u00f3lar cai e volta a se aproximar de R$ 4,60","subtitulo":"Bolsa recuou pela quarta sess\u00e3o consecutiva","link":"https:\/\/www.alvonoticias.com\/noticia\/15728\/dolar-cai-e-volta-a-se-aproximar-de-r-4-60"}]}'); </script> <link href="https://www.alvonoticias.com/plugins/auto_post/css/auto-post.css?v=5e12f4f0" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/plugins/auto_post/js/auto-post.js?v=5e12f4f0"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>