<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Forte chuva deixa São Paulo em estado de atenção para alagamentos</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Segundo CGE, apenas a zona leste não entrou em estado de atenção" name="description" /> <link href="https://www.alvonoticias.com/noticia/13675/forte-chuva-deixa-sao-paulo-em-estado-de-atencao-para-alagamentos" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Forte chuva deixa São Paulo em estado de atenção para alagamentos" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Segundo CGE, apenas a zona leste não entrou em estado de atenção" property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/13675/3fd4f6aeb32eaf6a94becd4f98ff25f1.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Forte chuva deixa São Paulo em estado de atenção para alagamentos"> <meta name="twitter:description" content="Segundo CGE, apenas a zona leste não entrou em estado de atenção"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/13675/3fd4f6aeb32eaf6a94becd4f98ff25f1.jpeg"> <link href="https://www.alvonoticias.com/tema/v9/estilo/estilo.min.css?v=3dba585f" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.alvonoticias.com/tema/v9/estilo/stories.css?v=3dba585f" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #d1cf09; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #d1cf09; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #d1cf09; -webkit-box-shadow: inset 0 0 0 1px #d1cf09; -moz-box-shadow: inset 0 0 0 1px #d1cf09; -o-box-shadow: inset 0 0 0 1px #d1cf09; } .fundo-ads-1{ background: url(https://www.alvonoticias.com/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.alvonoticias.com/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #d1cf09 40%, #fff 100%); background: -moz-linear-gradient(bottom, #d1cf09 40%, #fff 100%); background: -ms-linear-gradient(bottom, #d1cf09 40%, #fff 100%); background: -o-linear-gradient(bottom, #d1cf09 40%, #fff 100%); background: linear-gradient(bottom, #d1cf09 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #d1cf09; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #d1cf09; } .busca-ativa{ border-bottom: 3px solid #d1cf09 !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #d1cf09 !important; } .botoes-busca a:hover{ border-bottom: 3px solid #d1cf09 !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #d1cf09; } .slide-class{ background: transparent url(https://www.alvonoticias.com/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #d1cf09; -webkit-box-shadow: inset 0 0 0 4px #d1cf09; -moz-box-shadow: inset 0 0 0 4px #d1cf09; -o-box-shadow: inset 0 0 0 4px #d1cf09; } .form-select{ background: #fff url(https://www.alvonoticias.com/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <link rel="amphtml" href="https://www.alvonoticias.com/noticia/13675/forte-chuva-deixa-sao-paulo-em-estado-de-atencao-para-alagamentos/amp"><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Domingo, 02 de Janeiro de 2022</span> </div> <div class="social-topo"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-v9 icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-v9 icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-v9 icon-instagram"></a> </div> <div class="whatsapp-topo"> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="icons-v9 icon-whatsapp"></span> <span class="weight-2">69 9 9285-1040</span> </a> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7707180503161b161b01181918031e141e160437101a161e1b5914181a">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.alvonoticias.com/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.alvonoticias.com/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.alvonoticias.com/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.alvonoticias.com/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.alvonoticias.com/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/e0b3203924737583ec42d58d336cdaf3.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-"></span> <span class="temperatura">°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div><div class="cotacao-topo"> <a href="https://www.alvonoticias.com/economia"> <div class="item-cotacao-topo"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-estavel"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,57</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-estavel"> <span class="icons-v9 icon-seta"></span> <span>R$ 6,34</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Peso Arg.</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 0,05</span> </div> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="pos-menu-topo"> <div class="conteudo"> <ul class="menu-topo"> <li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/tecnologia">Tecnologia</a> </li><li> <a href="https://www.alvonoticias.com/politica">Política</a> </li><li> <a href="https://www.alvonoticias.com/saude">Saúde</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/rural-e-agronegocios">Rural e Agronegócios</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/justica">Justiça</a> </li> </ul> </div> </div> <div class="pos-ultimas estilo-ultimas-2"> <div class="conteudo"> <div class="ultimas-noticias-topo"> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="tt-ultimas"> <span>Últimas notícias</span> </div> </a> <div class="lista-ultimas-noticias"> <a class="lun-ativo" href="https://www.alvonoticias.com/noticia/13675/forte-chuva-deixa-sao-paulo-em-estado-de-atencao-para-alagamentos"> <div class="tb-env"> <div class="cell-env"> <span>Geral</span> <span>Forte chuva deixa São Paulo em estado de atenção para alagamentos</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/13674/nova-tecnica-do-hemocentro-de-mg-reduz-transmissao-de-doencas"> <div class="tb-env"> <div class="cell-env"> <span>Saúde</span> <span>Nova técnica do hemocentro de MG reduz transmissão de doenças </span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/13673/anvisa-penaliza-agencias-que-operam-cruzeiros-por-falhas-em-protocolo"> <div class="tb-env"> <div class="cell-env"> <span>Saúde</span> <span>Anvisa penaliza agências que operam cruzeiros por falhas em protocolo</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/13672/prova-de-vida-do-inss-volta-a-ser-exigida-em-2022"> <div class="tb-env"> <div class="cell-env"> <span>Economia</span> <span>Prova de vida do INSS volta a ser exigida em 2022</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/13671/sp-retoma-vacinacao-contra-covid-19-e-influenza-nesta-segunda-feira"> <div class="tb-env"> <div class="cell-env"> <span>Saúde</span> <span>SP retoma vacinação contra covid-19 e Influenza nesta segunda-feira</span> </div> </div> </a> </div> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-13675" onclick="socialStory.launch(0);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13675/3fd4f6aeb32eaf6a94becd4f98ff25f1.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-13674" onclick="socialStory.launch(1);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13674/343be7aaf334212e0d9252d6e4677281.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-13673" onclick="socialStory.launch(2);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13673/a1e8f1ff808fd99ffb54bd9a9dd3050f.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-13672" onclick="socialStory.launch(3);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13672/c6aadae7e7e0c0fcea49d4c612079234.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-13671" onclick="socialStory.launch(4);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13671/454de94a221743d46024d005965528d0.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-13670" onclick="socialStory.launch(5);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13670/6e2868ddd6aa44a01cae73201e75ed2f.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-13669" onclick="socialStory.launch(6);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13669/14f8fd7f52b3d8644e5e72ca7e012d06.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-13668" onclick="socialStory.launch(7);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13668/4eb3021072cecfae9400035b6932d609.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-13667" onclick="socialStory.launch(8);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13667/71461061b25e5fc90f67ebf9706f1ba6.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-13666" onclick="socialStory.launch(9);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13666/1d62c61408e5f9733afee6f3b4f07005.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-13665" onclick="socialStory.launch(10);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13665/9d0221a27d7ef69706b67a84d9d7d437.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-13664" onclick="socialStory.launch(11);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13664/cfe93f7d7237581b41e00de172d94d41.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-13663" onclick="socialStory.launch(12);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13663/9ca4a7d16e0655177343922bc9a6d221.jpg" class="lazyload" /> <span>ONU</span> </button><button type="button" class="id-storie-13662" onclick="socialStory.launch(13);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13662/576f77cec47faee59f9818784c0813c1.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-13661" onclick="socialStory.launch(14);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13661/d7aefeef6aa1c4490e22f058aab522b9.jpeg" class="lazyload" /> <span>Economia</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2 no-ultimas-topo"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Geral</span> <span>Geral</span> </div> <h1 class="titulo-post weight-3">Forte chuva deixa São Paulo em estado de atenção para alagamentos</h1> <h2 class="subtitulo-post weight-1">Segundo CGE, apenas a zona leste não entrou em estado de atenção</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>02/01/2022 às 16h40</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> EBC</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Geral_%2A%0A%0A%2AForte+chuva+deixa+S%C3%A3o+Paulo+em+estado+de+aten%C3%A7%C3%A3o+para+alagamentos%2A%0A%0AVeja+em%3A+https%3A%2F%2Fwww.alvonoticias.com%2Fnoticia%2F13675%2Fforte-chuva-deixa-sao-paulo-em-estado-de-atencao-para-alagamentos"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/13675/forte-chuva-deixa-sao-paulo-em-estado-de-atencao-para-alagamentos"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=Forte+chuva+deixa+S%C3%A3o+Paulo+em+estado+de+aten%C3%A7%C3%A3o+para+alagamentos&url=https://www.alvonoticias.com/noticia/13675/forte-chuva-deixa-sao-paulo-em-estado-de-atencao-para-alagamentos"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 250px;"><img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13675/3fd4f6aeb32eaf6a94becd4f98ff25f1.jpeg" alt="© Rovena Rosa/Agência Brasil" /><figcaption><span>© Rovena Rosa/Agência Brasil</span></figcaption></figure> <div class="texto"><p>A forte chuva que ocorre na cidade de São Paulo na tarde de hoje (2) deixou grande parte da capital em estado de atenção para alagamentos. Segundo o Centro de Gerenciamento de Emergências Climáticas (CGE), apenas a zona leste não entrou em estado de atenção.</p><p>Até este momento, segundo o CGE, não foram observados pontos de alagamento na capital.</p><p>Amanhã (3), o tempo deve permanecer como hoje, com pancadas de chuva em forma de raios e rajadas de vento  ocorrendo no período da tarde.</p><p> </p> </div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/13675/forte-chuva-deixa-sao-paulo-em-estado-de-atencao-para-alagamentos" data-width="100%" data-numposts="5" data-colorscheme="light"></div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/13670/anvisa-normaliza-formulario-de-declaracao-de-saude-de-viajantes" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13670/6e2868ddd6aa44a01cae73201e75ed2f.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">Anvisa normaliza formulário de declaração de saúde de viajantes</span> </a><a href="https://www.alvonoticias.com/noticia/13667/theatro-municipal-do-rio-revela-ao-publico-seus-bastidores" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13667/71461061b25e5fc90f67ebf9706f1ba6.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">Theatro Municipal do Rio revela ao público seus bastidores</span> </a><a href="https://www.alvonoticias.com/noticia/13666/motorista-ja-encontra-pontos-de-lentidao-nas-estradas-do-litoral-de-sp" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13666/1d62c61408e5f9733afee6f3b4f07005.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">Motorista já encontra pontos de lentidão nas estradas do litoral de SP</span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/13664/museus-em-sp-oferecem-combo-com-desconto-para-visitacao" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13664/cfe93f7d7237581b41e00de172d94d41.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">Museus em SP oferecem combo com desconto para visitação</span> </a><a href="https://www.alvonoticias.com/noticia/13659/tv-brasil-exibe-show-da-final-do-festival-de-musica-nacional-fm" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13659/4579f079e391fbf7fe72b97847c9f5d7.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">TV Brasil exibe show da final do Festival de Música Nacional FM</span> </a><a href="https://www.alvonoticias.com/noticia/13657/ano-novo-renova-a-esperanca-dos-brasileiros" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13657/ce15bcac3dfa6fd5e03555ab5366b9c8.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">Ano-novo renova a esperança dos brasileiros</span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/13656/veja-os-numeros-da-mega-sena-da-virada" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13656/748772631dde3f45e9b1f51a7bab0da4.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">Veja os números da Mega-Sena da Virada</span> </a><a href="https://www.alvonoticias.com/noticia/13650/portaria-cria-novo-documento-para-agricultor-familiar-acessar-o-pronaf" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13650/901b7882e4a1cd828569cdf3bf28d543.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">Portaria cria novo documento para agricultor familiar acessar o Pronaf</span> </a><a href="https://www.alvonoticias.com/noticia/13648/orgaos-de-previsao-do-tempo-alertam-para-chuvas-nos-proximos-dias" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13648/44f38effe5e49113c2026fd37912de50.jpeg" /> <span class="chapeu-back"> <b>Geral</b> </span> <span class="weight-3">Órgãos de previsão do tempo alertam para chuvas nos próximos dias</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span> - </span> <span>Atualizado às 20h00 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-"></span> <span>°</span> </div> <div class="min-max"> <span class="descricao-tempo"></span> <p> <span>Mín. <b>°</b></span> <span>Máx. <b>°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Seg</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Ter</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Qua</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Qui</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Sex</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/addfe83c24153c46e3e5bd852661fc49.png" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://www.alvonoticias.com/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/d363231cd3f08ea3a1b6a805380dbc7f.png" alt="VALE GAS" class="ads-img" /> </a> </div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.alvonoticias.com/noticia/13547/video-o-fantastico-mostrou-o-primeiro-natal-das-gemeas-siamesas-de-alvorada-do-oeste"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13547/4856b6e08a84807fe7f88bfc18471270.jpg" alt="Vídeo - O Fantástico mostrou o primeiro natal das gêmeas siamesas de Alvorada do Oeste" /> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">Vídeo - O Fantástico mostrou o primeiro natal das gêmeas siamesas de Alvorada do Oeste</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/13552/alvorada-do-oeste-casa-nova-materiais-para-construcao-lanca-promocao-de-final-de-ano-com-precos-imperdiveis"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13552/7c51df49f60306565861ac528f4b3295.jpg" alt="Alvorada do Oeste - Casa Nova Materiais para construção lança promoção de final de ano com preços imperdíveis" /> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">Alvorada do Oeste - Casa Nova Materiais para construção lança promoção de final de ano com preços imperdíveis</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/13563/alvorada-daoeste-idaron-emite-nota-tecnica-sobre-as-medidas-adotadas-para-conter-foco-de-raiva"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13563/2fa8fcf3d060ddac4d88f97426f4fb1e.jpg" alt="Alvorada d´Oeste - IDARON emite nota técnica sobre as medidas adotadas para conter foco de raiva" /> </div> <div class="cell-env"> <span class="weight-1">Há 5 dias </span> <span class="weight-3">Alvorada d´Oeste - IDARON emite nota técnica sobre as medidas adotadas para conter foco de raiva</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/13654/mega-da-virada-2021-veja-as-dezenas-sorteadas"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13654/c6a8a1080709526e43ee02cfb83ef78a.jpg" alt="Mega da Virada 2021: veja as dezenas sorteadas" /> </div> <div class="cell-env"> <span class="weight-1">Há 2 dias </span> <span class="weight-3">Mega da Virada 2021: veja as dezenas sorteadas</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/agricultura"> <li>Agricultura</li> </a><a href="https://www.alvonoticias.com/agropecuaria"> <li>Agropecuária</li> </a><a href="https://www.alvonoticias.com/brasil"> <li>Brasil</li> </a><a href="https://www.alvonoticias.com/camara-dos-deputados"> <li>Câmara dos Deputados</li> </a><a href="https://www.alvonoticias.com/Ciência"> <li>Ciência</li> </a><a href="https://www.alvonoticias.com/concursos"> <li>Concursos</li> </a><a href="https://www.alvonoticias.com/coronavirus"> <li>Coronavírus</li> </a><a href="https://www.alvonoticias.com/cultura"> <li>Cultura</li> </a><a href="https://www.alvonoticias.com/curiosidades"> <li>Curiosidades</li> </a><a href="https://www.alvonoticias.com/Destaques"> <li>Destaques</li> </a><a href="https://www.alvonoticias.com/direito"> <li>Direito e Justiça</li> </a><a href="https://www.alvonoticias.com/direitos-humanos"> <li>Direitos Humanos</li> </a><a href="https://www.alvonoticias.com/economia"> <li>Economia</li> </a><a href="https://www.alvonoticias.com/educacao"> <li>Educação</li> </a><a href="https://www.alvonoticias.com/entretenimento"> <li>Entretenimento</li> </a><a href="https://www.alvonoticias.com/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/classificados"> <li>Classificados</li> </a><a href="https://www.alvonoticias.com/enquetes"> <li>Enquetes</li> </a><a href="https://www.alvonoticias.com/contato"> <li>Fale conosco</li> </a><a href="https://www.alvonoticias.com/galerias"> <li>Galerias</li> </a><a href="https://www.alvonoticias.com/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.alvonoticias.com/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2022 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"3","blogs_colunas":"N","itens_blogs_colunas":0,"municipios":"N","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"N"}'); </script> <script> horoscopo = jQuery.parseJSON('{"data":"02\/01\/2022","itens":{"aries":{"datas":"21 de mar\u00e7o a 20 de abril","conteudo":" O dia traz luz para sua vida profissional. Pode ser um dia em que o trabalho em equipe flui muito bem, mas para isso ser\u00e1 preciso ter uma boa compreens\u00e3o sobre as situa\u00e7\u00f5es nas quais se envolver, tendo calma e sendo participativo. O dia traz concilia\u00e7\u00e3o e boas trocas."},"touro":{"datas":"21 de abril a 20 de maio","conteudo":" O dia pode trazer indecis\u00f5es ou discuss\u00f5es, portanto \u00e9 interessante buscar o equil\u00edbrio da mente e a paz na hora de se relacionar, porque tudo pode sair do controle rapidamente. Seja como for, existe um lado racional que precisa ser respeitado: seja objetivo, pr\u00e1tico, organizado e conclua suas tarefas."},"gemeos":{"datas":"21 de maio a 20 de junho","conteudo":" O dia pode trazer um lado her\u00f3ico e corajoso \u00e0 tona, mas tamb\u00e9m um tanto cruel, portanto tome cuidado com o autoritarismo. O dia \u00e9 muito bom para concluir e encontrar solu\u00e7\u00f5es objetivas e pr\u00e1ticas para as quest\u00f5es que surgirem. Ven\u00e7a seus medos e avance."},"cancer":{"datas":"21 de junho a 22 de julho","conteudo":" As rela\u00e7\u00f5es est\u00e3o em foco e isso \u00e9 positivo, pois voc\u00ea pode come\u00e7ar o ano recebendo uma grande ajuda, inclusive nas rela\u00e7\u00f5es de trabalho. Novidades nessa \u00e1rea. Voc\u00ea pode come\u00e7ar uma nova fun\u00e7\u00e3o ou um novo trabalho."},"leao":{"datas":"23 de julho a 22 de agosto","conteudo":" O dia pode trazer uma grande necessidade de manter o foco, o que pode ser dif\u00edcil. Organiza\u00e7\u00e3o e praticidade ser\u00e3o seus trunfos. Tome cuidado com excesso de tagarelice, porque pode acabar perdendo tempo com fofocas e atividades sem import\u00e2ncia."},"virgem":{"datas":"23 de agosto a 22 de setembro","conteudo":" O dia pede autocuidado e organiza\u00e7\u00e3o da vida financeira. Pode ser necess\u00e1rio ajudar algu\u00e9m ou ser ajudado nesse quesito: pedir dinheiro para sanar uma d\u00edvida pode ser dif\u00edcil, mas engolir o orgulho pode ser a solu\u00e7\u00e3o. O amor pode trazer surpresas, ent\u00e3o abra-se para novidades."},"libra":{"datas":"23 de setembro a 22 de outubro","conteudo":" O dia traz foco para a vida familiar. Voc\u00ea pode estar muito conectado ao seu lar ou \u00e0 sua fam\u00edlia. Existem novidades acontecendo em casa que trar\u00e3o alegrias. Mudan\u00e7a de resid\u00eancia pode acontecer ou alguma melhoria na resid\u00eancia atual."},"escorpiao":{"datas":"23 de outubro a 21 de novembro","conteudo":" O dia pode trazer conversas interessantes ou grandes novidades para a vida profissional e financeira. Sucesso a caminho. Saiba expor suas ideias e ser profundo em seus argumentos. Quanto mais conseguir levar seguran\u00e7a para as pessoas em palavras e a\u00e7\u00f5es, mais ter\u00e1 condi\u00e7\u00f5es de realizar o que pretende."},"sagitario":{"datas":"22 de novembro a 21 de dezembro","conteudo":" O dia traz agito e realiza\u00e7\u00f5es positivas. Saiba fazer acordos e ser flex\u00edvel. Boas solu\u00e7\u00f5es se apresentam. Voc\u00ea pode ter uma boa surpresa em um neg\u00f3cio. Seja flex\u00edvel e mantenha sua rotina adapt\u00e1vel. Existem coisas novas chegando e voc\u00ea precisar\u00e1 se organizar para experienciar as novidades."},"capricornio":{"datas":"22 de dezembro a 20 de janeiro","conteudo":" O dia traz autoconfian\u00e7a e tranquilidade para fazer o que precisa ser feito. Vale a pena tamb\u00e9m aliar a sua intui\u00e7\u00e3o ao seu pensamento racional. Podem acontecer mudan\u00e7as inesperadas ao longo do seu dia, mas as mudan\u00e7as ser\u00e3o favor\u00e1veis, ent\u00e3o saiba aproveit\u00e1-las."},"aquario":{"datas":"21 de janeiro a 18 de fevereiro","conteudo":" O dia traz uni\u00e3o, portanto estar com pessoas diferentes ou j\u00e1 conhecidas te far\u00e1 muito bem. Vale a pena comemorar as pequenas vit\u00f3rias da vida e os novos caminhos que come\u00e7am a se apresentar. Mantenha sua motiva\u00e7\u00e3o e sua autoconfian\u00e7a."},"peixes":{"datas":"19 de fevereiro a 20 de mar\u00e7o","conteudo":" O dia traz libera\u00e7\u00e3o a partir de algumas decep\u00e7\u00f5es ou frustra\u00e7\u00f5es. Portanto algo n\u00e3o dar certo ou ter a sua expectativa n\u00e3o alcan\u00e7ada pode ser um golpe de sorte. Abra-se para o novo e libere espa\u00e7o para novos projetos e sonhos."}}}'); </script> <script src="https://www.alvonoticias.com/tema/v9/js/site.min.js?v=3dba585f"></script> <script src="https://www.alvonoticias.com/tema/v9/js/load-img.min.js?v=3dba585f"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3dba585f" rel="stylesheet" type="text/css" /> <link href="https://www.alvonoticias.com/tema/v9/estilo/enquetes.min.css?v=3dba585f" rel="stylesheet"> <style>::selection{background: #d1cf09;color: #fff;}.botao-enquete{background: #d1cf09;border: 1px solid #d1cf09;}.botao-enquete:hover{background: transparent;color: #d1cf09;border: 1px solid #d1cf09;}.texto a{color: #d1cf09;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #d1cf09;}.check-enq progress::-moz-progress-bar {background: #d1cf09;}.check-enq progress::-webkit-progress-value {background: #d1cf09;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v9/js/enquetes.min.js?v=3dba585f" type="text/javascript"></script> <script type="text/javascript" src="https://www.alvonoticias.com/tema/v9/js/stories.js?v=3dba585f"></script> <script>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</script> <script type="text/javascript"> var auto_post = JSON.parse('{"tema":"9","div":null,"cor_site":"#d1cf09","total_itens":4,"foto_p":"https:\/\/www.alvonoticias.com\/img\/sem-foto.jpg","itens":[{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/13675\/3fd4f6aeb32eaf6a94becd4f98ff25f1.jpeg","chapeu":"Geral","titulo":"Forte chuva deixa S\u00e3o Paulo em estado de aten\u00e7\u00e3o para alagamentos","subtitulo":"Segundo CGE, apenas a zona leste n\u00e3o entrou em estado de aten\u00e7\u00e3o","link":"https:\/\/www.alvonoticias.com\/noticia\/13675\/forte-chuva-deixa-sao-paulo-em-estado-de-atencao-para-alagamentos"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/13674\/343be7aaf334212e0d9252d6e4677281.jpeg","chapeu":"Sa\u00fade","titulo":"Nova t\u00e9cnica do hemocentro de MG reduz transmiss\u00e3o de doen\u00e7as ","subtitulo":"O m\u00e9todo, primeiro do sistema, inibe agentes infecciosos ","link":"https:\/\/www.alvonoticias.com\/noticia\/13674\/nova-tecnica-do-hemocentro-de-mg-reduz-transmissao-de-doencas"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/13673\/a1e8f1ff808fd99ffb54bd9a9dd3050f.jpeg","chapeu":"Sa\u00fade","titulo":"Anvisa penaliza ag\u00eancias que operam cruzeiros por falhas em protocolo","subtitulo":"A ag\u00eancia tamb\u00e9m noticiar\u00e1 aos demais \u00f3rg\u00e3os de controle","link":"https:\/\/www.alvonoticias.com\/noticia\/13673\/anvisa-penaliza-agencias-que-operam-cruzeiros-por-falhas-em-protocolo"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/13672\/c6aadae7e7e0c0fcea49d4c612079234.jpeg","chapeu":"Economia","titulo":"Prova de vida do INSS volta a ser exigida em 2022","subtitulo":"Pagamentos come\u00e7ar\u00e3o a ser suspensos em fevereiro","link":"https:\/\/www.alvonoticias.com\/noticia\/13672\/prova-de-vida-do-inss-volta-a-ser-exigida-em-2022"}]}'); </script> <link href="https://www.alvonoticias.com/plugins/auto_post/css/auto-post.css?v=a8584b40" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/plugins/auto_post/js/auto-post.js?v=a8584b40"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>