<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Economia brasileira cai 0,1% no terceiro trimestre deste ano</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Queda foi puxada pelo setor agropecuário" name="description" /> <link href="https://www.alvonoticias.com/noticia/13131/economia-brasileira-cai-0-1-no-terceiro-trimestre-deste-ano" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Economia brasileira cai 0,1% no terceiro trimestre deste ano" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Queda foi puxada pelo setor agropecuário" property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/13131/25a3dd806292af1e7f5c88b283746c51.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Economia brasileira cai 0,1% no terceiro trimestre deste ano"> <meta name="twitter:description" content="Queda foi puxada pelo setor agropecuário"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/13131/25a3dd806292af1e7f5c88b283746c51.jpeg"> <link href="https://www.alvonoticias.com/tema/v9/estilo/estilo.min.css?v=3dba585f" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.alvonoticias.com/tema/v9/estilo/stories.css?v=3dba585f" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #04b5ca; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #04b5ca; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #04b5ca; -webkit-box-shadow: inset 0 0 0 1px #04b5ca; -moz-box-shadow: inset 0 0 0 1px #04b5ca; -o-box-shadow: inset 0 0 0 1px #04b5ca; } .fundo-ads-1{ background: url(https://www.alvonoticias.com/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.alvonoticias.com/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #04b5ca 40%, #fff 100%); background: -moz-linear-gradient(bottom, #04b5ca 40%, #fff 100%); background: -ms-linear-gradient(bottom, #04b5ca 40%, #fff 100%); background: -o-linear-gradient(bottom, #04b5ca 40%, #fff 100%); background: linear-gradient(bottom, #04b5ca 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #04b5ca; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #04b5ca; } .busca-ativa{ border-bottom: 3px solid #04b5ca !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #04b5ca !important; } .botoes-busca a:hover{ border-bottom: 3px solid #04b5ca !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #04b5ca; } .slide-class{ background: transparent url(https://www.alvonoticias.com/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #04b5ca; -webkit-box-shadow: inset 0 0 0 4px #04b5ca; -moz-box-shadow: inset 0 0 0 4px #04b5ca; -o-box-shadow: inset 0 0 0 4px #04b5ca; } .form-select{ background: #fff url(https://www.alvonoticias.com/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <link rel="amphtml" href="https://www.alvonoticias.com/noticia/13131/economia-brasileira-cai-0-1-no-terceiro-trimestre-deste-ano/amp"><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Quinta, 02 de Dezembro de 2021</span> </div> <div class="social-topo"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-v9 icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-v9 icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-v9 icon-instagram"></a> </div> <div class="whatsapp-topo"> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="icons-v9 icon-whatsapp"></span> <span class="weight-2">69 9 9285-1040</span> </a> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="31415e4345505d505d475e5f5e45585258504271565c50585d1f525e5c">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.alvonoticias.com/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.alvonoticias.com/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.alvonoticias.com/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.alvonoticias.com/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.alvonoticias.com/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/e0b3203924737583ec42d58d336cdaf3.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-"></span> <span class="temperatura">°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div><div class="cotacao-topo"> <a href="https://www.alvonoticias.com/economia"> <div class="item-cotacao-topo"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,62</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 6,36</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Peso Arg.</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 0,06</span> </div> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="pos-menu-topo"> <div class="conteudo"> <ul class="menu-topo"> <li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/tecnologia">Tecnologia</a> </li><li> <a href="https://www.alvonoticias.com/politica">Política</a> </li><li> <a href="https://www.alvonoticias.com/saude">Saúde</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/rural-e-agronegocios">Rural e Agronegócios</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/justica">Justiça</a> </li> </ul> </div> </div> <div class="pos-ultimas estilo-ultimas-2"> <div class="conteudo"> <div class="ultimas-noticias-topo"> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="tt-ultimas"> <span>Últimas notícias</span> </div> </a> <div class="lista-ultimas-noticias"> <a class="lun-ativo" href="https://www.alvonoticias.com/noticia/13139/vendas-do-natal-devem-garantir-crescimento-de-5-para-varejo-paulista"> <div class="tb-env"> <div class="cell-env"> <span>Economia</span> <span>Vendas do Natal devem garantir crescimento de 5% para varejo paulista</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/13138/capital-paulista-cancela-a-festa-de-reveillon"> <div class="tb-env"> <div class="cell-env"> <span>Saúde</span> <span>Capital paulista cancela a festa de réveillon</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/13137/covid-19-90-dos-adultos-brasileiros-ja-tomaram-a-1o-dose-da-vacina"> <div class="tb-env"> <div class="cell-env"> <span>Saúde</span> <span>Covid-19: 90% dos adultos brasileiros já tomaram a 1ª dose da vacina</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/13136/investimento-em-pesquisa-e-novas-tecnologias-estao-no-foco-da-agricultura-digital"> <div class="tb-env"> <div class="cell-env"> <span>São Paulo</span> <span>Investimento em pesquisa e novas tecnologias estão no foco da agricultura digital</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/13135/fatores-climaticos-levaram-a-queda-do-pib-diz-secretaria"> <div class="tb-env"> <div class="cell-env"> <span>Economia</span> <span>Fatores climáticos levaram à queda do PIB, diz secretaria</span> </div> </div> </a> </div> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-13139" onclick="socialStory.launch(0);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13139/50d642bd08a909654bf5d4355bca4c49.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-13138" onclick="socialStory.launch(1);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13138/9fbcbff1a7a60dbc1fba2ee67a47130b.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-13137" onclick="socialStory.launch(2);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13137/4d797f05719da04b176f6f6f311991e2.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-13136" onclick="socialStory.launch(3);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13136/592e5fbbb3717143c05bae73d5ea0a8f.jpeg" class="lazyload" /> <span>São Paulo</span> </button><button type="button" class="id-storie-13135" onclick="socialStory.launch(4);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13135/d168237a054bc64ed07686ecbee59f10.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-13134" onclick="socialStory.launch(5);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13134/7b41f6f32cf981da5d5ae030d30feb13.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-13133" onclick="socialStory.launch(6);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13133/d22f263bef4d860416e770b75abeb1b1.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-13132" onclick="socialStory.launch(7);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13132/c7f783dc3843d5768a33a651295c1df7.jpeg" class="lazyload" /> <span>São Paulo</span> </button><button type="button" class="id-storie-13131" onclick="socialStory.launch(8);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13131/25a3dd806292af1e7f5c88b283746c51.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-13130" onclick="socialStory.launch(9);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13130/7414d92a9f7069b9a5d7a55b9957281d.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-13129" onclick="socialStory.launch(10);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13129/132cee267963f0c775be3949c4e2a4d3.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-13128" onclick="socialStory.launch(11);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13128/dad9755bf0dac26de1bbdbadc25115d3.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-13127" onclick="socialStory.launch(12);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13127/278045a56fd7e7baddad8856e6d5df1e.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-13126" onclick="socialStory.launch(13);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13126/a580479ee97a2d8a13f446dc8fe9dd27.jpeg" class="lazyload" /> <span>Justiça</span> </button><button type="button" class="id-storie-13125" onclick="socialStory.launch(14);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/13125/0eda48a71ad1cd1e8b5d40287cc5049f.jpeg" class="lazyload" /> <span>Saúde</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2 no-ultimas-topo"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Economia</span> <span>Economia</span> </div> <h1 class="titulo-post weight-3">Economia brasileira cai 0,1% no terceiro trimestre deste ano</h1> <h2 class="subtitulo-post weight-1">Queda foi puxada pelo setor agropecuário</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>02/12/2021 às 08h55</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> EBC</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Economia_%2A%0A%0A%2AEconomia+brasileira+cai+0%2C1%25+no+terceiro+trimestre+deste+ano%2A%0A%0AVeja+em%3A+https%3A%2F%2Fwww.alvonoticias.com%2Fnoticia%2F13131%2Feconomia-brasileira-cai-0-1-no-terceiro-trimestre-deste-ano"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/13131/economia-brasileira-cai-0-1-no-terceiro-trimestre-deste-ano"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=Economia+brasileira+cai+0%2C1%25+no+terceiro+trimestre+deste+ano&url=https://www.alvonoticias.com/noticia/13131/economia-brasileira-cai-0-1-no-terceiro-trimestre-deste-ano"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 250px;"><img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13131/25a3dd806292af1e7f5c88b283746c51.jpeg" alt="© Marcello Casal jr/Agência Brasil" /><figcaption><span>© Marcello Casal jr/Agência Brasil</span></figcaption></figure> <div class="texto"><p>O Produto Interno Bruto (PIB), a soma de todos os bens e serviços produzidos no país, recuou 0,1% no terceiro trimestre deste ano, na comparação com o trimestre anterior. O PIB, no período, somou R$ 2,2 trilhões. Os dados foi divulgado hoje (2) pelo Instituto Brasileiro de Geografia e Estatística (IBGE).</p><p>Na comparação com o terceiro trimestre de 2020, no entanto, houve uma alta de 4%. O PIB também acumula alta no período de 12 meses (3,9%).</p><p>Na passagem do segundo para o terceiro trimestre deste ano, a queda foi puxada pelo setor agropecuário, que teve perdas de 8%. Segundo a pesquisadora Rebeca Palis, do IBGE, o resultado foi influenciado pelo encerramento da safra de soja, que fica mais concentrada no primeiro semestre do ano.</p><p>“Como ela é a principal <em>commodity</em> brasileira, a produção agrícola tende a ser menor a partir do segundo semestre. Além disso, a agropecuária vem de uma base de comparação alta, já que foi a atividade que mais cresceu no período de pandemia e, para este ano, as perspectivas não foram tão positivas, em ano de bienalidade negativa para o café e com a ocorrência de fatores climáticos adversos na época do plantio de alguns grãos”, afirma a pesquisadora.</p><p>A indústria manteve-se estável no período. Por outro lado, a alta de 1,1% do setor de serviços evitou um recuo maior do PIB no terceiro trimestre. A construção cresceu 3,9% e evitou uma queda da indústria.</p><p>A alta dos serviços foi puxada por outras atividades de serviços (4,4%), informação e comunicação (2,4%), transporte, armazenagem e correio (1,2%) e administração, defesa, saúde e educação públicas e seguridade social (0,8%). As atividades imobiliárias mantiveram-se estáveis, enquanto atividades financeiras, de seguros e serviços relacionados e comércio tiveram quedas de 0,5% e 0,4%, respectivamente.</p><p>Sob a ótica da demanda, a formação bruta de capital fixo, isto é, os investimentos, caiu 0,1%. O consumo das famílias cresceu 0,9%, enquanto o consumo do governo subiu 0,8%.</p><p>No setor externo, houve quedas nas exportações (-9,8%) e importações (-8,3%) de bens e serviços.</p><p>O IBGE também divulgou uma revisão do desempenho do PIB em 2020. A taxa de queda de 4,1%, informada anteriormente, foi corrigida para um decréscimo de 3,9%.</p> </div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/13131/economia-brasileira-cai-0-1-no-terceiro-trimestre-deste-ano" data-width="100%" data-numposts="5" data-colorscheme="light"></div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/13139/vendas-do-natal-devem-garantir-crescimento-de-5-para-varejo-paulista" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13139/50d642bd08a909654bf5d4355bca4c49.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Vendas do Natal devem garantir crescimento de 5% para varejo paulista</span> </a><a href="https://www.alvonoticias.com/noticia/13135/fatores-climaticos-levaram-a-queda-do-pib-diz-secretaria" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13135/d168237a054bc64ed07686ecbee59f10.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Fatores climáticos levaram à queda do PIB, diz secretaria</span> </a><a href="https://www.alvonoticias.com/noticia/13127/comissao-mista-de-orcamento-aprova-acrescimo-de-r-72-bi-para-2022" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13127/278045a56fd7e7baddad8856e6d5df1e.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Comissão Mista de Orçamento aprova acréscimo de R$ 72 bi para 2022</span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/13111/nascidos-em-dezembro-tem-ate-o-dia-31-para-aderir-ao-saque-aniversario" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13111/43be8ddc68d801b3b3ccc076e1327d18.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Nascidos em dezembro têm até o dia 31 para aderir ao saque-aniversário</span> </a><a href="https://www.alvonoticias.com/noticia/13108/confianca-do-empresario-cai-3-3-pontos-em-novembro-diz-fgv" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13108/aba76d52e5ae2782d705f58e3d73c112.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Confiança do empresário cai 3,3 pontos em novembro, diz FGV</span> </a><a href="https://www.alvonoticias.com/noticia/13103/petrobras-conclui-venda-da-refinaria-landulpho-alves-na-bahia" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13103/e24b5d1b0dc1b9c415861341e0000e40.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Petrobras conclui venda da Refinaria Landulpho Alves, na Bahia</span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/13102/familias-de-baixa-renda-terao-reducao-automatica-na-conta-de-luz" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13102/96b6bd76463838269c2326f7148eca1d.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Famílias de baixa renda terão redução automática na conta de luz</span> </a><a href="https://www.alvonoticias.com/noticia/13100/caged-brasil-criou-253-mil-vagas-de-emprego-em-outubro" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13100/6b044bf7ee3056342a6333fbd28e57b7.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Caged: Brasil criou 253 mil vagas de emprego em outubro</span> </a><a href="https://www.alvonoticias.com/noticia/13097/procon-sp-recebe-703-reclamacoes-sobre-a-black-friday" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13097/f72d2ef8fe2ff9cc5f831da0ba6b88a0.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Procon-SP recebe 703 reclamações sobre a Black Friday</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span> - </span> <span>Atualizado às 20h00 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-"></span> <span>°</span> </div> <div class="min-max"> <span class="descricao-tempo"></span> <p> <span>Mín. <b>°</b></span> <span>Máx. <b>°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Sex</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Sáb</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Dom</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Seg</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Ter</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/addfe83c24153c46e3e5bd852661fc49.png" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://www.alvonoticias.com/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/d363231cd3f08ea3a1b6a805380dbc7f.png" alt="VALE GAS" class="ads-img" /> </a> </div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.alvonoticias.com/noticia/13035/santa-catarina-lanca-campanha-de-prevencao-contra-a-peste-suina-africana"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13035/849be2cdc4a3258f96e370e7d70b3cd7.jpeg" alt="Santa Catarina lança campanha de prevenção contra a peste suína africana" /> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">Santa Catarina lança campanha de prevenção contra a peste suína africana</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/13019/senado-aprova-projeto-de-programa-para-navegacao-de-cabotagem"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13019/8040297786c78c191066cc7ddcb40820.jpeg" alt="Senado aprova projeto de programa para navegação de cabotagem" /> </div> <div class="cell-env"> <span class="weight-1">Há 7 dias </span> <span class="weight-3">Senado aprova projeto de programa para navegação de cabotagem</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/13020/senado-aprova-projeto-que-amplia-alcance-do-teste-do-pezinho"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13020/0beffead970567595e51e35bedce20b3.jpeg" alt="Senado aprova projeto que amplia alcance do teste do pezinho" /> </div> <div class="cell-env"> <span class="weight-1">Há 7 dias </span> <span class="weight-3">Senado aprova projeto que amplia alcance do teste do pezinho</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/13031/decisao-do-stj-impede-obra-de-resort-em-restinga-de-marica-no-rio"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/13031/d1521e0d2ba4764b09b4cf6d19754830.jpeg" alt="Decisão do STJ impede obra de resort em restinga de Maricá no Rio" /> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">Decisão do STJ impede obra de resort em restinga de Maricá no Rio</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/agricultura"> <li>Agricultura</li> </a><a href="https://www.alvonoticias.com/agropecuaria"> <li>Agropecuária</li> </a><a href="https://www.alvonoticias.com/brasil"> <li>Brasil</li> </a><a href="https://www.alvonoticias.com/camara-dos-deputados"> <li>Câmara dos Deputados</li> </a><a href="https://www.alvonoticias.com/Ciência"> <li>Ciência</li> </a><a href="https://www.alvonoticias.com/concursos"> <li>Concursos</li> </a><a href="https://www.alvonoticias.com/coronavirus"> <li>Coronavírus</li> </a><a href="https://www.alvonoticias.com/cultura"> <li>Cultura</li> </a><a href="https://www.alvonoticias.com/curiosidades"> <li>Curiosidades</li> </a><a href="https://www.alvonoticias.com/Destaques"> <li>Destaques</li> </a><a href="https://www.alvonoticias.com/direito"> <li>Direito e Justiça</li> </a><a href="https://www.alvonoticias.com/direitos-humanos"> <li>Direitos Humanos</li> </a><a href="https://www.alvonoticias.com/economia"> <li>Economia</li> </a><a href="https://www.alvonoticias.com/educacao"> <li>Educação</li> </a><a href="https://www.alvonoticias.com/entretenimento"> <li>Entretenimento</li> </a><a href="https://www.alvonoticias.com/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/classificados"> <li>Classificados</li> </a><a href="https://www.alvonoticias.com/enquetes"> <li>Enquetes</li> </a><a href="https://www.alvonoticias.com/contato"> <li>Fale conosco</li> </a><a href="https://www.alvonoticias.com/galerias"> <li>Galerias</li> </a><a href="https://www.alvonoticias.com/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.alvonoticias.com/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"3","blogs_colunas":"N","itens_blogs_colunas":0,"municipios":"N","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"N"}'); </script> <script>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</script> <script src="https://www.alvonoticias.com/tema/v9/js/site.min.js?v=3dba585f"></script> <script src="https://www.alvonoticias.com/tema/v9/js/load-img.min.js?v=3dba585f"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3dba585f" rel="stylesheet" type="text/css" /> <link href="https://www.alvonoticias.com/tema/v9/estilo/enquetes.min.css?v=3dba585f" rel="stylesheet"> <style>::selection{background: #04b5ca;color: #fff;}.botao-enquete{background: #04b5ca;border: 1px solid #04b5ca;}.botao-enquete:hover{background: transparent;color: #04b5ca;border: 1px solid #04b5ca;}.texto a{color: #04b5ca;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #04b5ca;}.check-enq progress::-moz-progress-bar {background: #04b5ca;}.check-enq progress::-webkit-progress-value {background: #04b5ca;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v9/js/enquetes.min.js?v=3dba585f" type="text/javascript"></script> <script type="text/javascript" src="https://www.alvonoticias.com/tema/v9/js/stories.js?v=3dba585f"></script> <script>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</script> <script type="text/javascript"> var auto_post = JSON.parse('{"tema":"9","div":null,"cor_site":"#04b5ca","total_itens":4,"foto_p":"https:\/\/www.alvonoticias.com\/img\/sem-foto.jpg","itens":[{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/13139\/50d642bd08a909654bf5d4355bca4c49.jpeg","chapeu":"Economia","titulo":"Vendas do Natal devem garantir crescimento de 5% para varejo paulista","subtitulo":"Varejo paulista deve atingir R$ 91 bilh\u00f5es em vendas no m\u00eas","link":"https:\/\/www.alvonoticias.com\/noticia\/13139\/vendas-do-natal-devem-garantir-crescimento-de-5-para-varejo-paulista"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/13138\/9fbcbff1a7a60dbc1fba2ee67a47130b.jpeg","chapeu":"Sa\u00fade","titulo":"Capital paulista cancela a festa de r\u00e9veillon","subtitulo":"An\u00fancio foi feito pelo prefeito Ricardo Nunes","link":"https:\/\/www.alvonoticias.com\/noticia\/13138\/capital-paulista-cancela-a-festa-de-reveillon"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/13137\/4d797f05719da04b176f6f6f311991e2.jpeg","chapeu":"Sa\u00fade","titulo":"Covid-19: 90% dos adultos brasileiros j\u00e1 tomaram a 1\u00aa dose da vacina","subtitulo":"Ao todo, 159,3 milh\u00f5es iniciaram o ciclo vacinal contra a doen\u00e7a","link":"https:\/\/www.alvonoticias.com\/noticia\/13137\/covid-19-90-dos-adultos-brasileiros-ja-tomaram-a-1o-dose-da-vacina"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/13136\/592e5fbbb3717143c05bae73d5ea0a8f.jpeg","chapeu":"S\u00e3o Paulo","titulo":"Investimento em pesquisa e novas tecnologias est\u00e3o no foco da agricultura digital","subtitulo":"\u00daltima edi\u00e7\u00e3o do Ciclo ILP-FAPESP de Ci\u00eancia e Inova\u00e7\u00e3o em 2021 apresenta cen\u00e1rios, oportunidades e desafios do setor nos pr\u00f3ximos anos","link":"https:\/\/www.alvonoticias.com\/noticia\/13136\/investimento-em-pesquisa-e-novas-tecnologias-estao-no-foco-da-agricultura-digital"}]}'); </script> <link href="https://www.alvonoticias.com/plugins/auto_post/css/auto-post.css?v=66d7ec0f" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/plugins/auto_post/js/auto-post.js?v=66d7ec0f"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>