<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Fapeam destaca trajetória do médico e pesquisador Marcus Barros, homenageado na Aleam</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="" name="description" /> <link href="https://www.alvonoticias.com/noticia/12818/fapeam-destaca-trajetoria-do-medico-e-pesquisador-marcus-barros-homenageado-na-aleam" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Fapeam destaca trajetória do médico e pesquisador Marcus Barros, homenageado na Aleam" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="" property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/12818/f84b3d044439aff72abcf2a4c27047b6.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Fapeam destaca trajetória do médico e pesquisador Marcus Barros, homenageado na Aleam"> <meta name="twitter:description" content=""> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/12818/f84b3d044439aff72abcf2a4c27047b6.jpeg"> <link href="https://www.alvonoticias.com/tema/v9/estilo/estilo.min.css?v=3dba585f" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.alvonoticias.com/tema/v9/estilo/stories.css?v=3dba585f" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #439cdb; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #439cdb; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #439cdb; -webkit-box-shadow: inset 0 0 0 1px #439cdb; -moz-box-shadow: inset 0 0 0 1px #439cdb; -o-box-shadow: inset 0 0 0 1px #439cdb; } .fundo-ads-1{ background: url(https://www.alvonoticias.com/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.alvonoticias.com/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #439cdb 40%, #fff 100%); background: -moz-linear-gradient(bottom, #439cdb 40%, #fff 100%); background: -ms-linear-gradient(bottom, #439cdb 40%, #fff 100%); background: -o-linear-gradient(bottom, #439cdb 40%, #fff 100%); background: linear-gradient(bottom, #439cdb 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #439cdb; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #439cdb; } .busca-ativa{ border-bottom: 3px solid #439cdb !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #439cdb !important; } .botoes-busca a:hover{ border-bottom: 3px solid #439cdb !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #439cdb; } .slide-class{ background: transparent url(https://www.alvonoticias.com/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #439cdb; -webkit-box-shadow: inset 0 0 0 4px #439cdb; -moz-box-shadow: inset 0 0 0 4px #439cdb; -o-box-shadow: inset 0 0 0 4px #439cdb; } .form-select{ background: #fff url(https://www.alvonoticias.com/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <link rel="amphtml" href="https://www.alvonoticias.com/noticia/12818/fapeam-destaca-trajetoria-do-medico-e-pesquisador-marcus-barros-homenageado-na-aleam/amp"><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Quarta, 17 de Novembro de 2021</span> </div> <div class="social-topo"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-v9 icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-v9 icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-v9 icon-instagram"></a> </div> <div class="whatsapp-topo"> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="icons-v9 icon-whatsapp"></span> <span class="weight-2">69 9 9285-1040</span> </a> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0777687573666b666b71686968736e646e667447606a666e6b2964686a">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.alvonoticias.com/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.alvonoticias.com/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.alvonoticias.com/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.alvonoticias.com/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.alvonoticias.com/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/e0b3203924737583ec42d58d336cdaf3.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-"></span> <span class="temperatura">°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div><div class="cotacao-topo"> <a href="https://www.alvonoticias.com/economia"> <div class="item-cotacao-topo"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-estavel"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,50</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 6,22</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Peso Arg.</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 0,05</span> </div> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="pos-menu-topo"> <div class="conteudo"> <ul class="menu-topo"> <li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/tecnologia">Tecnologia</a> </li><li> <a href="https://www.alvonoticias.com/politica">Política</a> </li><li> <a href="https://www.alvonoticias.com/saude">Saúde</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/rural-e-agronegocios">Rural e Agronegócios</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/justica">Justiça</a> </li> </ul> </div> </div> <div class="pos-ultimas estilo-ultimas-2"> <div class="conteudo"> <div class="ultimas-noticias-topo"> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="tt-ultimas"> <span>Últimas notícias</span> </div> </a> <div class="lista-ultimas-noticias"> <a class="lun-ativo" href="https://www.alvonoticias.com/noticia/12821/pais-e-bebes-prematuros-devem-ficar-juntos-defende-campanha"> <div class="tb-env"> <div class="cell-env"> <span>Saúde</span> <span>Pais e bebês prematuros devem ficar juntos, defende campanha </span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/12820/caixa-inicia-pagamento-do-auxilio-brasil"> <div class="tb-env"> <div class="cell-env"> <span>Economia</span> <span>Caixa inicia pagamento do Auxílio Brasil </span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/12819/mega-sena-sorteia-nesta-quarta-feira-premio-acumulado-em-r-8-milhoes"> <div class="tb-env"> <div class="cell-env"> <span>Geral</span> <span>Mega-Sena sorteia nesta quarta-feira prêmio acumulado em R$ 8 milhões</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/12818/fapeam-destaca-trajetoria-do-medico-e-pesquisador-marcus-barros-homenageado-na-aleam"> <div class="tb-env"> <div class="cell-env"> <span>Amazonas</span> <span>Fapeam destaca trajetória do médico e pesquisador Marcus Barros, homenageado na Aleam</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/12817/camara-aprova-texto-base-de-mp-que-recria-ministerio-do-trabalho"> <div class="tb-env"> <div class="cell-env"> <span>Política</span> <span>Câmara aprova texto-base de MP que recria Ministério do Trabalho</span> </div> </div> </a> </div> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-12821" onclick="socialStory.launch(0);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12821/8d58166916bd6061455a1d32f4f40131.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-12820" onclick="socialStory.launch(1);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12820/f68f34329f678a22dbbb715f795486c8.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-12819" onclick="socialStory.launch(2);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12819/5aaf63266d7393130ae7d22f40a3293d.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-12818" onclick="socialStory.launch(3);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12818/f84b3d044439aff72abcf2a4c27047b6.jpeg" class="lazyload" /> <span>Amazonas</span> </button><button type="button" class="id-storie-12817" onclick="socialStory.launch(4);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12817/a94a65caaf9618315aebe63ccaf73186.jpeg" class="lazyload" /> <span>Política</span> </button><button type="button" class="id-storie-12816" onclick="socialStory.launch(5);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12816/c58f4eab00d4c3470aea41b92de4a3f5.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-12815" onclick="socialStory.launch(6);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12815/bf3c5174808de8eccf06181052683d5d.jpeg" class="lazyload" /> <span>Internacional</span> </button><button type="button" class="id-storie-12814" onclick="socialStory.launch(7);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12814/1cb5b9e98ea8207e88597b36f4d0a990.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-12813" onclick="socialStory.launch(8);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12813/d472148fd7614280034a79f19b692f08.jpeg" class="lazyload" /> <span>Santa Catarina</span> </button><button type="button" class="id-storie-12812" onclick="socialStory.launch(9);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12812/7c6dc100d5cd335516361a57722d5a7b.jpeg" class="lazyload" /> <span>Política</span> </button><button type="button" class="id-storie-12811" onclick="socialStory.launch(10);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12811/e36a897a25b4bebabdb992051ce34af9.jpeg" class="lazyload" /> <span>Esportes</span> </button><button type="button" class="id-storie-12810" onclick="socialStory.launch(11);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12810/14c46f6b48b3176e6a4254edb89eea4c.jpeg" class="lazyload" /> <span>Amazonas</span> </button><button type="button" class="id-storie-12809" onclick="socialStory.launch(12);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12809/6d8e83d5d33a13877c332bcfb2c00270.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-12808" onclick="socialStory.launch(13);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12808/2fe9940dc8393b31bdd1030b38874542.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-12807" onclick="socialStory.launch(14);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/12807/e6130efab779f902e58cfa8410233181.jpeg" class="lazyload" /> <span>Geral</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2 no-ultimas-topo"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Tecnologia</span> <span>Amazonas</span> </div> <h1 class="titulo-post weight-3">Fapeam destaca trajetória do médico e pesquisador Marcus Barros, homenageado na Aleam</h1> <h2 class="subtitulo-post weight-1"></h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>17/11/2021 às 01h05</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> Secom Amazonas</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Tecnologia_%2A%0A%0A%2AFapeam+destaca+trajet%C3%B3ria+do+m%C3%A9dico+e+pesquisador+Marcus+Barros%2C+homenageado+na+Aleam%2A%0A%0AVeja+em%3A+https%3A%2F%2Fwww.alvonoticias.com%2Fnoticia%2F12818%2Ffapeam-destaca-trajetoria-do-medico-e-pesquisador-marcus-barros-homenageado-na-aleam"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/12818/fapeam-destaca-trajetoria-do-medico-e-pesquisador-marcus-barros-homenageado-na-aleam"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=Fapeam+destaca+trajet%C3%B3ria+do+m%C3%A9dico+e+pesquisador+Marcus+Barros%2C+homenageado+na+Aleam&url=https://www.alvonoticias.com/noticia/12818/fapeam-destaca-trajetoria-do-medico-e-pesquisador-marcus-barros-homenageado-na-aleam"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 250px;"><img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12818/f84b3d044439aff72abcf2a4c27047b6.jpeg" alt="Foto: Reprodução/Secom Amazonas" /><figcaption><span>Foto: Reprodução/Secom Amazonas</span></figcaption></figure> <div class="texto"><p class="has-text-align-center"><em>Entre as áreas dedicadas, Barros é médico e pesquisador da Fundação de Medicina Tropical Heitor Vieira Dourado (FMT-HVD)</em></p><p>A diretora-presidente da Fundação de Amparo à Pesquisa do Estado do Amazonas (Fapeam), Márcia Perales Mendes Silva, representou o governador do Amazonas, Wilson Lima, na sessão especial de homenagem ao médico, pesquisador e professor Marcus Barros, que recebeu a Medalha Ruy Araújo, concedida pela Assembleia Legislativa do Estado do Amazonas (Aleam), com propositura do deputado estadual Serafim Corrêa, nesta terça-feira (16/11).</p><p>A sessão especial reuniu autoridades, amigos e familiares do homenageado no Plenário Ruy Araújo, sede da Aleam. Durante a homenagem, Márcia Perales ressaltou a brilhante trajetória do homenageado, que se destaca na saúde como médico comprometido e pesquisador da Fundação de Medicina Tropical Heitor Vieira Dourado (FMT-HVD), como defensor do meio ambiente, professor da Universidade Federal do Amazonas, e gestor de várias instituições, dentre essas foi reitor da Universidade Federal do Amazonas (Ufam). </p><p>“Um olhar atento à sua admirável trajetória, permite-nos identificar que por onde Marcus Barros passa finca-se o espírito da construção, da ousadia, da competência, da solidariedade e da superação. Sua atuação profissional possibilita a interligação de diferentes pilares estruturantes: saúde, meio ambiente, educação, ciência e política, atuação que agrega dimensões que um nativo da nossa região sabe o quanto são importantes para a nossa sobrevivência e para a sobrevivência do planeta”, disse. </p><p>O deputado Serafim Corrêa também ressaltou os aspectos colaborativo e humanitário do médico e pesquisador, que sempre foi comprometido e estudioso. </p><p>“Ele é especialista em moléstias tropicais. Esta homenagem coroa o reconhecimento do Amazonas a um filho ilustre que nasceu lá em Eirunepé e de lá veio para Manaus e aqui estudou e aqui fez tudo de bom. Homem dedicado a servir o próximo e orgulho de todos nós”, falou Serafim Corrêa. </p><p>Marcus Barros disse receber a Medalha Ruy Araújo com muita alegria e emoção, agradeceu a propositura do deputado Serafim Corrêa, bem como aprovação do seu nome, por unanimidade dos deputados, para receber tão alta  honraria pelos serviços prestados ao Amazonas. </p><p>“A Medalha homenageia a quem se destaca pelo serviço prestado ao Amazonas nos vários segmentos. Assim, procurei contribuir nas áreas de saúde, educação e meio ambiente. Hoje, estou ciente de que tudo valeu a pena”, disse o médico, ao relembrar sua história, vivências em família, bem como o início de suas atividades como médico e gestor no interior do Amazonas. </p><p><strong>Biografia do homenageado – </strong>Marcus Barros é médico e pesquisador do Instituto de Medicina Tropical do Amazonas, em convênio com a Universidade do Amazonas, desde 1975. Professor Adjunto IV do Departamento de Saúde Coletiva da Faculdade de Ciências da Saúde da Universidade do Amazonas, desde 1975(aposentado). Fundador e primeiro Diretor do Hospital Universitário Getúlio Vargas – da Universidade do Amazonas – 1981/83. Foi reitor da Universidade do Amazonas. 1989/1993.</p><p>O homenageado é, também, fundador e primeiro gerente do Escritório Técnico Regional da Fundação Oswaldo Cruz na Amazônia, com sede em Manaus, objetivando a criação do Centro de Pesquisa Leônidas e Maria Deane, 1995/98. Foi diretor do Instituto Nacional de Pesquisas da Amazônia (Inpa), nomeado pelo Decreto de 25.02.2002. </p><p>Foi presidente do Instituto Brasileiro do Meio Ambiente e dos Recursos Naturais Renováveis (Ibama), de janeiro de 2003 a maio de 2007. Foi secretário Municipal de Governo, coordenador do Convênio Funai/Saúde/Prelazia do Alto Solimões para Nação Tikuna. São Paulo de Olivença entre 975 e 1976.  Diretor Clínico do Hospital Colônia Antônio Aleixo (Hanseníase), em 1976. Presidente da Associação de Docentes da Universidade do Amazonas – Manaus – 1984 a 1986. </p><p><strong>Informações para a Imprensa</strong>: Assessoria de Comunicação da Fundação de Amparo à Pesquisa do Estado do Amazonas (Fapeam): 3878-4011 e 98407-8495   </p></div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/12818/fapeam-destaca-trajetoria-do-medico-e-pesquisador-marcus-barros-homenageado-na-aleam" data-width="100%" data-numposts="5" data-colorscheme="light"></div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/12810/evento-on-line-que-debate-desenvolvimento-das-areas-de-tecnologia-e-engenharia-comeca-nesta-quarta-feira" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12810/14c46f6b48b3176e6a4254edb89eea4c.jpeg" /> <span class="chapeu-back"> <b>Amazonas</b> </span> <span class="weight-3">Evento on-line que debate desenvolvimento das áreas de tecnologia e engenharia começa nesta quarta-feira</span> </a><a href="https://www.alvonoticias.com/noticia/12805/governo-lanca-conecta-sp-com-investimento-de-r-3-milhoes-para-agilizar-chegada-do-5g" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12805/f7aa52fbc411dbd120ed8d1b756c56f6.jpeg" /> <span class="chapeu-back"> <b>São Paulo</b> </span> <span class="weight-3">Governo lança Conecta SP com investimento de R$ 3 milhões para agilizar chegada do 5G</span> </a><a href="https://www.alvonoticias.com/noticia/12788/fapesp-promove-seminario-online-sobre-lcaminhos-para-o-brasil-pos-cop26r" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12788/a35c23a0d48eb5eacbaae11578ee3e1b.jpeg" /> <span class="chapeu-back"> <b>São Paulo</b> </span> <span class="weight-3">Fapesp promove seminário online sobre “Caminhos para o Brasil Pós-COP26”</span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/12784/instagram-paga-bonus-de-ate-us-10-mil-para-criadores-que-postarem-reels" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12784/b01ebb6265c9c304f7e4a77e21404176.jpg" /> <span class="chapeu-back"> <b>INSTAGRAN PAGA</b> </span> <span class="weight-3">Instagram paga bônus de até US$ 10 mil para criadores que postarem Reels</span> </a><a href="https://www.alvonoticias.com/noticia/12763/doencas-negligenciadas-sao-tema-da-6o-conferencia-fapesp-60-anos" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12763/07ba4f6babb07a0bd55b2b332727429a.jpeg" /> <span class="chapeu-back"> <b>São Paulo</b> </span> <span class="weight-3">Doenças negligenciadas são tema da 6ª Conferência FAPESP 60 anos</span> </a><a href="https://www.alvonoticias.com/noticia/12756/premio-fapeam-de-ctai-acao-inedita-no-amazonas-condecora-pesquisadores-e-comunicadores" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12756/bdd0f81fcb4b19978ec25e9b19a93c4d.jpeg" /> <span class="chapeu-back"> <b>Amazonas</b> </span> <span class="weight-3">Prêmio Fapeam de CT&I: ação inédita no Amazonas condecora pesquisadores e comunicadores</span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/12747/excelencia-nas-areas-de-engenharia-e-inovacao-sera-debatida-em-evento-virtual-gratuito" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12747/cac7906d8840a2d0009a6281274264c9.jpeg" /> <span class="chapeu-back"> <b>Amazonas</b> </span> <span class="weight-3">Excelência nas áreas de engenharia e inovação será debatida em evento virtual gratuito</span> </a><a href="https://www.alvonoticias.com/noticia/12736/prodam-discute-os-desafios-da-vida-pos-covid-para-os-trabalhadores" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12736/777801edcd421ab658d62903da1065cb.jpeg" /> <span class="chapeu-back"> <b>Amazonas</b> </span> <span class="weight-3">Prodam discute os desafios da vida pós-Covid para os trabalhadores</span> </a><a href="https://www.alvonoticias.com/noticia/12731/fapesp-o-mundo-pos-pandemia-conhecera-lnovas-geografias-de-descontentesr" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12731/96a7ae7606c32560a9656b73082a1a33.jpeg" /> <span class="chapeu-back"> <b>São Paulo</b> </span> <span class="weight-3">Fapesp: O mundo pós-pandemia conhecerá ‘novas geografias de descontentes’</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span> - </span> <span>Atualizado às 20h00 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-"></span> <span>°</span> </div> <div class="min-max"> <span class="descricao-tempo"></span> <p> <span>Mín. <b>°</b></span> <span>Máx. <b>°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Qui</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Sex</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Sáb</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Dom</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Seg</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.alvonoticias.com/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/d363231cd3f08ea3a1b6a805380dbc7f.png" alt="VALE GAS" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/addfe83c24153c46e3e5bd852661fc49.png" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.alvonoticias.com/noticia/12791/urgente-jovem-desaparecido-e-encontrado-sem-vida-em-alvorada-do-oeste"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12791/4ebdc316033106283d251259d0ba4e3c.jpg" alt="URGENTE - Jovem desaparecido é encontrado sem vida em Alvorada do Oeste" /> </div> <div class="cell-env"> <span class="weight-1">Há 2 dias </span> <span class="weight-3">URGENTE - Jovem desaparecido é encontrado sem vida em Alvorada do Oeste</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/12782/rondonia-mais-de-12-mil-servidores-da-educacao-serao-beneficiados-com-pagamento-retroativo-da-progressao-funcional"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12782/6b9e9f33aae86bba16cba6fd2643dfd7.jpg" alt="Rondônia - Mais de 12 mil servidores da Educação serão beneficiados com pagamento retroativo da progressão funcional" /> </div> <div class="cell-env"> <span class="weight-1">Há 2 dias </span> <span class="weight-3">Rondônia - Mais de 12 mil servidores da Educação serão beneficiados com pagamento retroativo da progressão funcional</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/12731/fapesp-o-mundo-pos-pandemia-conhecera-lnovas-geografias-de-descontentesr"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12731/96a7ae7606c32560a9656b73082a1a33.jpeg" alt="Fapesp: O mundo pós-pandemia conhecerá ‘novas geografias de descontentes’" /> </div> <div class="cell-env"> <span class="weight-1">Há 5 dias </span> <span class="weight-3">Fapesp: O mundo pós-pandemia conhecerá ‘novas geografias de descontentes’</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/12754/caixa-divulga-calendario-de-pagamento-do-auxilio-brasil"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/12754/2d7f64f4f50599f2eb5e9fff6c8e21c4.jpeg" alt="Caixa divulga calendário de pagamento do Auxílio Brasil" /> </div> <div class="cell-env"> <span class="weight-1">Há 4 dias </span> <span class="weight-3">Caixa divulga calendário de pagamento do Auxílio Brasil</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/agricultura"> <li>Agricultura</li> </a><a href="https://www.alvonoticias.com/agropecuaria"> <li>Agropecuária</li> </a><a href="https://www.alvonoticias.com/brasil"> <li>Brasil</li> </a><a href="https://www.alvonoticias.com/camara-dos-deputados"> <li>Câmara dos Deputados</li> </a><a href="https://www.alvonoticias.com/Ciência"> <li>Ciência</li> </a><a href="https://www.alvonoticias.com/concursos"> <li>Concursos</li> </a><a href="https://www.alvonoticias.com/coronavirus"> <li>Coronavírus</li> </a><a href="https://www.alvonoticias.com/cultura"> <li>Cultura</li> </a><a href="https://www.alvonoticias.com/curiosidades"> <li>Curiosidades</li> </a><a href="https://www.alvonoticias.com/Destaques"> <li>Destaques</li> </a><a href="https://www.alvonoticias.com/direito"> <li>Direito e Justiça</li> </a><a href="https://www.alvonoticias.com/direitos-humanos"> <li>Direitos Humanos</li> </a><a href="https://www.alvonoticias.com/economia"> <li>Economia</li> </a><a href="https://www.alvonoticias.com/educacao"> <li>Educação</li> </a><a href="https://www.alvonoticias.com/entretenimento"> <li>Entretenimento</li> </a><a href="https://www.alvonoticias.com/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/classificados"> <li>Classificados</li> </a><a href="https://www.alvonoticias.com/enquetes"> <li>Enquetes</li> </a><a href="https://www.alvonoticias.com/contato"> <li>Fale conosco</li> </a><a href="https://www.alvonoticias.com/galerias"> <li>Galerias</li> </a><a href="https://www.alvonoticias.com/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.alvonoticias.com/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"3","blogs_colunas":"N","itens_blogs_colunas":0,"municipios":"N","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"N"}'); </script> <script> horoscopo = jQuery.parseJSON('{"data":"17\/11\/2021","itens":{"aries":{"datas":"21 de mar\u00e7o a 20 de abril","conteudo":" Hoje voc\u00ea pode sofrer com desejos urgentes demais e acabar se autossabotando, comprando coisas fora de hora ou comendo mais do que deveria. Ceder aos impulsos poder\u00e1 ser inevit\u00e1vel, ent\u00e3o saiba pegar mais leve consigo mesmo, pois poder\u00e1 ficar bem irritado hoje. Ter mais jogo de cintura poder\u00e1 ajudar a controlar a instabilidade emocional."},"touro":{"datas":"21 de abril a 20 de maio","conteudo":" Hoje a Lua segue no seu signo, trazendo popularidade, mas tamb\u00e9m instabilidades emocionais. Voc\u00ea pode se sentir muito ansioso ou irritado. Tome cuidado com brigas e discuss\u00f5es. Seus planos podem seguir por caminhos diferentes do que imaginava, mas isso poder\u00e1 acabar sendo positivo. Saiba se abrir para o novo."},"gemeos":{"datas":"21 de maio a 20 de junho","conteudo":" Hoje o dia pode trazer caos, mas tamb\u00e9m surpresas. Sua energia criativa poder\u00e1 te guiar e te inspirar a realizar coisas novas. Permita-se se aventurar. Cuide bem da sua alimenta\u00e7\u00e3o, porque pode acabar comendo demais, o que prejudicar\u00e1 a sua sa\u00fade."},"cancer":{"datas":"21 de junho a 22 de julho","conteudo":" Hoje os amigos poder\u00e3o ter um lugar especial no seu dia. Saiba compartilhar suas alegrias e ang\u00fastias. Conversar poder\u00e1 te fazer muito bem. Novos planos e projetos podem surgir, inclusive um convite para trabalho ou entrevista. Aproveite as oportunidades."},"leao":{"datas":"23 de julho a 22 de agosto","conteudo":" Hoje o dia poder\u00e1 ser positivo se voc\u00ea souber deixar fluir novas possibilidades, afinal seus planos ser\u00e3o mudados pelo Universo. Tome cuidado com a raiva. Use a coragem para enfrentar e resolver tudo que precisa. Pode ser muito, mas, no final, voc\u00ea dar\u00e1 conta. Respire."},"virgem":{"datas":"23 de agosto a 22 de setembro","conteudo":" Hoje o dia pode te fazer crescer ou trazer avan\u00e7os. Passeios ou novos cursos podem surgir como boas oportunidades. Relaxar ser\u00e1 preciso, portanto voc\u00ea pode acabar precisando de um tempo apenas para si mesmo, porque sua mente pode estar exausta. Cuide-se."},"libra":{"datas":"23 de setembro a 22 de outubro","conteudo":" Hoje, tudo pode virar de pernas para o ar. Manter a calma \u00e9 indicado, al\u00e9m de aceitar ajudas que surgirem. N\u00e3o \u00e9 um bom momento para comprar ou gastar. Mantenha-se econ\u00f4mico. Pode aparecer muito trabalho burocr\u00e1tico para resolver."},"escorpiao":{"datas":"23 de outubro a 21 de novembro","conteudo":" Hoje o dia pode te levar a se relacionar com muita intensidade. Tome cuidado com a necessidade de controlar o outro. Manter-se equilibrado \u00e9 indicado. Bom dia para refletir. Tome cuidado com as impulsividades. Voc\u00ea pode conseguir ajudar as pessoas com a sua boa vontade."},"sagitario":{"datas":"22 de novembro a 21 de dezembro","conteudo":" Hoje o dia pode trazer sobrecarga. Tome cuidado com a necessidade de fazer tudo para todo mundo apenas para manter o controle das coisas. Deixar tudo fluir \u00e9 indicado, sen\u00e3o pode sobrecarregar sua sa\u00fade. Fora isso, o dia pode trazer boas surpresas. Mantenha-se organizado para aproveitar melhor o seu dia."},"capricornio":{"datas":"22 de dezembro a 20 de janeiro","conteudo":" Hoje o dia pode colocar foco nos romances ou na divers\u00e3o, mas \u00e9 importante n\u00e3o se deixar levar pelos outros e se manter fiel a si mesmo. Voc\u00ea pode se envolver em quest\u00f5es comunit\u00e1rias ou pol\u00edticas. Tome cuidado com a falta de compromisso, porque voc\u00ea pode ser cobrado por promessas do passado."},"aquario":{"datas":"21 de janeiro a 18 de fevereiro","conteudo":" Hoje o dia pode trazer ansiedade, inquieta\u00e7\u00e3o e dificuldade de discernir um plano ou seguir com foco em seu objetivo. Tome cuidado com brigas dentro de casa. Saiba acolher as pessoas e manter seu lado amoroso. Voc\u00ea pode se sentir amarrado em algum aspecto dentro do seu trabalho ou da sua carreira. \u00c9 importante buscar se renovar ou ter mais liberdade e autonomia."},"peixes":{"datas":"19 de fevereiro a 20 de mar\u00e7o","conteudo":" Hoje o dia pode trazer inconst\u00e2ncia nas ideias, e isso pode gerar contradi\u00e7\u00f5es ou discuss\u00f5es. Tome cuidado com a teimosia. Buscar olhar as coisas a partir de novas perspectivas \u00e9 indicado. Sua intui\u00e7\u00e3o pode estar grande. Saiba ouvir mais o cora\u00e7\u00e3o que a cabe\u00e7a."}}}'); </script> <script src="https://www.alvonoticias.com/tema/v9/js/site.min.js?v=3dba585f"></script> <script src="https://www.alvonoticias.com/tema/v9/js/load-img.min.js?v=3dba585f"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3dba585f" rel="stylesheet" type="text/css" /> <link href="https://www.alvonoticias.com/tema/v9/estilo/enquetes.min.css?v=3dba585f" rel="stylesheet"> <style>::selection{background: #439cdb;color: #fff;}.botao-enquete{background: #439cdb;border: 1px solid #439cdb;}.botao-enquete:hover{background: transparent;color: #439cdb;border: 1px solid #439cdb;}.texto a{color: #439cdb;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #439cdb;}.check-enq progress::-moz-progress-bar {background: #439cdb;}.check-enq progress::-webkit-progress-value {background: #439cdb;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v9/js/enquetes.min.js?v=3dba585f" type="text/javascript"></script> <script type="text/javascript" src="https://www.alvonoticias.com/tema/v9/js/stories.js?v=3dba585f"></script> <script>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</script> <script type="text/javascript"> var auto_post = JSON.parse('{"tema":"9","div":null,"cor_site":"#439cdb","total_itens":4,"foto_p":"https:\/\/www.alvonoticias.com\/img\/sem-foto.jpg","itens":[{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/12821\/8d58166916bd6061455a1d32f4f40131.jpeg","chapeu":"Sa\u00fade","titulo":"Pais e beb\u00eas prematuros devem ficar juntos, defende campanha ","subtitulo":"Hoje \u00e9 celebrado o Dia Mundial da Prematuridade","link":"https:\/\/www.alvonoticias.com\/noticia\/12821\/pais-e-bebes-prematuros-devem-ficar-juntos-defende-campanha"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/12820\/f68f34329f678a22dbbb715f795486c8.jpeg","chapeu":"Economia","titulo":"Caixa inicia pagamento do Aux\u00edlio Brasil ","subtitulo":"Datas seguem modelo do Bolsa Fam\u00edlia, com base no d\u00edgito final do NIS","link":"https:\/\/www.alvonoticias.com\/noticia\/12820\/caixa-inicia-pagamento-do-auxilio-brasil"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/12819\/5aaf63266d7393130ae7d22f40a3293d.jpeg","chapeu":"Geral","titulo":"Mega-Sena sorteia nesta quarta-feira pr\u00eamio acumulado em R$ 8 milh\u00f5es","subtitulo":"As apostas podem ser feitas at\u00e9 as 19h, no hor\u00e1rio de Bras\u00edlia","link":"https:\/\/www.alvonoticias.com\/noticia\/12819\/mega-sena-sorteia-nesta-quarta-feira-premio-acumulado-em-r-8-milhoes"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/12818\/f84b3d044439aff72abcf2a4c27047b6.jpeg","chapeu":"Amazonas","titulo":"Fapeam destaca trajet\u00f3ria do m\u00e9dico e pesquisador Marcus Barros, homenageado na Aleam","subtitulo":"","link":"https:\/\/www.alvonoticias.com\/noticia\/12818\/fapeam-destaca-trajetoria-do-medico-e-pesquisador-marcus-barros-homenageado-na-aleam"}]}'); </script> <link href="https://www.alvonoticias.com/plugins/auto_post/css/auto-post.css?v=be74f655" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/plugins/auto_post/js/auto-post.js?v=be74f655"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>