<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Guedes defende uso de reservas para capitalizar banco do Brics</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Ministro falou durante abertura da 1ª Semana Orçamentária do TCU " name="description" /> <link href="https://www.alvonoticias.com/noticia/11917/guedes-defende-uso-de-reservas-para-capitalizar-banco-do-brics" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Guedes defende uso de reservas para capitalizar banco do Brics" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Ministro falou durante abertura da 1ª Semana Orçamentária do TCU " property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/11917/e906bb59879d1f1cd3fc511cede3c528.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Guedes defende uso de reservas para capitalizar banco do Brics"> <meta name="twitter:description" content="Ministro falou durante abertura da 1ª Semana Orçamentária do TCU "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/11917/e906bb59879d1f1cd3fc511cede3c528.jpeg"> <link href="https://www.alvonoticias.com/tema/v9/estilo/estilo.min.css?v=3dba585f" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.alvonoticias.com/tema/v9/estilo/stories.css?v=3dba585f" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #04b5ca; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #04b5ca; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #04b5ca; -webkit-box-shadow: inset 0 0 0 1px #04b5ca; -moz-box-shadow: inset 0 0 0 1px #04b5ca; -o-box-shadow: inset 0 0 0 1px #04b5ca; } .fundo-ads-1{ background: url(https://www.alvonoticias.com/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.alvonoticias.com/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #04b5ca 40%, #fff 100%); background: -moz-linear-gradient(bottom, #04b5ca 40%, #fff 100%); background: -ms-linear-gradient(bottom, #04b5ca 40%, #fff 100%); background: -o-linear-gradient(bottom, #04b5ca 40%, #fff 100%); background: linear-gradient(bottom, #04b5ca 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #04b5ca; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #04b5ca; } .busca-ativa{ border-bottom: 3px solid #04b5ca !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #04b5ca !important; } .botoes-busca a:hover{ border-bottom: 3px solid #04b5ca !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #04b5ca; } .slide-class{ background: transparent url(https://www.alvonoticias.com/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #04b5ca; -webkit-box-shadow: inset 0 0 0 4px #04b5ca; -moz-box-shadow: inset 0 0 0 4px #04b5ca; -o-box-shadow: inset 0 0 0 4px #04b5ca; } .form-select{ background: #fff url(https://www.alvonoticias.com/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <link rel="amphtml" href="https://www.alvonoticias.com/noticia/11917/guedes-defende-uso-de-reservas-para-capitalizar-banco-do-brics/amp"><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Segunda, 04 de Outubro de 2021</span> </div> <div class="social-topo"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-v9 icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-v9 icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-v9 icon-instagram"></a> </div> <div class="whatsapp-topo"> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="icons-v9 icon-whatsapp"></span> <span class="weight-2">69 9 9285-1040</span> </a> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7b0b14090f1a171a170d1415140f1218121a083b1c161a121755181416">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.alvonoticias.com/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.alvonoticias.com/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.alvonoticias.com/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.alvonoticias.com/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.alvonoticias.com/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/e0b3203924737583ec42d58d336cdaf3.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-"></span> <span class="temperatura">°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div><div class="cotacao-topo"> <a href="https://www.alvonoticias.com/economia"> <div class="item-cotacao-topo"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,44</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 6,32</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Peso Arg.</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 0,05</span> </div> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="pos-menu-topo"> <div class="conteudo"> <ul class="menu-topo"> <li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/tecnologia">Tecnologia</a> </li><li> <a href="https://www.alvonoticias.com/politica">Política</a> </li><li> <a href="https://www.alvonoticias.com/saude">Saúde</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/rural-e-agronegocios">Rural e Agronegócios</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/justica">Justiça</a> </li> </ul> </div> </div> <div class="pos-ultimas estilo-ultimas-2"> <div class="conteudo"> <div class="ultimas-noticias-topo"> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="tt-ultimas"> <span>Últimas notícias</span> </div> </a> <div class="lista-ultimas-noticias"> <a class="lun-ativo" href="https://www.alvonoticias.com/noticia/11920/inflacao-atingiu-pico-em-setembro-diz-presidente-do-banco-central"> <div class="tb-env"> <div class="cell-env"> <span>Economia</span> <span>Inflação atingiu pico em setembro, diz presidente do Banco Central</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/11919/agencia-brasil-explica-o-que-e-e-como-funciona-o-mercado-de-carbono"> <div class="tb-env"> <div class="cell-env"> <span>Economia</span> <span>Agência Brasil explica o que é e como funciona o mercado de carbono</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/11918/guarana-e-acai-atuam-na-reversao-do-envelhecimento-da-pele-aponta-pesquisa-apoiada-pela-fapeam"> <div class="tb-env"> <div class="cell-env"> <span>Amazonas</span> <span>Guaraná e açaí atuam na reversão do envelhecimento da pele, aponta pesquisa apoiada pela Fapeam</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/11917/guedes-defende-uso-de-reservas-para-capitalizar-banco-do-brics"> <div class="tb-env"> <div class="cell-env"> <span>Economia</span> <span>Guedes defende uso de reservas para capitalizar banco do Brics</span> </div> </div> </a><a href="https://www.alvonoticias.com/noticia/11916/ministroncheganao-brasil-um-dia-apos-testar-negativo-para-covid-19"> <div class="tb-env"> <div class="cell-env"> <span>Saúde</span> <span>Ministro chega ao Brasil um dia após testar negativo para covid-19</span> </div> </div> </a> </div> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-11918" onclick="socialStory.launch(0);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11918/039d42aed6df4cf4b11af8e16d342d13.jpeg" class="lazyload" /> <span>Amazonas</span> </button><button type="button" class="id-storie-11917" onclick="socialStory.launch(1);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11917/e906bb59879d1f1cd3fc511cede3c528.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-11916" onclick="socialStory.launch(2);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11916/549c7731767b2cf885eb5a771c01490e.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-11915" onclick="socialStory.launch(3);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11915/2d6a38d12ea0a9b774e37441be949ae3.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-11914" onclick="socialStory.launch(4);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11914/5f7c93911f9d81f38e196674c6dbe544.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-11913" onclick="socialStory.launch(5);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11913/8fe92b8ad61283d5286ce7d856113442.jpeg" class="lazyload" /> <span>Internacional</span> </button><button type="button" class="id-storie-11912" onclick="socialStory.launch(6);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11912/1774d057be32cfba7d3d05f51e381ba7.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-11911" onclick="socialStory.launch(7);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11911/c6c1bc85c1ddf3be0be684d044750beb.jpeg" class="lazyload" /> <span>Educação</span> </button><button type="button" class="id-storie-11910" onclick="socialStory.launch(8);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11910/579f4213fdccca20c0eb86908861eaf1.jpeg" class="lazyload" /> <span>Justiça</span> </button><button type="button" class="id-storie-11909" onclick="socialStory.launch(9);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11909/4523f91f0a8d242bc6e6ff607531b478.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-11908" onclick="socialStory.launch(10);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11908/976a4851c4293cdc58d7cce3c4335398.jpeg" class="lazyload" /> <span>Geral</span> </button><button type="button" class="id-storie-11907" onclick="socialStory.launch(11);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11907/7878d3da94c0994d64305655e956ffb8.jpeg" class="lazyload" /> <span>Saúde</span> </button><button type="button" class="id-storie-11906" onclick="socialStory.launch(12);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11906/d19c7489f6e5ec345a31611bf1b57621.jpeg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-11905" onclick="socialStory.launch(13);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11905/f202e7254b31cfd0fa95725650b6946e.jpeg" class="lazyload" /> <span>Internacional</span> </button><button type="button" class="id-storie-11904" onclick="socialStory.launch(14);"> <img src="https://www.alvonoticias.com/tema/v9/img/pre-img.jpg" data-src="https://www.alvonoticias.com/images/noticias/11904/bab74335882f79e1ddbc6f7a4cafc1ab.jpeg" class="lazyload" /> <span>Economia</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2 no-ultimas-topo"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Economia</span> <span>Economia</span> </div> <h1 class="titulo-post weight-3">Guedes defende uso de reservas para capitalizar banco do Brics</h1> <h2 class="subtitulo-post weight-1">Ministro falou durante abertura da 1ª Semana Orçamentária do TCU </h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>04/10/2021 às 12h55</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> EBC</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Economia_%2A%0A%0A%2AGuedes+defende+uso+de+reservas+para+capitalizar+banco+do+Brics%2A%0A%0AVeja+em%3A+https%3A%2F%2Fwww.alvonoticias.com%2Fnoticia%2F11917%2Fguedes-defende-uso-de-reservas-para-capitalizar-banco-do-brics"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/11917/guedes-defende-uso-de-reservas-para-capitalizar-banco-do-brics"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=Guedes+defende+uso+de+reservas+para+capitalizar+banco+do+Brics&url=https://www.alvonoticias.com/noticia/11917/guedes-defende-uso-de-reservas-para-capitalizar-banco-do-brics"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 250px;"><img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11917/e906bb59879d1f1cd3fc511cede3c528.jpeg" alt="© Wilson Dias/Agência Brasil" /><figcaption><span>© Wilson Dias/Agência Brasil</span></figcaption></figure> <div class="texto"><p>O ministro da Economia, Paulo Guedes, defendeu hoje (4) que o governo use cerca de US$ 200 milhões das reservas internacionais para fazer o pagamento e capitalizar o Novo Banco de Desenvolvimento (NBD), o banco do Brics. Mas para isso, é preciso um novo entendimento do Tribunal de Contas da União (TCU) sobre o teto de gastos, medida que limita o aumento das despesas federais ao aumento da inflação do ano anterior.</p><p>De acordo com Guedes, pela legislação atual, os recursos precisariam sair do Orçamento e a operação impactaria o teto de gastos. Para ele, entretanto, o objetivo do teto é evitar o crescimento de despesas recorrentes e, nesse caso, a medida seria apenas uma realocação das riquezas do país no exterior. De acordo com dados do Banco Central, o estoque de reservas internacionais do Brasil atingiu US$ 370,395 bilhões em agosto deste ano.</p><p>“Estamos sem cumprir as obrigações por falta de espaço orçamentário. Claramente uma definição equivocada de teto. Hoje tem que usar espaço de teto para comprar reserva e capitalizar um banco lá fora, como se fosse despesa recorrente”, disse. “O teto é para impedir despesas recorrente. Esse tipo de problema vamos ter que abordar juntos”, completou, durante sua participação na abertura da <a target="_blank" href="https://www.youtube.com/watch?v=wtjjDqSgaJ0" target="_blank">1ª Semana Orçamentária do TCU</a>, por videoconferência.</p><p>O banco do Brics, bloco dos países emergentes formado por Brasil, Rússia, Índia, China e África do Sul, foi instalado em 2015, em Xangai, na China. O capital da instituição foi constituído com US$ 10 bilhões de cada membro do bloco. Segundo Guedes, há cerca de um ano e meio o Brasil não cumpre com a obrigação de repassar mais recursos para capitalização do NBD.</p> <h2>Cooperação</h2><p>Para o ministro da Economia, o Executivo e os demais Poderes, assim como TCU, têm cooperado para resolver problemas das contas públicas, como nesse caso do tratamento do patrimônio da União e no <a target="_blank" href="https://agenciabrasil.ebc.com.br/economia/noticia/2021-09/agencia-brasil-explica-negociacoes-em-torno-dos-precatorios" target="_blank">caso dos precatórios</a>, mas é preciso atuar mais na prevenção. “Podemos cada vez mais ter, preventivamente, ações que façam com que o espírito do teto de gastos funcione, mas que sejamos esclarecidos o suficiente para fazer coisas que não têm nada a ver com esse espírito”, disse.</p><p>Nesse sentido, para Guedes, o trabalho do TCU deveria ser de criação de jurisprudência para a fiscalização das contas de entes federativos pelos Tribunais de Contas dos Estados (TCEs), para uniformizar o controle dos gastos e acompanhamento dos repasses de verbas federais. “As cortes estaduais acabam trabalhando junto com os governadores e acabam não exercendo a função de controle”, disse.</p><p>“Nossa atuação ano passado [durante a pandemia de covid-19] foi virtuosa, nos descentralizamos recursos, travamos despesas e todos os estados se recuperaram e estão em condições de melhor exercício. Isso inspirado nas nossas interações que agora envolvem como se faz o controle dos recursos depois que repassamos. Deveria ser os tribunais usando as melhores práticas e padrões e usos de inteligência artificial que o TCU faz”, destacou o ministro.</p> </div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/11917/guedes-defende-uso-de-reservas-para-capitalizar-banco-do-brics" data-width="100%" data-numposts="5" data-colorscheme="light"></div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/11920/inflacao-atingiu-pico-em-setembro-diz-presidente-do-banco-central" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11920/b34de24b08e28a56f4ce89eaff844f13.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Inflação atingiu pico em setembro, diz presidente do Banco Central</span> </a><a href="https://www.alvonoticias.com/noticia/11919/agencia-brasil-explica-o-que-e-e-como-funciona-o-mercado-de-carbono" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11919/850dada999a0d06360cb1dade1c1dfcf.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Agência Brasil explica o que é e como funciona o mercado de carbono</span> </a><a href="https://www.alvonoticias.com/noticia/11914/pesquisa-diz-que-inadimplencia-cai-mas-dividas-crescem-em-setembro" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11914/5f7c93911f9d81f38e196674c6dbe544.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Pesquisa diz que inadimplência cai, mas dívidas crescem em setembro</span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/11912/indicador-ipea-cresce-2-2-nos-investimentos-entre-junho-e-julho" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11912/1774d057be32cfba7d3d05f51e381ba7.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Indicador Ipea cresce 2,2% nos investimentos entre junho e julho</span> </a><a href="https://www.alvonoticias.com/noticia/11909/congresso-prorroga-prazo-de-mp-que-cria-o-auxilio-brasil" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11909/4523f91f0a8d242bc6e6ff607531b478.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Congresso prorroga prazo de MP que cria o Auxílio Brasil</span> </a><a href="https://www.alvonoticias.com/noticia/11906/pavilhao-do-brasil-recebeu-12-mil-visitantes-em-tres-dias-da-expo-2020" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11906/d19c7489f6e5ec345a31611bf1b57621.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Pavilhão do Brasil recebeu 12 mil visitantes em três dias da Expo 2020</span> </a></div><div class="env"><a href="https://www.alvonoticias.com/noticia/11904/operacoes-do-pix-a-noitenterao-limite-de-r-1-mil-a-partir-denhoje" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11904/bab74335882f79e1ddbc6f7a4cafc1ab.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Operações do Pix à noite terão limite de R$ 1 mil a partir de hoje</span> </a><a href="https://www.alvonoticias.com/noticia/11892/caixa-paganhojenauxilio-emergencial-a-nascidos-em-dezembro" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11892/0f1e6f52a3ae5b79ca2fb64b62d39f3e.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Caixa paga hoje auxílio emergencial a nascidos em dezembro</span> </a><a href="https://www.alvonoticias.com/noticia/11883/caixa-paga-hoje-auxilio-emergencial-a-nascidos-em-novembro" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11883/e4d6b799af8d2417ca2e9b4cf5930d26.jpeg" /> <span class="chapeu-back"> <b>Economia</b> </span> <span class="weight-3">Caixa paga hoje auxílio emergencial a nascidos em novembro</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span> - </span> <span>Atualizado às 20h00 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-"></span> <span>°</span> </div> <div class="min-max"> <span class="descricao-tempo"></span> <p> <span>Mín. <b>°</b></span> <span>Máx. <b>°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Ter</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Qua</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Qui</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Sex</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> <div class="item-futuro"> <span>Sáb</span> <span class="icons-tempo icon-"></span> <span>°C</span> <span>°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/55a6d175332d3e64913ac78aa2dd253f.jpg" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://www.alvonoticias.com/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/d363231cd3f08ea3a1b6a805380dbc7f.png" alt="VALE GAS" class="ads-img" /> </a> </div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.alvonoticias.com/noticia/11757/covid-19-brasil-registra-210-obitos-e-14-4-mil-infeccoes-em-24h"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11757/d89bbc0dad23d0fe577a50c55251d663.jpeg" alt="Covid-19: Brasil registra 210 óbitos e 14,4 mil infecções em 24h" /> </div> <div class="cell-env"> <span class="weight-1">Há 7 dias </span> <span class="weight-3">Covid-19: Brasil registra 210 óbitos e 14,4 mil infecções em 24h</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/11856/lotomania-tera-mais-um-sorteio-semanal-a-partir-desta-sexta-feira"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11856/2003946b8634ad808151f19da1b9e4ca.jpeg" alt="Lotomania terá mais um sorteio semanal a partir desta sexta-feira" /> </div> <div class="cell-env"> <span class="weight-1">Há 3 dias </span> <span class="weight-3">Lotomania terá mais um sorteio semanal a partir desta sexta-feira</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/11796/novo-caged-brasil-cria-372-mil-postos-de-trabalho-formal-em-agosto"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11796/4eb8cc846802f58549ea3a33855e00a8.jpeg" alt="Novo Caged: Brasil cria 372 mil postos de trabalho formal em agosto" /> </div> <div class="cell-env"> <span class="weight-1">Há 5 dias </span> <span class="weight-3">Novo Caged: Brasil cria 372 mil postos de trabalho formal em agosto</span> </div> </a><a class="tb-env" href="https://www.alvonoticias.com/noticia/11835/projeto-apoiado-pela-fapeam-ganha-destaque-em-evento-do-ministerio-da-ciencia-e-tecnologia"> <div class="cell-env"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11835/842f2c80df9e8d1467cc54b57eb79a20.jpeg" alt="Projeto apoiado pela Fapeam ganha destaque em evento do Ministério da Ciência e Tecnologia" /> </div> <div class="cell-env"> <span class="weight-1">Há 4 dias </span> <span class="weight-3">Projeto apoiado pela Fapeam ganha destaque em evento do Ministério da Ciência e Tecnologia</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/agricultura"> <li>Agricultura</li> </a><a href="https://www.alvonoticias.com/agropecuaria"> <li>Agropecuária</li> </a><a href="https://www.alvonoticias.com/brasil"> <li>Brasil</li> </a><a href="https://www.alvonoticias.com/camara-dos-deputados"> <li>Câmara dos Deputados</li> </a><a href="https://www.alvonoticias.com/Ciência"> <li>Ciência</li> </a><a href="https://www.alvonoticias.com/concursos"> <li>Concursos</li> </a><a href="https://www.alvonoticias.com/coronavirus"> <li>Coronavírus</li> </a><a href="https://www.alvonoticias.com/cultura"> <li>Cultura</li> </a><a href="https://www.alvonoticias.com/curiosidades"> <li>Curiosidades</li> </a><a href="https://www.alvonoticias.com/Destaques"> <li>Destaques</li> </a><a href="https://www.alvonoticias.com/direito"> <li>Direito e Justiça</li> </a><a href="https://www.alvonoticias.com/direitos-humanos"> <li>Direitos Humanos</li> </a><a href="https://www.alvonoticias.com/economia"> <li>Economia</li> </a><a href="https://www.alvonoticias.com/educacao"> <li>Educação</li> </a><a href="https://www.alvonoticias.com/entretenimento"> <li>Entretenimento</li> </a><a href="https://www.alvonoticias.com/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.alvonoticias.com/classificados"> <li>Classificados</li> </a><a href="https://www.alvonoticias.com/enquetes"> <li>Enquetes</li> </a><a href="https://www.alvonoticias.com/contato"> <li>Fale conosco</li> </a><a href="https://www.alvonoticias.com/galerias"> <li>Galerias</li> </a><a href="https://www.alvonoticias.com/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.alvonoticias.com/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"3","blogs_colunas":"N","itens_blogs_colunas":0,"municipios":"N","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"N"}'); </script> <script>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</script> <script src="https://www.alvonoticias.com/tema/v9/js/site.min.js?v=3dba585f"></script> <script src="https://www.alvonoticias.com/tema/v9/js/load-img.min.js?v=3dba585f"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3dba585f" rel="stylesheet" type="text/css" /> <link href="https://www.alvonoticias.com/tema/v9/estilo/enquetes.min.css?v=3dba585f" rel="stylesheet"> <style>::selection{background: #04b5ca;color: #fff;}.botao-enquete{background: #04b5ca;border: 1px solid #04b5ca;}.botao-enquete:hover{background: transparent;color: #04b5ca;border: 1px solid #04b5ca;}.texto a{color: #04b5ca;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #04b5ca;}.check-enq progress::-moz-progress-bar {background: #04b5ca;}.check-enq progress::-webkit-progress-value {background: #04b5ca;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v9/js/enquetes.min.js?v=3dba585f" type="text/javascript"></script> <script type="text/javascript" src="https://www.alvonoticias.com/tema/v9/js/stories.js?v=3dba585f"></script> <script>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</script> <script type="text/javascript"> var auto_post = JSON.parse('{"tema":"9","div":null,"cor_site":"#04b5ca","total_itens":4,"foto_p":"https:\/\/www.alvonoticias.com\/img\/sem-foto.jpg","itens":[{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/11920\/b34de24b08e28a56f4ce89eaff844f13.jpeg","chapeu":"Economia","titulo":"Infla\u00e7\u00e3o atingiu pico em setembro, diz presidente do Banco Central","subtitulo":"IPCA-15 chegou a 1,14% em setembro","link":"https:\/\/www.alvonoticias.com\/noticia\/11920\/inflacao-atingiu-pico-em-setembro-diz-presidente-do-banco-central"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/11919\/850dada999a0d06360cb1dade1c1dfcf.jpeg","chapeu":"Economia","titulo":"Ag\u00eancia Brasil explica o que \u00e9 e como funciona o mercado de carbono","subtitulo":"Proposta da C\u00e2mara institui Mercado Brasileiro de Redu\u00e7\u00e3o de Emiss\u00f5es","link":"https:\/\/www.alvonoticias.com\/noticia\/11919\/agencia-brasil-explica-o-que-e-e-como-funciona-o-mercado-de-carbono"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/11918\/039d42aed6df4cf4b11af8e16d342d13.jpeg","chapeu":"Amazonas","titulo":"Guaran\u00e1 e a\u00e7a\u00ed atuam na revers\u00e3o do envelhecimento da pele, aponta pesquisa apoiada pela Fapeam","subtitulo":"Extrato combinado dos frutos possui efeito cicatrizante no tratamento de feridas cr\u00f4nicas e tamb\u00e9m da fibrose e cicatrizes patol\u00f3gicas","link":"https:\/\/www.alvonoticias.com\/noticia\/11918\/guarana-e-acai-atuam-na-reversao-do-envelhecimento-da-pele-aponta-pesquisa-apoiada-pela-fapeam"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/11917\/e906bb59879d1f1cd3fc511cede3c528.jpeg","chapeu":"Economia","titulo":"Guedes defende uso de reservas para capitalizar banco do Brics","subtitulo":"Ministro falou durante abertura da 1\u00aa Semana Or\u00e7ament\u00e1ria do TCU ","link":"https:\/\/www.alvonoticias.com\/noticia\/11917\/guedes-defende-uso-de-reservas-para-capitalizar-banco-do-brics"}]}'); </script> <link href="https://www.alvonoticias.com/plugins/auto_post/css/auto-post.css?v=9c3811ac" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/plugins/auto_post/js/auto-post.js?v=9c3811ac"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>