<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Cigás adota inteligência de análise de dados para aperfeiçoamento do serviço prestado</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Ação compreendeu projeto que tem por objetivo a implantação dessa tecnologia capaz de contribuir e favorecer a melhoria do serviço prestado." name="description" /> <link href="https://www.alvonoticias.com/noticia/11248/cigas-adota-inteligencia-de-analise-de-dados-para-aperfeicoamento-do-servico-prestado" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Cigás adota inteligência de análise de dados para aperfeiçoamento do serviço prestado" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Ação compreendeu projeto que tem por objetivo a implantação dessa tecnologia capaz de contribuir e favorecer a melhoria do serviço prestado." property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/11248/51aa153a9c1e70582fa539ca6d662646.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Cigás adota inteligência de análise de dados para aperfeiçoamento do serviço prestado"> <meta name="twitter:description" content="Ação compreendeu projeto que tem por objetivo a implantação dessa tecnologia capaz de contribuir e favorecer a melhoria do serviço prestado."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/11248/51aa153a9c1e70582fa539ca6d662646.jpeg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <link href="/tema/v8/fonts/classificados/icons.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/tema/v8/js/site.min.js?v=aa8cbb66"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet"> <link href="https://www.alvonoticias.com/tema/v8/estilo/estilo.min.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <style>a{ color: #439cdb; } .topo-2{ background: #439cdb; } .topo-3{ background: #439cdb; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #439cdb; } .b-menu-c{ background: #439cdb; } .item-menu:hover span{ color: #439cdb; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #439cdb; } .estilo-marquee-2 .item-marquee{ color: #439cdb; } .estilo-marquee-4{ background: #439cdb; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #439cdb; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #439cdb; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #439cdb; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #439cdb; } .estilo-marquee-7 .item-marquee b{ color: #439cdb; } .blogs-e-colunas div span:nth-of-type(1){ color: #439cdb; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #439cdb; } .municipios div span:nth-of-type(1){ background: #439cdb; } .municipios a:hover div span:nth-of-type(2){ color: #439cdb; } .videos div span:nth-of-type(1){ background: #439cdb; } .tt-classificados span:before{ color: #439cdb; } .tt-classificados a:hover span{ color: #439cdb; } .tt-classificados button, .botao-publicar-ads{ background: #439cdb; } .categoria-ads-class:before{ background: #439cdb; } .categorias-class-home a:hover{ background: #439cdb; } .categorias-class-home li:after{ background: #439cdb; } .tt-item-rodape span{ color: #439cdb; } .rodape{ background: #439cdb; } .rodape-2{ background: #439cdb; } .pg-at{ background: #439cdb; } .blogs-colunas-lateral span:nth-of-type(1){ color: #439cdb; } .lateral-interna .municipios div span:nth-of-type(1){ color: #439cdb; } .tt-municipios-interno .tt-estado{ color: #439cdb; } .categorias-class .owl-dots .owl-dot span{ background: #439cdb; } .item-cat-class-int span:nth-of-type(1){ color: #439cdb; } .item-cat-class-int:hover{ background: #439cdb; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #439cdb; -webkit-box-shadow: inset 0 0 0 1px #439cdb; -moz-box-shadow: inset 0 0 0 1px #439cdb; -o-box-shadow: inset 0 0 0 1px #439cdb; } .form-botao{ background: #439cdb; } .form-botao:hover{ border: 1px solid #439cdb; color: #439cdb; } .box-planos button{ background: #439cdb; } .box-planos button:hover{ color: #439cdb; border: 1px solid #439cdb; border-bottom: 2px solid #439cdb; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #439cdb; } .input-file-class:hover button{ border: 2px dashed #439cdb; } .itens-progresso progress::-webkit-progress-value{ background: #439cdb; } .ident-img-class:before { background: #439cdb; } .tt-comentarios{ color: #439cdb; } .form-comentarios .botao-comentarios{ background: #439cdb; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #439cdb; color: #439cdb; } .texto blockquote:before{ border-left: 3px solid #439cdb; } .item-comentario span:nth-child(1){ color: #439cdb; } .item-conteudo-relacionado span:nth-of-type(1){ background: #439cdb; } .botao-mais-bl-mun button{ background: #439cdb; }</style> <link href="https://www.alvonoticias.com/tema/v8/estilo/enquetes.min.css?v=aa8cbb66" rel="stylesheet"> <style>::selection{background: #439cdb;color: #fff;}.botao-enquete{background: #439cdb;border: 1px solid #439cdb;}.botao-enquete:hover{background: transparent;color: #439cdb;border: 1px solid #439cdb;}.texto a{color: #439cdb;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #439cdb;}.check-enq progress::-moz-progress-bar {background: #439cdb;}.check-enq progress::-webkit-progress-value {background: #439cdb;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v8/js/enquetes.min.js?v=aa8cbb66" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 10000, itens_slide: 3, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'N' } </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <style> @media (max-width: 600px){ .cc-bottom{ bottom: 55px !important; } } </style> <link rel="amphtml" href="https://www.alvonoticias.com/noticia/11248/cigas-adota-inteligencia-de-analise-de-dados-para-aperfeicoamento-do-servico-prestado/amp"><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Quarta, 25 de Agosto de 2021</span> <div class="pos-social"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="whatsapp">69 9 9285-1040</span> </a> </div> </div> <div class="pos-topo topo-2 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6717081513060b060b11080908130e040e061427000a060e0b4904080a">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.alvonoticias.com/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.alvonoticias.com/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.alvonoticias.com/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.alvonoticias.com/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.alvonoticias.com/classificados"> <div class="item-menu"> <span class="icons-topo icon-etiqueta"></span> <span>Classificados</span> </div> </a> <a href="https://www.alvonoticias.com/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/e0b3203924737583ec42d58d336cdaf3.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-"></span> <span>°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c37{color: #000;}.mn-c37:hover{color: #077fb9;}.mn-c45{color: #000;}.mn-c45:hover{color: #0080ff;}.mn-c46{color: #000;}.mn-c46:hover{color: #0080ff;}.mn-c32{color: #000;}.mn-c32:hover{color: #ff9200;}.mn-c35{color: #000;}.mn-c35:hover{color: #00c270;}.mn-c30{color: #000;}.mn-c30:hover{color: #04b5ca;}.mn-c29{color: #000;}.mn-c29:hover{color: #ce9241;}.mn-c27{color: #000;}.mn-c27:hover{color: #439cdb;}.mn-c31{color: #000;}.mn-c31:hover{color: #bf0704;}.mn-c36{color: #000;}.mn-c36:hover{color: #ff1a00;}.mn-c26{color: #000;}.mn-c26:hover{color: #f9056d;}</style> <li> <a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a> </li> <li> <a href="https://www.alvonoticias.com/coronavirus" class="mn-c45">Coronavírus</a> </li> <li> <a href="https://www.alvonoticias.com/curiosidades" class="mn-c46">Curiosidades</a> </li> <li> <a href="https://www.alvonoticias.com/rural-e-agronegocios" class="mn-c32">Rural e Agronegócios</a> </li> <li> <a href="https://www.alvonoticias.com/educacao" class="mn-c35">Educação</a> </li> <li> <a href="https://www.alvonoticias.com/economia" class="mn-c30">Economia</a> </li> <li> <a href="https://www.alvonoticias.com/concursos" class="mn-c29">Concursos</a> </li> <li> <a href="https://www.alvonoticias.com/tecnologia" class="mn-c27">Tecnologia</a> </li> <li> <a href="https://www.alvonoticias.com/policia" class="mn-c31">Polícia</a> </li> <li> <a href="https://www.alvonoticias.com/internacional" class="mn-c36">Internacional</a> </li> <li> <a href="https://www.alvonoticias.com/entretenimento" class="mn-c26">Entretenimento</a> </li> </ul> </div> </div> <div class="pos-barra-suspensa"> <div class="conteudo-barra-suspensa"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank" class="icons-topo icon-whatsapp"><span>WhatsApp</span></a> </div> </div> </div> <div class="conteudo"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.alvonoticias.com/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.alvonoticias.com/noticia/11251/procura-por-servicos-digitais-no-poupatempo-bate-recorde"><b>Tecnologia</b><em>Procura por serviços digitais no Poupatempo bate recorde</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/11250/usp-participara-de-rede-global-para-encontrar-a-cura-do-hiv"><b>Saúde</b><em>USP participará de rede global para encontrar a cura do HIV</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/11249/programa-da-secretaria-de-cultura-incentivara-leitura-infantojuvenil"><b>Educação</b><em>Programa da Secretaria de Cultura incentivará leitura infantojuvenil</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/11248/cigas-adota-inteligencia-de-analise-de-dados-para-aperfeicoamento-do-servico-prestado"><b>Tecnologia</b><em>Cigás adota inteligência de análise de dados para aperfeiçoamento do serviço prestado</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/11247/sociedade-de-pediatria-promove-lmamaco-virtualr"><b>Saúde</b><em>Sociedade de pediatria promove “mamaço virtual” </em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Tecnologia</span> <span>Amazonas</span> </div> <h1 class="titulo-post">Cigás adota inteligência de análise de dados para aperfeiçoamento do serviço prestado</h1> <h2 class="subtitulo-post">Ação compreendeu projeto que tem por objetivo a implantação dessa tecnologia capaz de contribuir e favorecer a melhoria do serviço prestado.</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>25/08/2021 15h45</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> Secom Amazonas</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Cigás adota inteligência de análise de dados para aperfeiçoamento do serviço prestado https://www.alvonoticias.com/noticia/11248/cigas-adota-inteligencia-de-analise-de-dados-para-aperfeicoamento-do-servico-prestado"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/11248/cigas-adota-inteligencia-de-analise-de-dados-para-aperfeicoamento-do-servico-prestado"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Cigás adota inteligência de análise de dados para aperfeiçoamento do serviço prestado&url=https://www.alvonoticias.com/noticia/11248/cigas-adota-inteligencia-de-analise-de-dados-para-aperfeicoamento-do-servico-prestado"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 250px;"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11248/51aa153a9c1e70582fa539ca6d662646.jpeg" alt="O projeto-piloto de modernização tecnológica envolveu todas as áreas da concessionária - FOTO: Ícaro Guimarães/Cigás" /> <figcaption><span>O projeto-piloto de modernização tecnológica envolveu todas as áreas da concessionária - FOTO: Ícaro Guimarães/Cigás</span></figcaption> </figure> <div class="texto"><p>A Companhia de Gás do Amazonas (Cigás) deu importante passo no processo de aperfeiçoamento da gestão e transformação digital. A concessionária, responsável pela distribuição e comercialização de gás natural no estado, concluiu o projeto-piloto de implantação de sistema de inteligência de análise de dados (Power BI) para gestão de seu desempenho.</p><p>A ação compreendeu a primeira fase de amplo projeto que tem por objetivo a implantação, na Companhia, dessa tecnologia inovadora – já amplamente utilizada no mercado –, capaz de contribuir com a gestão e favorecer a melhoria do serviço prestado. O projeto-piloto de modernização tecnológica envolveu todas as áreas da concessionária.</p><p>A mudança na matriz de geração e análise de dados já está trazendo reflexos positivos para a Companhia. Essa nova ferramenta de gestão está favorecendo a ampliação da confiabilidade e da transparência de dados, permitindo maior celeridade aos processos.</p><p>De acordo com o diretor Administrativo-financeiro da Cigás, José Ricardo dos Santos Neto, a ferramenta também está auxiliando na construção de ponte entre os dados e a tomada de decisão por parte das áreas gestoras e da direção. Com isso, aperfeiçoa o serviço prestado à população de promover soluções energéticas a partir do gás natural (GN) e dessa forma, contribui para o desenvolvimento econômico e socioambiental do Amazonas.</p><p>O resultado positivo do projeto-piloto impulsionou a decisão da direção da Companhia de ampliar a aplicabilidade do sistema de inteligência de análise de dados em outras áreas devido aos diversos benefícios. A diretoria executiva determinou a realização de diagnóstico setorial, com envolvimento de todas as unidades da Companhia, com o intuito de identificar o melhor aproveitamento da ferramenta visando ampliar a análise de dados e contribuir para os índices de eficiência da gestão.</p><p>Adicionalmente, o corpo técnico da Cigás passará por uma série de treinamentos com a finalidade de expandir a aplicação da ferramenta de inteligência de dados em processos do seu dia a dia. Por meio dessa iniciativa, pretende-se solidificar a cultura de análise de dados dentro da instituição, envolvendo colaboradores e ressaltando a importância de seu trabalho para o avanço das metas estabelecidas pela concessionária.</p><h2><strong>Expansão</strong> </h2><p>O serviço prestado pela Cigás deve, até 2025, beneficiar 21 mil unidades consumidoras. Recentemente, a Companhia ultrapassou a marca de 6 mil unidades consumidoras, sendo estas dos segmentos Termelétrico, Industrial, Veicular, Comercial e Residencial. O GN fornecido pela concessionária também proporcionou mudanças na matriz de geração de energia elétrica da capital e dos municípios de Anamã, Anori, Caapiranga, Coari e Codajás.</p><p>A economia proporcionada pelo gás natural é o principal fator de atratividade. Outro benefício proporcionado pelo consumo do combustível é o ambiental. Somente em Manaus, a crescente utilização de GN tem representado redução nos índices de poluição provocada pela queima de combustíveis líquidos e de emissão de gases de efeito estufa (metano e dióxido de carbono). Esses dados foram comprovados por meio de pesquisa da Green Ocean Amazon, de 2017.</p><h2><strong>Obras</strong> </h2><p>A Cigás tem intensificado as frentes de obras para a expansão da Rede de Distribuição de Gás Natural (RDGN) com equipes atuando paralelamente nas zonas Oeste, Centro-oeste, Centro Sul e Leste da capital amazonense. A estimativa é finalizar a maior parte das obras em outubro. Em alguns trechos, os serviços se estenderão até o final do segundo semestre. O cronograma de obras está à disposição para consulta no site da concessionária: <a target="_blank" href="https://www.cigas-am.com.br/obras" target="_blank" rel="noreferrer noopener">https://www.cigas-am.com.br/obras</a>.</p></div> <div class="box-comentarios"><div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/11248/cigas-adota-inteligencia-de-analise-de-dados-para-aperfeicoamento-do-servico-prestado" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/11251/procura-por-servicos-digitais-no-poupatempo-bate-recorde"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11251/65b2ade6655f3e9848cc4aa230ea2ab8.png" /> <span>São Paulo</span> <span>Procura por serviços digitais no Poupatempo bate recorde</span> </div> </a><a href="https://www.alvonoticias.com/noticia/11238/usp-promove-segunda-edicao-da-feira-de-profissoes-on-line"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11238/ee5df9c4b587f393c71b0179c30732e8.jpeg" /> <span>São Paulo</span> <span>USP promove segunda edição da feira de profissões on-line</span> </div> </a><a href="https://www.alvonoticias.com/noticia/11227/cetam-completa-18-anos-de-contribuicao-a-educacao-do-amazonas-e-recebe-homenagem-na-aleam"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11227/865bedacf647740389c440177323d986.jpeg" /> <span>Amazonas</span> <span>Cetam completa 18 anos de contribuição à educação do Amazonas e recebe homenagem na Aleam</span> </div> </a></div><a href="https://www.alvonoticias.com/noticia/11224/sp-registra-4-2-milhoes-de-casos-e-144-5-mil-obitos-por-covid-19"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11224/c5d74dd7389f7876270b4ff66d10b4ba.jpeg" /> <span>São Paulo</span> <span>SP registra 4,2 milhões de casos e 144,5 mil óbitos por Covid-19</span> </div> </a><a href="https://www.alvonoticias.com/noticia/11221/cetam-abre-inscricoes-para-17-mil-vagas-em-cursos-de-qualificacao-profissional-de-educacao-a-distancia"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11221/0681e3f46696b0dc65bc87dd8d076fc1.jpeg" /> <span>Amazonas</span> <span>Cetam abre inscrições para 17 mil vagas em cursos de qualificação profissional de Educação a Distância</span> </div> </a><a href="https://www.alvonoticias.com/noticia/11211/alunas-vencem-inova-jovem-com-app-de-prevencao-de-violencia-sexual-para-mulheres"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/11211/1ddebbd5637cf388b8abdf53b014ee75.jpeg" /> <span>São Paulo</span> <span>Alunas vencem Inova Jovem com app de prevenção de violência sexual para mulheres</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/alvonoticias.com.br" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/55a6d175332d3e64913ac78aa2dd253f.jpg" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.alvonoticias.com/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/d363231cd3f08ea3a1b6a805380dbc7f.png" alt="VALE GAS" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.alvonoticias.com/noticia/11230/urgente-alvorada-do-oeste-zera-casos-de-covid-19"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Coronavírus</b> - Há 21 horas </span> <span>URGENTE - Alvorada do Oeste zera casos de covid-19</span> <span>Prefeito anuncia lançamento de novo decreto, veja.</span> </div> </a><a href="https://www.alvonoticias.com/noticia/11178/alvorada-do-oeste-municipio-quase-zera-casos-de-covid-19"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Saúde</b> - Há 5 dias </span> <span>Alvorada do Oeste - Município quase zera casos de covid 19</span> </div> </a><a href="https://www.alvonoticias.com/noticia/11126/sp-registra-4-18-milhoes-de-casos-e-143-4-mil-obitos-por-covid-19"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Tecnologia</b> - Há 7 dias </span> <span>SP registra 4,18 milhões de casos e 143,4 mil óbitos por Covid-19</span> </div> </a><a href="https://www.alvonoticias.com/noticia/11128/amarracoes-criativas-dao-nova-cara-aos-biquinis"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Curiosidades</b> - Há 7 dias </span> <span>Amarrações criativas dão nova cara aos biquínis</span> </div> </a><a href="https://www.alvonoticias.com/noticia/11173/sp-registra-4-2-milhoes-de-casos-e-143-4-mil-obitos-por-covid-19"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Tecnologia</b> - Há 5 dias </span> <span>SP registra 4,2 milhões de casos e 143,4 mil óbitos por Covid-19</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-6 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-7 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-classificados classificados-lateral"> <div class="tt-classificados"> <a href="https://www.alvonoticias.com/classificados"> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/classificados/publicar"> <button>Publicar anúncio</button> </a> </div> <div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><div class="nenhum-ads-class"> <span>Nenhum item cadastrado. Seja o primeiro a anunciar algo em nosso site!</span> </div></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/1/automoveis"> <span class="icon-automoveis2106758787"></span> <span>Automóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/4/eletrodomesticos"> <span class="icon-eletrodomesticos1302108740"></span> <span>Eletrodomésticos</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/2/imoveis"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/3/informatica"> <span class="icon-informatica363773307"></span> <span>Informática</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria//"> <span class="icon-"></span> <span></span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/5/moveis"> <span class="icon-moveis830635991"></span> <span>Móveis</span> </a> </li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.alvonoticias.com/brasil">Brasil</a> </li><li> <a href="https://www.alvonoticias.com/camara-dos-deputados">Câmara dos Deputados</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/cultura">Cultura</a> </li><li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/Destaques">Destaques</a> </li><li> <a href="https://www.alvonoticias.com/direito">Direito e Justiça</a> </li><li> <a href="https://www.alvonoticias.com/direitos-humanos">Direitos Humanos</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/educacao">Educação</a> </li><li> <a href="https://www.alvonoticias.com/entretenimento">Entretenimento</a> </li><li> <a href="https://www.alvonoticias.com/especiais">Especiais</a> </li><li> <a href="https://www.alvonoticias.com/esportes">Esportes</a> </li><li> <a href="https://www.alvonoticias.com/geral">Geral</a> </li><li> <a href="https://www.alvonoticias.com/internacional">Internacional</a> </li><li> <a href="https://www.alvonoticias.com/justica">Justiça</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li class="link-rodape-todos"> <a href="https://www.alvonoticias.com/editorias">Ver todas</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.alvonoticias.com/classificados">Classificados</a> </li> <li> <a href="https://www.alvonoticias.com/enquetes">Enquetes</a> </li> <li> <a href="https://www.alvonoticias.com/contato">Fale conosco</a> </li> <li> <a href="https://www.alvonoticias.com/galerias">Galerias</a> </li> <li> <a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2 barra-susp-rodape"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.alvonoticias.com/tema/v8/estilo/slide.css?v=aa8cbb66" rel="stylesheet"> <script src="https://www.alvonoticias.com/tema/v8/js/slide.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/site2.min.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/load-img.min.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/owl.carousel-min.js?v=aa8cbb66" charset="utf-8"></script> <script type="text/javascript"> var auto_post = JSON.parse('{"tema":"8","div":".pos-noticias-pr-3","cor_site":"#439cdb","total_itens":4,"foto_p":"https:\/\/www.alvonoticias.com\/img\/sem-foto.jpg","itens":[{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/11251\/65b2ade6655f3e9848cc4aa230ea2ab8.png","chapeu":"S\u00e3o Paulo","titulo":"Procura por servi\u00e7os digitais no Poupatempo bate recorde","subtitulo":"Em um ano de retomada segura foram 26,8 milh\u00f5es de atendimentos, sendo 20 milh\u00f5es, ou 80% do total, apenas online","link":"https:\/\/www.alvonoticias.com\/noticia\/11251\/procura-por-servicos-digitais-no-poupatempo-bate-recorde"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/11250\/f85cefdb609dd019f1520c84b1c79b03.jpeg","chapeu":"Sa\u00fade","titulo":"USP participar\u00e1 de rede global para encontrar a cura do HIV","subtitulo":"Estudo usar\u00e1 engenharia gen\u00e9tica para bloquear o v\u00edrus na c\u00e9lula","link":"https:\/\/www.alvonoticias.com\/noticia\/11250\/usp-participara-de-rede-global-para-encontrar-a-cura-do-hiv"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/11249\/b725e92a4497c90facc10cefa85d7cf3.jpeg","chapeu":"Educa\u00e7\u00e3o","titulo":"Programa da Secretaria de Cultura incentivar\u00e1 leitura infantojuvenil","subtitulo":"Programa Nossa Hist\u00f3ria ter\u00e1 R$ 2 milh\u00f5es para compra de aparelhos","link":"https:\/\/www.alvonoticias.com\/noticia\/11249\/programa-da-secretaria-de-cultura-incentivara-leitura-infantojuvenil"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/11248\/51aa153a9c1e70582fa539ca6d662646.jpeg","chapeu":"Amazonas","titulo":"Cig\u00e1s adota intelig\u00eancia de an\u00e1lise de dados para aperfei\u00e7oamento do servi\u00e7o prestado","subtitulo":"A\u00e7\u00e3o compreendeu projeto que tem por objetivo a implanta\u00e7\u00e3o dessa tecnologia capaz de contribuir e favorecer a melhoria do servi\u00e7o prestado.","link":"https:\/\/www.alvonoticias.com\/noticia\/11248\/cigas-adota-inteligencia-de-analise-de-dados-para-aperfeicoamento-do-servico-prestado"}]}'); </script> <link href="https://www.alvonoticias.com/plugins/auto_post/css/auto-post.css?v=6e895c22" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/plugins/auto_post/js/auto-post.js?v=6e895c22"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>