<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>SP supera 60 milhões de doses da vacina do Butantan entregues aos brasileiros</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Nesta segunda-feira (26) foi liberado mais 1,5 milhão de unidades para vacinação em todos os estados do país" name="description" /> <link href="https://www.alvonoticias.com/noticia/10756/sp-supera-60-milhoes-de-doses-da-vacina-do-butantan-entregues-aos-brasileiros" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="SP supera 60 milhões de doses da vacina do Butantan entregues aos brasileiros" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Nesta segunda-feira (26) foi liberado mais 1,5 milhão de unidades para vacinação em todos os estados do país" property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/10756/3ea4aef41a673be2b6becc7743f874f3.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="SP supera 60 milhões de doses da vacina do Butantan entregues aos brasileiros"> <meta name="twitter:description" content="Nesta segunda-feira (26) foi liberado mais 1,5 milhão de unidades para vacinação em todos os estados do país"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/10756/3ea4aef41a673be2b6becc7743f874f3.jpeg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <link href="/tema/v8/fonts/classificados/icons.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/tema/v8/js/site.min.js?v=aa8cbb66"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet"> <link href="https://www.alvonoticias.com/tema/v8/estilo/estilo.min.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <style>a{ color: #439cdb; } .topo-2{ background: #439cdb; } .topo-3{ background: #439cdb; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #439cdb; } .b-menu-c{ background: #439cdb; } .item-menu:hover span{ color: #439cdb; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #439cdb; } .estilo-marquee-2 .item-marquee{ color: #439cdb; } .estilo-marquee-4{ background: #439cdb; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #439cdb; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #439cdb; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #439cdb; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #439cdb; } .estilo-marquee-7 .item-marquee b{ color: #439cdb; } .blogs-e-colunas div span:nth-of-type(1){ color: #439cdb; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #439cdb; } .municipios div span:nth-of-type(1){ background: #439cdb; } .municipios a:hover div span:nth-of-type(2){ color: #439cdb; } .videos div span:nth-of-type(1){ background: #439cdb; } .tt-classificados span:before{ color: #439cdb; } .tt-classificados a:hover span{ color: #439cdb; } .tt-classificados button, .botao-publicar-ads{ background: #439cdb; } .categoria-ads-class:before{ background: #439cdb; } .categorias-class-home a:hover{ background: #439cdb; } .categorias-class-home li:after{ background: #439cdb; } .tt-item-rodape span{ color: #439cdb; } .rodape{ background: #439cdb; } .rodape-2{ background: #439cdb; } .pg-at{ background: #439cdb; } .blogs-colunas-lateral span:nth-of-type(1){ color: #439cdb; } .lateral-interna .municipios div span:nth-of-type(1){ color: #439cdb; } .tt-municipios-interno .tt-estado{ color: #439cdb; } .categorias-class .owl-dots .owl-dot span{ background: #439cdb; } .item-cat-class-int span:nth-of-type(1){ color: #439cdb; } .item-cat-class-int:hover{ background: #439cdb; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #439cdb; -webkit-box-shadow: inset 0 0 0 1px #439cdb; -moz-box-shadow: inset 0 0 0 1px #439cdb; -o-box-shadow: inset 0 0 0 1px #439cdb; } .form-botao{ background: #439cdb; } .form-botao:hover{ border: 1px solid #439cdb; color: #439cdb; } .box-planos button{ background: #439cdb; } .box-planos button:hover{ color: #439cdb; border: 1px solid #439cdb; border-bottom: 2px solid #439cdb; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #439cdb; } .input-file-class:hover button{ border: 2px dashed #439cdb; } .itens-progresso progress::-webkit-progress-value{ background: #439cdb; } .ident-img-class:before { background: #439cdb; } .tt-comentarios{ color: #439cdb; } .form-comentarios .botao-comentarios{ background: #439cdb; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #439cdb; color: #439cdb; } .texto blockquote:before{ border-left: 3px solid #439cdb; } .item-comentario span:nth-child(1){ color: #439cdb; } .item-conteudo-relacionado span:nth-of-type(1){ background: #439cdb; } .botao-mais-bl-mun button{ background: #439cdb; }</style> <link href="https://www.alvonoticias.com/tema/v8/estilo/enquetes.min.css?v=aa8cbb66" rel="stylesheet"> <style>::selection{background: #439cdb;color: #fff;}.botao-enquete{background: #439cdb;border: 1px solid #439cdb;}.botao-enquete:hover{background: transparent;color: #439cdb;border: 1px solid #439cdb;}.texto a{color: #439cdb;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #439cdb;}.check-enq progress::-moz-progress-bar {background: #439cdb;}.check-enq progress::-webkit-progress-value {background: #439cdb;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v8/js/enquetes.min.js?v=aa8cbb66" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 10000, itens_slide: 3, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'N' } </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <link rel="amphtml" href="https://www.alvonoticias.com/noticia/10756/sp-supera-60-milhoes-de-doses-da-vacina-do-butantan-entregues-aos-brasileiros/amp"><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Segunda, 26 de Julho de 2021</span> <div class="pos-social"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="whatsapp">69 9 9285-1040</span> </a> </div> </div> <div class="pos-topo topo-2 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7e0e110c0a1f121f12081110110a171d171f0d3e19131f1712501d1113">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.alvonoticias.com/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.alvonoticias.com/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.alvonoticias.com/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.alvonoticias.com/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.alvonoticias.com/classificados"> <div class="item-menu"> <span class="icons-topo icon-etiqueta"></span> <span>Classificados</span> </div> </a> <a href="https://www.alvonoticias.com/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/e0b3203924737583ec42d58d336cdaf3.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-"></span> <span>°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c37{color: #000;}.mn-c37:hover{color: #077fb9;}.mn-c45{color: #000;}.mn-c45:hover{color: #0080ff;}.mn-c46{color: #000;}.mn-c46:hover{color: #0080ff;}.mn-c32{color: #000;}.mn-c32:hover{color: #ff9200;}.mn-c35{color: #000;}.mn-c35:hover{color: #00c270;}.mn-c30{color: #000;}.mn-c30:hover{color: #04b5ca;}.mn-c29{color: #000;}.mn-c29:hover{color: #ce9241;}.mn-c27{color: #000;}.mn-c27:hover{color: #439cdb;}.mn-c31{color: #000;}.mn-c31:hover{color: #bf0704;}.mn-c36{color: #000;}.mn-c36:hover{color: #ff1a00;}.mn-c26{color: #000;}.mn-c26:hover{color: #f9056d;}</style> <li> <a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a> </li> <li> <a href="https://www.alvonoticias.com/coronavirus" class="mn-c45">Coronavírus</a> </li> <li> <a href="https://www.alvonoticias.com/curiosidades" class="mn-c46">Curiosidades</a> </li> <li> <a href="https://www.alvonoticias.com/rural-e-agronegocios" class="mn-c32">Rural e Agronegócios</a> </li> <li> <a href="https://www.alvonoticias.com/educacao" class="mn-c35">Educação</a> </li> <li> <a href="https://www.alvonoticias.com/economia" class="mn-c30">Economia</a> </li> <li> <a href="https://www.alvonoticias.com/concursos" class="mn-c29">Concursos</a> </li> <li> <a href="https://www.alvonoticias.com/tecnologia" class="mn-c27">Tecnologia</a> </li> <li> <a href="https://www.alvonoticias.com/policia" class="mn-c31">Polícia</a> </li> <li> <a href="https://www.alvonoticias.com/internacional" class="mn-c36">Internacional</a> </li> <li> <a href="https://www.alvonoticias.com/entretenimento" class="mn-c26">Entretenimento</a> </li> </ul> </div> </div> <div class="pos-barra-suspensa"> <div class="conteudo-barra-suspensa"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank" class="icons-topo icon-whatsapp"><span>WhatsApp</span></a> </div> </div> </div> <div class="conteudo"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.alvonoticias.com/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.alvonoticias.com/noticia/10757/industria-da-construcao-civil-deve-crescer-4-este-ano-preve-cbic"><b>Economia</b><em>Indústria da construção civil deve crescer 4% este ano, prevê CBIC</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/10756/sp-supera-60-milhoes-de-doses-da-vacina-do-butantan-entregues-aos-brasileiros"><b>Tecnologia</b><em>SP supera 60 milhões de doses da vacina do Butantan entregues aos brasileiros</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/10755/mercado-financeiro-eleva-projecao-da-inflacao-para-6-56-"><b>Economia</b><em>Mercado financeiro eleva projeção da inflação para 6,56%</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/10754/covid-19-japeri-no-estado-do-rio-vacina-quem-tem-18-anos-ou-mais"><b>Saúde</b><em>Covid-19: Japeri, no estado do Rio, vacina quem tem 18 anos ou mais</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/10753/inscricoes-para-o-fies-do-segundo-semestre-tem-inicio-amanha"><b>Educação</b><em>Inscrições para o Fies do segundo semestre têm início amanhã</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Tecnologia</span> <span>São Paulo</span> </div> <h1 class="titulo-post">SP supera 60 milhões de doses da vacina do Butantan entregues aos brasileiros</h1> <h2 class="subtitulo-post">Nesta segunda-feira (26) foi liberado mais 1,5 milhão de unidades para vacinação em todos os estados do país</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>26/07/2021 11h30</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> Secom Estado de São Paulo</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=SP supera 60 milhões de doses da vacina do Butantan entregues aos brasileiros https://www.alvonoticias.com/noticia/10756/sp-supera-60-milhoes-de-doses-da-vacina-do-butantan-entregues-aos-brasileiros"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/10756/sp-supera-60-milhoes-de-doses-da-vacina-do-butantan-entregues-aos-brasileiros"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=SP supera 60 milhões de doses da vacina do Butantan entregues aos brasileiros&url=https://www.alvonoticias.com/noticia/10756/sp-supera-60-milhoes-de-doses-da-vacina-do-butantan-entregues-aos-brasileiros"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 250px;"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10756/3ea4aef41a673be2b6becc7743f874f3.jpeg" alt="Foto: Reprodução/Secom Estado de São Paulo" /> <figcaption><span>Foto: Reprodução/Secom Estado de São Paulo</span></figcaption> </figure> <div class="texto"><p><a target="_blank" title="Liberação de doses da Vacina do Butantan" href="https://www.flickr.com/photos/governosp/albums/72157719590994228" data-flickr-embed="true"><figure class="image"><img src="https://live.staticflickr.com/65535/51337195715_25a828a9e8_b.jpg" alt="SP supera 60 milhões de doses da vacina do Butantan entregues aos brasileiros" width="1000" /><figcaption>Foto: Reprodução/Secom Estado de São Paulo</figcaption></figure></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p><p>O Superintendente da Fundação Butantan, Reinaldo Sato, e o Secretário de Saúde do Estado de São Paulo, Jean Gorinchteyn, acompanharam na manhã desta segunda-feira (26) a entrega de mais 1,5 milhão de doses da vacina do Butantan contra o SARS-CoV-2 ao Programa Nacional de Imunizações (PNI), do Ministério da Saúde.</p><p><strong>Veja também</strong><strong><br /></strong><a target="_blank" href="http://www.vacinaja.sp.gov.br/">Site Vacina Já faz pré-cadastro da imunização contra COVID-19</a><br /><a target="_blank" href="http://saopaulo.sp.gov.br/coronavirus/?utm_source=site&utm_medium=banner&utm_campaign=coronavirus-acoes-sp&utm_content=Coronav%C3%ADrus%20-%20A%C3%A7%C3%B5es%20do%20Governo%20de%20SP">Guia de prevenção sobre o novo coronavírus</a><br /><a target="_blank" href="https://www.saopaulo.sp.gov.br/spnoticias/saiba-quais-as-medidas-do-governo-de-sp-para-o-combate-ao-coronavirus-2/">As medidas adotadas pelo Governo de SP para o combate ao coronavírus</a></p><p>Com a nova entrega, as liberações chegam à marca de 60,149 milhões de doses fornecidas ao Ministério da Saúde desde 17 de janeiro deste ano, quando o uso emergencial do imunizante foi aprovado pela Agência Nacional de Vigilância Sanitária (Anvisa).</p><p>Desde o dia 14 de julho até hoje, foram entregues um total de 7 milhões de doses da vacina. Essas novas entregas são referentes à produção de um novo lote de 10 milhões de doses processadas a partir dos 6 mil litros de Ingrediente Farmacêutico Ativo (IFA), recebidos no dia 26 de junho.</p><p>As vacinas liberadas hoje fazem parte do segundo contrato firmado com o Ministério da Saúde, de 54 milhões de vacinas. O primeiro, de 46 milhões, foi concluído em 12 de maio. O Butantan trabalha para completar, até o fim de agosto, 100 milhões de vacinas disponibilizadas ao PNI.</p><p>A matéria-prima recebida no dia 26 foi envasada no complexo fabril do Butantan, na zona oeste da cidade de São Paulo, e passou por etapas como embalagem, rotulagem e controle de qualidade das doses.</p><p>Na madrugada do último dia 13, o instituto recebeu carga recorde de 12 mil litros de matéria-prima para produzir e entregar outras 20 milhões de doses.</p> </div> <div class="box-comentarios"><div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/10756/sp-supera-60-milhoes-de-doses-da-vacina-do-butantan-entregues-aos-brasileiros" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/10741/cetam-completa-18-anos-levando-educacao-gratuita-e-oportunizando-trabalho-e-renda-a-populacao"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10741/2b94351b3dad2dc62dfd5af2545e298c.jpeg" /> <span>Amazonas</span> <span>Cetam completa 18 anos levando educação gratuita e oportunizando trabalho e renda à população</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10715/parceria-entre-fapesp-e-sebrae-sp-tera-investimento-de-r-150-milhoes-em-startups"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10715/e7d5884f2fe736d1cc0f6f633417adcd.jpeg" /> <span>São Paulo</span> <span>Parceria entre Fapesp e Sebrae-SP terá investimento de R$ 150 milhões em startups</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10713/sp-bate-recorde-com-619-mil-doses-e-aplica-mais-de-1-3-de-vacinas-do-pais-em-um-dia"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10713/105727388c50d43fb4c26154dca36753.jpeg" /> <span>São Paulo</span> <span>SP bate recorde com 619 mil doses e aplica mais de 1/3 de vacinas do país em um dia</span> </div> </a></div><a href="https://www.alvonoticias.com/noticia/10710/sp-registra-menor-media-de-ocupacao-de-leitos-de-uti-de-2021-com-taxa-abaixo-de-60-"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10710/99452904eed5373b5d57916f83df6faa.jpeg" /> <span>São Paulo</span> <span>SP registra menor média de ocupação de leitos de UTI de 2021, com taxa abaixo de 60%</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10708/estado-de-sao-paulo-ultrapassa-72-de-adultos-vacinados-contra-covid-19"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10708/cbf195c33ec57210979f013687105eeb.jpeg" /> <span>São Paulo</span> <span>Estado de São Paulo ultrapassa 72% de adultos vacinados contra COVID-19</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10692/sp-libera-conclusao-de-vacinacao-de-gestantes-e-puerperas-com-imunizantes-diferentes"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10692/ca76644a7c2a1b4af89d1bb4dc15da22.jpeg" /> <span>São Paulo</span> <span>SP libera conclusão de vacinação de gestantes e puérperas com imunizantes diferentes</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/alvonoticias.com.br" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/55a6d175332d3e64913ac78aa2dd253f.jpg" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://www.alvonoticias.com/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/d363231cd3f08ea3a1b6a805380dbc7f.png" alt="VALE GAS" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.alvonoticias.com/noticia/10682/caixa-abre-10-mil-vagas-de-emprego"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Concursos</b> - Há 6 dias </span> <span>Caixa abre 10 mil vagas de emprego</span> <span>O banco também vai contratar 5,2 mil estagiários e adolescentes aprendizes e 800 recepcionistas e vigilantes.</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10672/justica-mantem-prisao-preventiva-de-jairinho-e-monique-medeiros"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Justiça</b> - Há 6 dias </span> <span>Justiça mantém prisão preventiva de Jairinho e Monique Medeiros</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10708/estado-de-sao-paulo-ultrapassa-72-de-adultos-vacinados-contra-covid-19"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Tecnologia</b> - Há 4 dias </span> <span>Estado de São Paulo ultrapassa 72% de adultos vacinados contra COVID-19</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10662/sp-registra-menos-de-7-mil-internados-em-enfermaria-por-covid-19"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Tecnologia</b> - Há 7 dias </span> <span>SP registra menos de 7 mil internados em enfermaria por COVID-19</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10692/sp-libera-conclusao-de-vacinacao-de-gestantes-e-puerperas-com-imunizantes-diferentes"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Tecnologia</b> - Há 5 dias </span> <span>SP libera conclusão de vacinação de gestantes e puérperas com imunizantes diferentes</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-6 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-7 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-classificados classificados-lateral"> <div class="tt-classificados"> <a href="https://www.alvonoticias.com/classificados"> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/classificados/publicar"> <button>Publicar anúncio</button> </a> </div> <div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><div class="nenhum-ads-class"> <span>Nenhum item cadastrado. Seja o primeiro a anunciar algo em nosso site!</span> </div></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/1/automoveis"> <span class="icon-automoveis2106758787"></span> <span>Automóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/4/eletrodomesticos"> <span class="icon-eletrodomesticos1302108740"></span> <span>Eletrodomésticos</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/2/imoveis"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/3/informatica"> <span class="icon-informatica363773307"></span> <span>Informática</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria//"> <span class="icon-"></span> <span></span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/5/moveis"> <span class="icon-moveis830635991"></span> <span>Móveis</span> </a> </li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.alvonoticias.com/brasil">Brasil</a> </li><li> <a href="https://www.alvonoticias.com/camara-dos-deputados">Câmara dos Deputados</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/cultura">Cultura</a> </li><li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/Destaques">Destaques</a> </li><li> <a href="https://www.alvonoticias.com/direito">Direito e Justiça</a> </li><li> <a href="https://www.alvonoticias.com/direitos-humanos">Direitos Humanos</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/educacao">Educação</a> </li><li> <a href="https://www.alvonoticias.com/entretenimento">Entretenimento</a> </li><li> <a href="https://www.alvonoticias.com/especiais">Especiais</a> </li><li> <a href="https://www.alvonoticias.com/esportes">Esportes</a> </li><li> <a href="https://www.alvonoticias.com/geral">Geral</a> </li><li> <a href="https://www.alvonoticias.com/internacional">Internacional</a> </li><li> <a href="https://www.alvonoticias.com/justica">Justiça</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li class="link-rodape-todos"> <a href="https://www.alvonoticias.com/editorias">Ver todas</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.alvonoticias.com/classificados">Classificados</a> </li> <li> <a href="https://www.alvonoticias.com/enquetes">Enquetes</a> </li> <li> <a href="https://www.alvonoticias.com/contato">Fale conosco</a> </li> <li> <a href="https://www.alvonoticias.com/galerias">Galerias</a> </li> <li> <a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2 barra-susp-rodape"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.alvonoticias.com/tema/v8/estilo/slide.css?v=aa8cbb66" rel="stylesheet"> <script src="https://www.alvonoticias.com/tema/v8/js/slide.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/site2.min.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/load-img.min.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/owl.carousel-min.js?v=aa8cbb66" charset="utf-8"></script> <script type="text/javascript"> var auto_post = JSON.parse('{"tema":"8","div":".pos-noticias-pr-3","cor_site":"#439cdb","total_itens":4,"foto_p":"https:\/\/www.alvonoticias.com\/img\/sem-foto.jpg","itens":[{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/10757\/2fbc9ce0156c15de0d12ffcdb4d4d63e.jpeg","chapeu":"Economia","titulo":"Ind\u00fastria da constru\u00e7\u00e3o civil deve crescer 4% este ano, prev\u00ea CBIC","subtitulo":"Ser\u00e1 o maior crescimento do setor desde 2013","link":"https:\/\/www.alvonoticias.com\/noticia\/10757\/industria-da-construcao-civil-deve-crescer-4-este-ano-preve-cbic"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/10756\/3ea4aef41a673be2b6becc7743f874f3.jpeg","chapeu":"S\u00e3o Paulo","titulo":"SP supera 60 milh\u00f5es de doses da vacina do Butantan entregues aos brasileiros","subtitulo":"Nesta segunda-feira (26) foi liberado mais 1,5 milh\u00e3o de unidades para vacina\u00e7\u00e3o em todos os estados do pa\u00eds","link":"https:\/\/www.alvonoticias.com\/noticia\/10756\/sp-supera-60-milhoes-de-doses-da-vacina-do-butantan-entregues-aos-brasileiros"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/10755\/dc79f3a225700b1c636c6df92662f178.jpeg","chapeu":"Economia","titulo":"Mercado financeiro eleva proje\u00e7\u00e3o da infla\u00e7\u00e3o para 6,56%","subtitulo":"Previs\u00e3o para expans\u00e3o do PIB subiu para 5,29% em 2021","link":"https:\/\/www.alvonoticias.com\/noticia\/10755\/mercado-financeiro-eleva-projecao-da-inflacao-para-6-56-"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/10754\/be404710fd888879fddefbabdf7384d4.jpeg","chapeu":"Sa\u00fade","titulo":"Covid-19: Japeri, no estado do Rio, vacina quem tem 18 anos ou mais","subtitulo":"Todos devem ir aos postos de sa\u00fade levando identidade e CPF","link":"https:\/\/www.alvonoticias.com\/noticia\/10754\/covid-19-japeri-no-estado-do-rio-vacina-quem-tem-18-anos-ou-mais"}]}'); </script> <link href="https://www.alvonoticias.com/plugins/auto_post/css/auto-post.css?v=2ae940ba" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/plugins/auto_post/js/auto-post.js?v=2ae940ba"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>