<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Caixa paga hoje auxílio emergencial a nascidos em agosto</title> <meta content="pt-br" name="language" /> <meta content="Alvo Notícias" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Benefício varia de R$ 150 a R$ 375, dependendo da família" name="description" /> <link href="https://www.alvonoticias.com/noticia/10325/caixa-paga-hojenauxilio-emergencial-a-nascidos-em-agosto" rel="canonical" /> <link href="https://www.alvonoticias.com/img/ced7859c677b4ec34cbd75a370fb3390.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="169138513197557" property="fb:app_id" /> <meta content="pt_BR" property="og:locale" /> <meta content="Caixa paga hoje auxílio emergencial a nascidos em agosto" property="og:title" /> <meta content="Alvo Notícias" property="og:site_name" /> <meta content="Benefício varia de R$ 150 a R$ 375, dependendo da família" property="og:description" /> <meta content="https://www.alvonoticias.com/images/noticias/10325/04982e0179d5f0a3032a78277e160811.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Caixa paga hoje auxílio emergencial a nascidos em agosto"> <meta name="twitter:description" content="Benefício varia de R$ 150 a R$ 375, dependendo da família"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.alvonoticias.com/images/noticias/10325/04982e0179d5f0a3032a78277e160811.jpeg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <link href="/tema/v8/fonts/classificados/icons.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/tema/v8/js/site.min.js?v=aa8cbb66"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet"> <link href="https://www.alvonoticias.com/tema/v8/estilo/estilo.min.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=aa8cbb66" rel="stylesheet" type="text/css" /> <style>a{ color: #04b5ca; } .topo-2{ background: #04b5ca; } .topo-3{ background: #04b5ca; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #04b5ca; } .b-menu-c{ background: #04b5ca; } .item-menu:hover span{ color: #04b5ca; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #04b5ca; } .estilo-marquee-2 .item-marquee{ color: #04b5ca; } .estilo-marquee-4{ background: #04b5ca; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #04b5ca; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #04b5ca; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #04b5ca; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #04b5ca; } .estilo-marquee-7 .item-marquee b{ color: #04b5ca; } .blogs-e-colunas div span:nth-of-type(1){ color: #04b5ca; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #04b5ca; } .municipios div span:nth-of-type(1){ background: #04b5ca; } .municipios a:hover div span:nth-of-type(2){ color: #04b5ca; } .videos div span:nth-of-type(1){ background: #04b5ca; } .tt-classificados span:before{ color: #04b5ca; } .tt-classificados a:hover span{ color: #04b5ca; } .tt-classificados button, .botao-publicar-ads{ background: #04b5ca; } .categoria-ads-class:before{ background: #04b5ca; } .categorias-class-home a:hover{ background: #04b5ca; } .categorias-class-home li:after{ background: #04b5ca; } .tt-item-rodape span{ color: #04b5ca; } .rodape{ background: #04b5ca; } .rodape-2{ background: #04b5ca; } .pg-at{ background: #04b5ca; } .blogs-colunas-lateral span:nth-of-type(1){ color: #04b5ca; } .lateral-interna .municipios div span:nth-of-type(1){ color: #04b5ca; } .tt-municipios-interno .tt-estado{ color: #04b5ca; } .categorias-class .owl-dots .owl-dot span{ background: #04b5ca; } .item-cat-class-int span:nth-of-type(1){ color: #04b5ca; } .item-cat-class-int:hover{ background: #04b5ca; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #04b5ca; -webkit-box-shadow: inset 0 0 0 1px #04b5ca; -moz-box-shadow: inset 0 0 0 1px #04b5ca; -o-box-shadow: inset 0 0 0 1px #04b5ca; } .form-botao{ background: #04b5ca; } .form-botao:hover{ border: 1px solid #04b5ca; color: #04b5ca; } .box-planos button{ background: #04b5ca; } .box-planos button:hover{ color: #04b5ca; border: 1px solid #04b5ca; border-bottom: 2px solid #04b5ca; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #04b5ca; } .input-file-class:hover button{ border: 2px dashed #04b5ca; } .itens-progresso progress::-webkit-progress-value{ background: #04b5ca; } .ident-img-class:before { background: #04b5ca; } .tt-comentarios{ color: #04b5ca; } .form-comentarios .botao-comentarios{ background: #04b5ca; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #04b5ca; color: #04b5ca; } .texto blockquote:before{ border-left: 3px solid #04b5ca; } .item-comentario span:nth-child(1){ color: #04b5ca; } .item-conteudo-relacionado span:nth-of-type(1){ background: #04b5ca; } .botao-mais-bl-mun button{ background: #04b5ca; }</style> <link href="https://www.alvonoticias.com/tema/v8/estilo/enquetes.min.css?v=aa8cbb66" rel="stylesheet"> <style>::selection{background: #04b5ca;color: #fff;}.botao-enquete{background: #04b5ca;border: 1px solid #04b5ca;}.botao-enquete:hover{background: transparent;color: #04b5ca;border: 1px solid #04b5ca;}.texto a{color: #04b5ca;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #04b5ca;}.check-enq progress::-moz-progress-bar {background: #04b5ca;}.check-enq progress::-webkit-progress-value {background: #04b5ca;}</style> <script data-dmnenq="https://www.alvonoticias.com/" src="https://www.alvonoticias.com/tema/v8/js/enquetes.min.js?v=aa8cbb66" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 10000, itens_slide: 3, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'N' } </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-75496473-1', 'auto'); ga('send', 'pageview'); </script> <link rel="amphtml" href="https://www.alvonoticias.com/noticia/10325/caixa-paga-hojenauxilio-emergencial-a-nascidos-em-agosto/amp"><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b35efe6e-33d5-41e1-b165-bdc9115b7e22", }); }); </script><script> $(document).ready(function(){ $(".pos-texto").prepend('<div id="audimaWidget"></div>'); }); </script> <script src="//audio.audima.co/audima-widget.js" defer></script><script> var paragrafos_ads = "2,3,4"; var ads_texto = ' <!-- Alvonoticias responsivo --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="8121724640" data-ad-format="auto" data-full-width-responsive="true"></ins> '; </script> <script src="https://www.alvonoticias.com/plugins/ads_texto/js/conf.js?v=1.0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link href="https://www.alvonoticias.com/plugins/ads_texto/css/ads-txt.min.css?v=1.0" rel="stylesheet"><script data-cfasync="false" type="text/javascript"> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <style> .ads-970{ height: auto; } .ads-970 nav{ width: 970px; height: 250px; } .ads-970 .ads-728x90{ width: auto; height: auto; } .image{ padding: 10px; } .align-left{ float: left; } .image figcaption{ padding: 10px 2%; font-size: 12px; font-family: Lato; font-weight: 400; color: #505050; border-bottom: 1px dotted #e1e1e1; } .image span{ float: left; font-size: 15px; margin-right: 5px; margin-top: 4px; } @media (max-width: 1250px) { .ads-970 nav{ width: 100%; height: auto; } .ads-970 .ads-728x90{ width: 100%; } } @media (max-width: 960px) { .image img{ width: 100%; height: auto; } } </style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9631035355397235", enable_page_level_ads: true }); </script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Sábado, 26 de Junho de 2021</span> <div class="pos-social"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <span class="whatsapp">69 9 9285-1040</span> </a> </div> </div> <div class="pos-topo topo-2 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9aeaf5e8eefbf6fbf6ecf5f4f5eef3f9f3fbe9dafdf7fbf3f6b4f9f5f7">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>69 9 9285-1040</span> </div> </div> </a> <a href="https://www.alvonoticias.com/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.alvonoticias.com/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.alvonoticias.com/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.alvonoticias.com/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.alvonoticias.com/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.alvonoticias.com/classificados"> <div class="item-menu"> <span class="icons-topo icon-etiqueta"></span> <span>Classificados</span> </div> </a> <a href="https://www.alvonoticias.com/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.alvonoticias.com/"> <img src="https://www.alvonoticias.com/img/e0b3203924737583ec42d58d336cdaf3.gif" alt="Alvo Notícias" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-"></span> <span>°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.alvonoticias.com/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c37{color: #000;}.mn-c37:hover{color: #077fb9;}.mn-c45{color: #000;}.mn-c45:hover{color: #0080ff;}.mn-c46{color: #000;}.mn-c46:hover{color: #0080ff;}.mn-c32{color: #000;}.mn-c32:hover{color: #ff9200;}.mn-c35{color: #000;}.mn-c35:hover{color: #00c270;}.mn-c30{color: #000;}.mn-c30:hover{color: #04b5ca;}.mn-c29{color: #000;}.mn-c29:hover{color: #ce9241;}.mn-c27{color: #000;}.mn-c27:hover{color: #439cdb;}.mn-c31{color: #000;}.mn-c31:hover{color: #bf0704;}.mn-c36{color: #000;}.mn-c36:hover{color: #ff1a00;}.mn-c26{color: #000;}.mn-c26:hover{color: #f9056d;}</style> <li> <a href="https://www.alvonoticias.com/saude" class="mn-c37">Saúde</a> </li> <li> <a href="https://www.alvonoticias.com/coronavirus" class="mn-c45">Coronavírus</a> </li> <li> <a href="https://www.alvonoticias.com/curiosidades" class="mn-c46">Curiosidades</a> </li> <li> <a href="https://www.alvonoticias.com/rural-e-agronegocios" class="mn-c32">Rural e Agronegócios</a> </li> <li> <a href="https://www.alvonoticias.com/educacao" class="mn-c35">Educação</a> </li> <li> <a href="https://www.alvonoticias.com/economia" class="mn-c30">Economia</a> </li> <li> <a href="https://www.alvonoticias.com/concursos" class="mn-c29">Concursos</a> </li> <li> <a href="https://www.alvonoticias.com/tecnologia" class="mn-c27">Tecnologia</a> </li> <li> <a href="https://www.alvonoticias.com/policia" class="mn-c31">Polícia</a> </li> <li> <a href="https://www.alvonoticias.com/internacional" class="mn-c36">Internacional</a> </li> <li> <a href="https://www.alvonoticias.com/entretenimento" class="mn-c26">Entretenimento</a> </li> </ul> </div> </div> <div class="pos-barra-suspensa"> <div class="conteudo-barra-suspensa"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/alvonoticias.com.br" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/juninhodaemater" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/alvonoticias/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> <a href="https://api.whatsapp.com/send?phone=5569992851040&text=Olá!" target="_blank" class="icons-topo icon-whatsapp"><span>WhatsApp</span></a> </div> </div> </div> <div class="conteudo"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.alvonoticias.com/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.alvonoticias.com/noticia/10327/estado-do-rio-se-mantem-com-risco-baixo-para-covid-19"><b>Saúde</b><em>Estado do Rio se mantém com risco baixo para covid-19</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/10326/rio-comeca-a-distribuir-vacinas-da-janssen"><b>Saúde</b><em>Rio começa a distribuir vacinas da Janssen</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/10325/caixa-paga-hojenauxilio-emergencial-a-nascidos-em-agosto"><b>Economia</b><em>Caixa paga hoje auxílio emergencial a nascidos em agosto</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/10324/cabral-e-empresarios-sao-condenados-mais-uma-vez-por-corrupcao"><b>Justiça</b><em>Cabral e empresários são condenados mais uma vez por corrupção</em></a><a class="item-marquee" href="https://www.alvonoticias.com/noticia/10323/bolsonaro-visita-estadio-da-chapecoense-e-fala-com-empresarios-em-sc"><b>Política</b><em>Bolsonaro visita estádio da Chapecoense e fala com empresários em SC</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-mega-4"> <div class="item-ads"> <a href="https://www.alvonoticias.com/noticia/568/escritorio-confianca---informativo-sobre-a-declaracao-de-imposto-de-renda" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/568893751.jpg" alt="Escritório Confiança" class="ads-img" /> </a> </div> <div class="item-ads"> <div class="ads-html"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6394439929"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> <div class="cotacao-interna"> <div class="conteudo"> <div class="item-wid-economia"> <span>Dólar comercial</span> <span>R$ 4,94</span> <span class="icons-topo icon-seta variacao-positiva"></span> <span class="variacao-wid-eco-positiva">0.67%</span> </div> <div class="item-wid-economia"> <span>Euro</span> <span>R$ 5,99</span> <span class="icons-topo icon-seta variacao-positiva"></span> <span class="variacao-wid-eco-positiva">+2.26%</span> </div> <div class="item-wid-economia"> <span>Peso Argentino</span> <span>R$ 0,05</span> <span class="icons-topo icon-seta variacao-positiva"></span> <span class="variacao-wid-eco-positiva">+0.51%</span> </div> <div class="item-wid-economia"> <span>Bitcoin</span> <span>R$ 160.360,07</span> <span class="icons-topo icon-seta variacao-negativa"></span> <span class="variacao-wid-eco-negativa">-3.747%</span> </div> <div class="item-wid-economia wid-eco-bolsas"> <span>Bovespa</span> <span>127.255,61 pontos</span> <span class="icons-topo icon-seta variacao-negativa"></span> <span class="variacao-wid-eco-negativa">-1.74%</span> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Economia</span> <span>Economia</span> </div> <h1 class="titulo-post">Caixa paga hoje auxílio emergencial a nascidos em agosto</h1> <h2 class="subtitulo-post">Benefício varia de R$ 150 a R$ 375, dependendo da família</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>26/06/2021 07h35</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> AlvoNotícias</span> <span><b>Fonte: </b> EBC</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Caixa paga hoje auxílio emergencial a nascidos em agosto https://www.alvonoticias.com/noticia/10325/caixa-paga-hojenauxilio-emergencial-a-nascidos-em-agosto"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.alvonoticias.com/noticia/10325/caixa-paga-hojenauxilio-emergencial-a-nascidos-em-agosto"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Caixa paga hoje auxílio emergencial a nascidos em agosto&url=https://www.alvonoticias.com/noticia/10325/caixa-paga-hojenauxilio-emergencial-a-nascidos-em-agosto"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 250px;"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10325/04982e0179d5f0a3032a78277e160811.jpeg" alt="© Marcelo Camargo/Agência Brasil" /> <figcaption><span>© Marcelo Camargo/Agência Brasil</span></figcaption> </figure> <div class="texto"><p>Trabalhadores informais nascidos em agosto recebem hoje (26) a terceira parcela da nova rodada do auxílio emergencial. O benefício terá parcelas de R$ 150 a R$ 375, dependendo da família.<br /> <br /> O pagamento também será feito a inscritos no Cadastro Único de Programas Sociais do Governo Federal (CadÚnico) nascidos no mesmo mês. O dinheiro será depositado nas contas poupança digitais e poderá ser movimentado pelo aplicativo Caixa Tem. Somente de duas a três semanas após o depósito, o dinheiro poderá ser sacado em espécie ou transferido para uma conta-corrente.<br /> <br /> No último dia 15, a Caixa anunciou a antecipação do pagamento da terceira parcela. O calendário de depósitos, que começaria no último dia 20 e terminaria em <span id="OBJ_PREFIX_DWT518_com_zimbra_date" role="link">21 de julho</span>, foi antecipado para o período de 18 a <span id="OBJ_PREFIX_DWT519_com_zimbra_date" role="link">30 de junho</span>.<br /> <br /> Ao todo 45,6 milhões de brasileiros serão beneficiados pela nova rodada do auxílio emergencial. O auxílio será pago apenas a quem recebia o benefício em dezembro de 2020. Também é necessário cumprir outros requisitos para <span id="OBJ_PREFIX_DWT520_com_zimbra_date" role="link">ter</span> direito à nova rodada.</p> <p><br /> <br /> Para os beneficiários do Bolsa Família, o pagamento ocorre de forma distinta. Os inscritos podem sacar diretamente o dinheiro nos dez últimos dias úteis de cada mês, com base no dígito final do NIS.<br /> <br /> O pagamento da terceira parcela aos inscritos no Bolsa Família começou no último dia 17 e segue até o dia 30. O auxílio emergencial somente será depositado quando o valor for superior ao benefício do programa social.</p> <p><br /> <br /> Em todos os casos, o auxílio será pago apenas a quem recebia o benefício em dezembro de 2020. Também é necessário cumprir outros requisitos para <span id="OBJ_PREFIX_DWT521_com_zimbra_date" role="link">ter</span> direito à nova rodada.<br /> <br /> A Agência Brasil elaborou um <a target="_blank" href="https://agenciabrasil.ebc.com.br/economia/noticia/2021-04/agencia-brasil-explica-nova-rodada-do-auxilio-emergencial" target="_blank">guia de perguntas</a> e respostas sobre o auxílio emergencial. Entre as dúvidas que o beneficiário pode tirar estão os critérios para receber o benefício, a regularização do CPF e os critérios de desempate dentro da mesma família para <span id="OBJ_PREFIX_DWT523_com_zimbra_date" role="link">ter</span> acesso ao auxílio.</p> </div> <div class="box-comentarios"><div class="fb-comments" data-href="https://www.alvonoticias.com/noticia/10325/caixa-paga-hojenauxilio-emergencial-a-nascidos-em-agosto" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.alvonoticias.com/noticia/10319/petrobras-soma-r-6-bilhoes-recuperados-em-acordos-e-delacoes"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10319/f38bcafc654d9edd7b26a8850e2de428.jpeg" /> <span>Economia</span> <span>Petrobras soma R$ 6 bilhões recuperados em acordos e delações</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10317/petrobras-e-vendedora-unica-nos-leiloes-de-energia-a-4-e-a-5"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10317/e16d96bc6d7515de0dd9eb485d9f9880.jpeg" /> <span>Economia</span> <span>Petrobras é vendedora única nos leilões de energia A-4 e A-5</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10314/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10314/5ed0272aad0ab73c0dd0cd38ebdbbcf0.jpeg" /> <span>Economia</span> <span>Imposto de renda de empresas será reduzido para 10% a partir de 2023</span> </div> </a></div><a href="https://www.alvonoticias.com/noticia/10313/governo-propoe-aliquota-unica-de-15-para-renda-fixa-e-variavel"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10313/d319f12bac6fdca3f9ee0901b53dd047.jpeg" /> <span>Economia</span> <span>Governo propõe alíquota única de 15% para renda fixa e variável</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10312/proposta-de-reforma-do-ir-preve-taxa-de-20-sobre-lucros-e-dividendos"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10312/f7452ceedd4388ada589e24b805bdd8f.jpeg" /> <span>Economia</span> <span>Proposta de reforma do IR prevê taxa de 20% sobre lucros e dividendos</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10311/pequenos-negocios-ainda-sentem-efeitos-da-pandemia-diz-sebrae"> <div class="item-conteudo-relacionado"> <img src="https://www.alvonoticias.com/img/sem-foto.jpg" class="lazyload" data-src="https://www.alvonoticias.com/images/noticias/10311/bc92f2ee587bcfd92ba7711782688cbf.jpeg" /> <span>Economia</span> <span>Pequenos negócios ainda sentem efeitos da pandemia, diz Sebrae</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/alvonoticias.com.br" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="6202868237"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://rolimnet.com.br/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/55a6d175332d3e64913ac78aa2dd253f.jpg" alt="ROLIM NET FIBRA" class="ads-img" /> </a> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <div class="item-ads"> <a href="https://www.alvonoticias.com/" target="_blank"> <img src="https://www.alvonoticias.com/images/anuncios/d363231cd3f08ea3a1b6a805380dbc7f.png" alt="VALE GAS" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.alvonoticias.com/noticia/10301/banco-do-brasil-abre-concurso-para-4-480-vagas"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Concursos</b> - Há 2 dias </span> <span>Banco do Brasil abre concurso para 4.480 vagas</span> <span>Candidato deve ter nível médio de escolaridade.</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10205/bolsonaro-tera-que-explicar-ao-tse-declaracoes-sobre-fraudes"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Política</b> - Há 5 dias </span> <span>Bolsonaro terá que explicar ao TSE declarações sobre fraudes</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10179/novo-remedio-de-alzheimer-como-funciona-e-quando-chega-ao-pais"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Saúde</b> - Há 6 dias </span> <span>Novo remédio de Alzheimer: como funciona e quando chega ao país </span> </div> </a><a href="https://www.alvonoticias.com/noticia/10203/rosa-weber-suspende-convocacao-de-governadores-na-cpi-da-covid"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Brasil</b> - Há 5 dias </span> <span>Rosa Weber suspende convocação de governadores na CPI da Covid</span> </div> </a><a href="https://www.alvonoticias.com/noticia/10187/estudo-mostra-que-resfriado-ajuda-corpo-a-reagir-contra-o-coronavirus"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Saúde</b> - Há 5 dias </span> <span>Estudo mostra que resfriado ajuda corpo a reagir contra o coronavírus</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-6 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="ads-7 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div><div class="pos-classificados classificados-lateral"> <div class="tt-classificados"> <a href="https://www.alvonoticias.com/classificados"> <span>Classificados</span> </a> <a href="https://www.alvonoticias.com/classificados/publicar"> <button>Publicar anúncio</button> </a> </div> <div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><div class="nenhum-ads-class"> <span>Nenhum item cadastrado. Seja o primeiro a anunciar algo em nosso site!</span> </div></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/1/automoveis"> <span class="icon-automoveis2106758787"></span> <span>Automóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/4/eletrodomesticos"> <span class="icon-eletrodomesticos1302108740"></span> <span>Eletrodomésticos</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/2/imoveis"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/3/informatica"> <span class="icon-informatica363773307"></span> <span>Informática</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria//"> <span class="icon-"></span> <span></span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.alvonoticias.com/classificados/categoria/5/moveis"> <span class="icon-moveis830635991"></span> <span>Móveis</span> </a> </li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"> <div class="ads-html"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9631035355397235" data-ad-slot="3690941885"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <a href="https://www.alvonoticias.com/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.alvonoticias.com/brasil">Brasil</a> </li><li> <a href="https://www.alvonoticias.com/camara-dos-deputados">Câmara dos Deputados</a> </li><li> <a href="https://www.alvonoticias.com/Ciência">Ciência</a> </li><li> <a href="https://www.alvonoticias.com/concursos">Concursos</a> </li><li> <a href="https://www.alvonoticias.com/coronavirus">Coronavírus</a> </li><li> <a href="https://www.alvonoticias.com/cultura">Cultura</a> </li><li> <a href="https://www.alvonoticias.com/curiosidades">Curiosidades</a> </li><li> <a href="https://www.alvonoticias.com/Destaques">Destaques</a> </li><li> <a href="https://www.alvonoticias.com/direito">Direito e Justiça</a> </li><li> <a href="https://www.alvonoticias.com/direitos-humanos">Direitos Humanos</a> </li><li> <a href="https://www.alvonoticias.com/economia">Economia</a> </li><li> <a href="https://www.alvonoticias.com/educacao">Educação</a> </li><li> <a href="https://www.alvonoticias.com/entretenimento">Entretenimento</a> </li><li> <a href="https://www.alvonoticias.com/especiais">Especiais</a> </li><li> <a href="https://www.alvonoticias.com/esportes">Esportes</a> </li><li> <a href="https://www.alvonoticias.com/geral">Geral</a> </li><li> <a href="https://www.alvonoticias.com/internacional">Internacional</a> </li><li> <a href="https://www.alvonoticias.com/justica">Justiça</a> </li><li> <a href="https://www.alvonoticias.com/policia">Polícia</a> </li><li class="link-rodape-todos"> <a href="https://www.alvonoticias.com/editorias">Ver todas</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-2"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.alvonoticias.com/classificados">Classificados</a> </li> <li> <a href="https://www.alvonoticias.com/enquetes">Enquetes</a> </li> <li> <a href="https://www.alvonoticias.com/contato">Fale conosco</a> </li> <li> <a href="https://www.alvonoticias.com/galerias">Galerias</a> </li> <li> <a href="https://www.alvonoticias.com/ultimas-noticias">Últimas notícias</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2 barra-susp-rodape"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Alvo Notícias - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.alvonoticias.com/tema/v8/estilo/slide.css?v=aa8cbb66" rel="stylesheet"> <script src="https://www.alvonoticias.com/tema/v8/js/slide.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/site2.min.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/load-img.min.js?v=aa8cbb66"></script> <script src="https://www.alvonoticias.com/tema/v8/js/owl.carousel-min.js?v=aa8cbb66" charset="utf-8"></script> <script type="text/javascript"> var auto_post = JSON.parse('{"tema":"8","div":".pos-noticias-pr-3","cor_site":"#04b5ca","total_itens":4,"foto_p":"https:\/\/www.alvonoticias.com\/img\/sem-foto.jpg","itens":[{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/10327\/79fce0013015c6102c67bbfc5131b6aa.jpeg","chapeu":"Sa\u00fade","titulo":"Estado do Rio se mant\u00e9m com risco baixo para covid-19","subtitulo":"Mapa de Risco contra a doen\u00e7a coloca o estado em bandeira amarela","link":"https:\/\/www.alvonoticias.com\/noticia\/10327\/estado-do-rio-se-mantem-com-risco-baixo-para-covid-19"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/10326\/00c78642f722b50fde0ed534314852a8.jpeg","chapeu":"Sa\u00fade","titulo":"Rio come\u00e7a a distribuir vacinas da Janssen","subtitulo":"Lote ser\u00e1 entregue aos 92 munic\u00edpios do estado","link":"https:\/\/www.alvonoticias.com\/noticia\/10326\/rio-comeca-a-distribuir-vacinas-da-janssen"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/10325\/04982e0179d5f0a3032a78277e160811.jpeg","chapeu":"Economia","titulo":"Caixa paga hoje\u00a0aux\u00edlio emergencial a nascidos em agosto","subtitulo":"Benef\u00edcio varia de R$ 150 a R$ 375, dependendo da fam\u00edlia","link":"https:\/\/www.alvonoticias.com\/noticia\/10325\/caixa-paga-hojenauxilio-emergencial-a-nascidos-em-agosto"},{"foto":"https:\/\/www.alvonoticias.com\/images\/noticias\/10324\/3119d4b55740a8a8af7300ed99b0bbb5.jpeg","chapeu":"Justi\u00e7a","titulo":"Cabral e empres\u00e1rios s\u00e3o condenados mais uma vez por corrup\u00e7\u00e3o","subtitulo":"Ex-governador do Rio \u00e9 condenado a mais de 350 anos de pris\u00e3o","link":"https:\/\/www.alvonoticias.com\/noticia\/10324\/cabral-e-empresarios-sao-condenados-mais-uma-vez-por-corrupcao"}]}'); </script> <link href="https://www.alvonoticias.com/plugins/auto_post/css/auto-post.css?v=2ae940ba" rel="stylesheet" type="text/css" /> <script src="https://www.alvonoticias.com/plugins/auto_post/js/auto-post.js?v=2ae940ba"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>